-59%
Le deal à ne pas rater :
Balance cuisine électronique Raniaco (batterie rechargeable)
6.99 € 16.99 €
Voir le deal

Vette ne démarre pas !

+6
reyfast
Chris16
BAROUF
FredoMusicman
PACE78
AlexB
10 participants

Page 2 sur 2 Précédent  1, 2

Aller en bas

Vette ne démarre pas ! - Page 2 Empty Re: Vette ne démarre pas !

Message par BAROUF 25/1/2022, 19:55

AlexB a écrit:Je n'avais jamais remarqué qu'il y avait un switch sur cette pédale.

Quelqu'un a une idée concernant mon fil jaune coupé ?

Pour boîte auto c'est indispensable, boîte méca souvent le switch est shunté
BAROUF
BAROUF
Coup de Cœur C.P.
Coup de Cœur C.P.

Masculin Nombre de messages : 14690
Age : 67
Localisation : SDF
Modele Vette : C3 - BVM 427 de 1969
Date d'inscription : 07/08/2013

Revenir en haut Aller en bas

Vette ne démarre pas ! - Page 2 Empty Re: Vette ne démarre pas !

Message par AlexB 25/1/2022, 19:58

Moi, ce n'est pas shunté car si je n'appuie pas, Brandy la coquine ne démarre pas ! Laughing
AlexB
AlexB
Turbocharged
Turbocharged

Masculin Nombre de messages : 2016
Age : 43
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Vette ne démarre pas ! - Page 2 Empty Re: Vette ne démarre pas !

Message par AlexB 29/1/2022, 12:15

Salut !

Avant de solliciter BAROUF, j'ai quand même décidé de brancher mon CTEK sur la batterie pour un "reconditionnement" de 24h. Je croise les doigts pour une nouvelle tentative de démarrage demain.

Une photo de la fiche de ma batterie :

Vette ne démarre pas ! - Page 2 20220112

Neuve, elle est censée avoir la patate quand on voit ses caractéristiques.
AlexB
AlexB
Turbocharged
Turbocharged

Masculin Nombre de messages : 2016
Age : 43
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Vette ne démarre pas ! - Page 2 Empty Re: Vette ne démarre pas !

Message par AlexB 31/1/2022, 09:51

La voiture a démarré du premier coup. La batterie était donc en cause et le CTEK a bien fait son office. Après, à voir combien de temps cela va durer.

Je voulais tester au Voltmètre batterie + alternateur (selon les conseils de BAROUF, merci encore à lui) mais mon voltmètre indique des Voltages farfelus du genre 30V. Je vais donc en commander un neuf pour être sûr que je peux aller faire un petit tour sans ennuis.
AlexB
AlexB
Turbocharged
Turbocharged

Masculin Nombre de messages : 2016
Age : 43
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Vette ne démarre pas ! - Page 2 Empty Re: Vette ne démarre pas !

Message par Rolls39 1/2/2022, 23:17

J'ai eu le même problème que toi semaine dernière, le démarreur tournais (donc batterie hors de cause dans ma tête) mais impossible de démarré elle crachait même un peut fumée noir. J'ai branché mon ctek toute la nuit ca va pas lui faire de mal me dit-je, le lendemain elle a démarré sans problème ! Comme quoi ces satané batterie ce joue bien de nous faire passé pour des idiots 🙄
Rolls39
Rolls39
En kit
En kit

Masculin Nombre de messages : 6
Age : 28
Localisation : Jura franche comté
Modele Vette : C3 1972 350
Date d'inscription : 21/01/2022

Revenir en haut Aller en bas

Vette ne démarre pas ! - Page 2 Empty Re: Vette ne démarre pas !

Message par BAROUF 2/2/2022, 00:34

Rolls39 a écrit: ces satanées batteries se jouent bien de nous faire passer pour des idiots 🙄

Ben ????   j'ai rien dis !!!!




-


Dernière édition par BAROUF le 2/2/2022, 13:47, édité 1 fois
BAROUF
BAROUF
Coup de Cœur C.P.
Coup de Cœur C.P.

Masculin Nombre de messages : 14690
Age : 67
Localisation : SDF
Modele Vette : C3 - BVM 427 de 1969
Date d'inscription : 07/08/2013

Revenir en haut Aller en bas

Vette ne démarre pas ! - Page 2 Empty Re: Vette ne démarre pas !

Message par Rolls39 2/2/2022, 12:49

BAROUF a écrit:
Rolls39 a écrit: ces satanées batteries ce jouent bien de nous faire passer pour des idiots 🙄

Ben ????   j'ai rien dis !!!!

Je sais que tu n'a rien dit ! Tu n'est pas une batterie 😅

C'était par rapport a ce que alexB a dit juste avant 👍

Rolls39
Rolls39
En kit
En kit

Masculin Nombre de messages : 6
Age : 28
Localisation : Jura franche comté
Modele Vette : C3 1972 350
Date d'inscription : 21/01/2022

Revenir en haut Aller en bas

Vette ne démarre pas ! - Page 2 Empty Re: Vette ne démarre pas !

Message par AlexB 2/2/2022, 13:00

Je commençais à douter que ça vienne de la batterie comme j'avais essayé de la recharger toute une nuit avec le chargeur de mon père, sans succès. Comme quoi, un petit CTEK est très utile.
Y'a des pannes qui sont parfois très subtiles...
AlexB
AlexB
Turbocharged
Turbocharged

Masculin Nombre de messages : 2016
Age : 43
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Vette ne démarre pas ! - Page 2 Empty Re: Vette ne démarre pas !

Message par BAROUF 2/2/2022, 13:49

Rolls39 a écrit:
BAROUF a écrit:
Rolls39 a écrit: ces satanées batteries se jouent bien de nous faire passer pour des idiots 🙄

Ben ????   j'ai rien dis !!!!

Je sais que tu n'a rien dit ! Tu n'est pas une batterie 😅

C'était par rapport a ce que alexB a dit juste avant 👍



Je n'avait retenu que "" se jouent bien de nous faire passer pour des idiots "" Vette ne démarre pas ! - Page 2 4097367336
BAROUF
BAROUF
Coup de Cœur C.P.
Coup de Cœur C.P.

Masculin Nombre de messages : 14690
Age : 67
Localisation : SDF
Modele Vette : C3 - BVM 427 de 1969
Date d'inscription : 07/08/2013

Revenir en haut Aller en bas

Vette ne démarre pas ! - Page 2 Empty Re: Vette ne démarre pas !

Message par Xavi3r 2/2/2022, 23:45

Xavi3r a écrit:
Dorian51 a écrit:Toutes les c3 en boite manuelle ont ce switch sur la pédale d'embrayage. Pas que les lt1

J'irai voir sur ma 68 mais ça ne.me dit rien. En meme.temps je débraye toujours avant de démarrer c'est une habitude...

Je suis allé voir et pas de switch.
Xavi3r
Xavi3r
LS3
LS3

Nombre de messages : 464
Age : 41
Localisation : 31
Modele Vette : 1968 L79 350/350
Date d'inscription : 19/10/2011

Revenir en haut Aller en bas

Vette ne démarre pas ! - Page 2 Empty Re: Vette ne démarre pas !

Message par Dorian51 3/2/2022, 00:22

Il a donc été supprimé, comme beaucoup l'ont fait. Mais sortie d'usine, une Chevrolet en boite manuelle a un switch de sécurité
Dorian51
Dorian51
Supercharged
Supercharged

Masculin Nombre de messages : 896
Age : 32
Localisation : Reims
Modele Vette : C3 1979 L48 Manuelle
Date d'inscription : 01/03/2017

Revenir en haut Aller en bas

Vette ne démarre pas ! - Page 2 Empty Re: Vette ne démarre pas !

Message par Xavi3r 3/2/2022, 13:56

Dorian51 a écrit:Il a donc été supprimé, comme beaucoup l'ont fait. Mais sortie d'usine, une Chevrolet en boite manuelle a un switch de sécurité

J'ai fait quelques recherches et il n'y a pas de switch sur le model 68.
Il n'apparaît pas sur l'assembly manual ni sur le schema electrique ni sur les éclatés d'assemblage.

Je suis alle voir sur les forums us et en effet pas de switch sur les 68 manuelles.

Encore une spécificité du modèle 68 💪
Xavi3r
Xavi3r
LS3
LS3

Nombre de messages : 464
Age : 41
Localisation : 31
Modele Vette : 1968 L79 350/350
Date d'inscription : 19/10/2011

Revenir en haut Aller en bas

Vette ne démarre pas ! - Page 2 Empty Re: Vette ne démarre pas !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum