-27%
Le deal à ne pas rater :
Apple AirPods Pro
205 € 279 €
Voir le deal

Ventilateur déclenche pas ( résolu)

Page 2 sur 2 Précédent  1, 2

Aller en bas

Ventilateur déclenche pas ( résolu) - Page 2 Empty Re: Ventilateur déclenche pas ( résolu)

Message par gerald91 Sam 19 Déc 2020 - 14:10

Mimi77 a écrit:Bonjour, 
Le contact de ta sonde de t°  bascule t'il bien à sa température de déclenchement ??
Je ne connais pas la C4, c'est peut-être ce que tu expliques dans ton premier message ...

C est le prochain test que je compte faire
gerald91
gerald91
LS2
LS2

Masculin Nombre de messages : 408
Age : 46
Localisation : essonne
Modele Vette : C4 1990 BVA
Date d'inscription : 27/08/2020

Revenir en haut Aller en bas

Ventilateur déclenche pas ( résolu) - Page 2 Empty Re: Ventilateur déclenche pas ( résolu)

Message par Mimi77 Sam 19 Déc 2020 - 14:16

Il faut toujours aller au plus simple dans ce genre de panne.  Le fonctionnement d'un ventilo c'est assez basic et surtout éviter les dépenses  Wink
Mimi77
Mimi77
Coup de Cœur C.P.
Coup de Cœur C.P.

Masculin Nombre de messages : 5116
Age : 54
Localisation : 77, voisin de Mickey
Modele Vette : C5Z06 2003 M.Yellow
Date d'inscription : 18/05/2008

Revenir en haut Aller en bas

Ventilateur déclenche pas ( résolu) - Page 2 Empty Re: Ventilateur déclenche pas ( résolu)

Message par gerald91 Dim 10 Jan 2021 - 17:22

Bon au final les relais étaient défectueux, et la sonde aussi. Tout fonctionne. Merci pour l aide
gerald91
gerald91
LS2
LS2

Masculin Nombre de messages : 408
Age : 46
Localisation : essonne
Modele Vette : C4 1990 BVA
Date d'inscription : 27/08/2020

Revenir en haut Aller en bas

Ventilateur déclenche pas ( résolu) - Page 2 Empty Re: Ventilateur déclenche pas ( résolu)

Message par Mimi77 Lun 11 Jan 2021 - 17:03

Salut

Bonne nouvelle. tu vois ce n'était pas grand chose Salut les Vettistes
Mimi77
Mimi77
Coup de Cœur C.P.
Coup de Cœur C.P.

Masculin Nombre de messages : 5116
Age : 54
Localisation : 77, voisin de Mickey
Modele Vette : C5Z06 2003 M.Yellow
Date d'inscription : 18/05/2008

Revenir en haut Aller en bas

Ventilateur déclenche pas ( résolu) - Page 2 Empty Re: Ventilateur déclenche pas ( résolu)

Message par gerald91 Ven 15 Jan 2021 - 17:45

J ai aussi la sonde température qui envoie l info à la jauge qui donne une mauvaise information à l arrêt au ralenti . Il semble que ce soit le lot des c4, avec cette sonde trop proche du collecteur. Mais la température du liquide est bien à 95
gerald91
gerald91
LS2
LS2

Masculin Nombre de messages : 408
Age : 46
Localisation : essonne
Modele Vette : C4 1990 BVA
Date d'inscription : 27/08/2020

Revenir en haut Aller en bas

Ventilateur déclenche pas ( résolu) - Page 2 Empty Re: Ventilateur déclenche pas ( résolu)

Message par Oliviou77 Sam 16 Jan 2021 - 17:40

gerald91 a écrit:J ai aussi la sonde température qui envoie l info à la jauge qui donne une mauvaise information  à l arrêt au ralenti . Il semble que ce soit le lot des c4, avec cette sonde trop proche du collecteur. Mais la température du liquide est bien à 95

Quand tu vois dans quel état elles sont lorsque tu les déposes, tu comprends tout !
Oliviou77
Oliviou77
Turbocharged
Turbocharged

Masculin Nombre de messages : 3888
Age : 65
Localisation : 29 (Trégunc)
Modele Vette : C4 - 4OTH Anniversary
Date d'inscription : 08/04/2017

Revenir en haut Aller en bas

Ventilateur déclenche pas ( résolu) - Page 2 Empty Re: Ventilateur déclenche pas ( résolu)

Message par gerald91 Lun 18 Jan 2021 - 17:59

Oliviou77 a écrit:
gerald91 a écrit:J ai aussi la sonde température qui envoie l info à la jauge qui donne une mauvaise information  à l arrêt au ralenti . Il semble que ce soit le lot des c4, avec cette sonde trop proche du collecteur. Mais la température du liquide est bien à 95

Quand tu vois dans quel état elles sont lorsque tu les déposes, tu comprends tout !

J ai mis un coup de nettoyant, mais rien qu a voir le câble cuit par les collecteurs, j ose pas imaginer la sonde
gerald91
gerald91
LS2
LS2

Masculin Nombre de messages : 408
Age : 46
Localisation : essonne
Modele Vette : C4 1990 BVA
Date d'inscription : 27/08/2020

Revenir en haut Aller en bas

Ventilateur déclenche pas ( résolu) - Page 2 Empty Re: Ventilateur déclenche pas ( résolu)

Message par Oliviou77 Mar 19 Jan 2021 - 10:08

Je pense que c'est surtout le calcaire qui se dépose dessus qui doit les rendre moins précises... D'où l'importance du bon choix de LDR. En même temps, au bout de trente ans et plus, faut pas demander l'impossible...
Oliviou77
Oliviou77
Turbocharged
Turbocharged

Masculin Nombre de messages : 3888
Age : 65
Localisation : 29 (Trégunc)
Modele Vette : C4 - 4OTH Anniversary
Date d'inscription : 08/04/2017

Revenir en haut Aller en bas

Ventilateur déclenche pas ( résolu) - Page 2 Empty Re: Ventilateur déclenche pas ( résolu)

Message par blairpower Mar 23 Fév 2021 - 17:03

ludo23 a écrit:Oui Gerald91, tu remplaces l'eprom mais après tu as besoin de vérifier avec OBD que tout est correct entre la voiture et le nouvelle ECM.
Si tu décides de remplacer ton ECM, je suis intéressé de connaitre le résultat.

J'ai déjà remplacé 2 fois mon ECM sur une 86, sans souci. Le premier, c'était pour tester l'ECM d'une Camaro (même P/N) et juste l'EPROM à déplacer et cela fonctionne immédiatement. L'ECM est en mode apprentissage au départ et ajuste ses réglages au fur et à mesure (1 plein environ). Puis un autre en échange standard US ayant eu des doutes (fondés) sur le fonctionnement de l'ancien (des codes sur le MAF et le burn off). Installation du nouvel ECM, mise en place de l'EPROM (la mienne est reprogrammée car Temp eau déclenchant le ventilo à 95° plutôt qu'à 105°, EGR désactivé et supprimé, AIR pump supprimé, Charcoal réservoir désactivé) et fonctionnement impeccable, plus aucun message sauf quelques messages 'low coolant' le temps quelle purge radiateur et tuyaux, tout à fait normal. Donc, fiable, simple et sans risque. A l'occasion, je ferai changer aussi celui de la Camaro pour en avoir un de rechange fonctionnel.
blairpower
blairpower
Short Block
Short Block

Masculin Nombre de messages : 86
Age : 56
Localisation : CHILLY MAZARIN
Modele Vette : C4 - 1986 - BVA NOIRE Z51
Date d'inscription : 07/07/2015

https://www.youtube.com/watch?v=1GMZujwxMH4

Revenir en haut Aller en bas

Ventilateur déclenche pas ( résolu) - Page 2 Empty Re: Ventilateur déclenche pas ( résolu)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum