Le Deal du moment : -9%
Nintendo Switch (OLED) avec station d’accueil et ...
Voir le deal
319.99 €

soucis accélération au démarrage

+2
GuTu34
Tanfin
6 participants

Aller en bas

soucis accélération au démarrage  Empty soucis accélération au démarrage

Message par Tanfin Mar 1 Juin 2021 - 14:50

Un grand bonjour à tous

Un peu de soleil , quelques km en ballade, la dolce Vita et ....
Premier petit soucis avec la belle et premier caprice !!!
C3 73 (voir présentation si besoin)
Je rencontre un problème à l'accélération ; pour essayer de faire simple.
A froid aucun soucis.
Après 15 minutes et premier stop, la voiture cale à la remise des gaz.
Pour éviter cela si je reste le pied droit sur l'accélérateur sur 1200 tours et le pied gauche sur le frein elle prends ces tours complètement normalement et s'élance (pas top pour la boite à mon avis).
Pour essayer d'être le plus précis possible ; à l'arrêt sans mise en prise, lorsque j'accélère le moteur manque calé puis prend ces tours sans problèmes.
Mes compétences en mécaniques étant limité pouvez vous m'aiguiller sur les recherches à faire ? Prise d'air au niveau du carbu ou autre ?
Merci d'avance de vos retours.
JM
Merci  Merci  Merci
Tanfin
Tanfin
En kit
En kit

Masculin Nombre de messages : 10
Age : 54
Localisation : Sud Gironde
Modele Vette : c3 1973
Date d'inscription : 24/05/2021

Revenir en haut Aller en bas

soucis accélération au démarrage  Empty Re: soucis accélération au démarrage

Message par GuTu34 Mar 1 Juin 2021 - 15:25

Peut être une prise d’air ou un mauvais réglage de la pompe de reprise du carburateur.

Tu as quoi comme carburateur ? Celui d’origine ou un adaptable ?
GuTu34
GuTu34
Blown
Blown

Masculin Nombre de messages : 1039
Age : 37
Localisation : Montpellier
Modele Vette : C3 L82 de 1976
Date d'inscription : 16/11/2015

Revenir en haut Aller en bas

soucis accélération au démarrage  Empty Re: soucis accélération au démarrage

Message par Apollo Mar 1 Juin 2021 - 15:48

Regarde si tu n'as pas une fuite de dépression sur ton mastervac, ou aussi une autre fuite de dépression?
Apollo
Apollo
LS3
LS3

Masculin Nombre de messages : 488
Age : 58
Localisation : Namur Belgique
Modele Vette : Corvette C3 1977
Date d'inscription : 03/09/2018

Revenir en haut Aller en bas

soucis accélération au démarrage  Empty Re: soucis accélération au démarrage

Message par BAROUF Mar 1 Juin 2021 - 16:38

fuite circuit dépression provoque une prise d'air, moteur au ralenti au point mort il serait intéressant de vois si au vissage et dévissage si les richesses réagissent.
Une prise d'air empêche souvent d'avoir une réaction de réglage des richesses.
Combien de tours au ralenti ? le ralenti navigue ou il est stable ?
BAROUF
BAROUF
Coup de Cœur C.P.
Coup de Cœur C.P.

Masculin Nombre de messages : 14240
Age : 67
Localisation : SDF
Modele Vette : C3 - BVM 427 de 1969
Date d'inscription : 07/08/2013

Revenir en haut Aller en bas

soucis accélération au démarrage  Empty Re: soucis accélération au démarrage

Message par Tanfin Mar 1 Juin 2021 - 17:24

Merci pour votre réactivité.
Je vais essayer de répondre avec mes petites compétences mécaniques.
A l'arrêt le ralenti est stable vers 800 tours. A froid aucun problème elle prend ces tours (en prise ou pas)
Par ailleurs si je te suis Barouf, lorsque je joue sur la richesse le ralenti doit monter si j'augmente et diminuer si je baisse. C'est bien ce qui se passe lorsque je le fais.
J'ai échanger avec un mécano qui me parle du réglage de la pompe de reprise du carburateur (comme Apolllo). Comment peut on la tester?
Pouvez me mettre une photo de cette pièce?
Demain soir je vais la mettre sur un pont pour faire un petit contrôle après avoir rouler 150 km avec ce WE.
Que puis je vérifier en complément ?
JM
Tanfin
Tanfin
En kit
En kit

Masculin Nombre de messages : 10
Age : 54
Localisation : Sud Gironde
Modele Vette : c3 1973
Date d'inscription : 24/05/2021

Revenir en haut Aller en bas

soucis accélération au démarrage  Empty Re: soucis accélération au démarrage

Message par BAROUF Mar 1 Juin 2021 - 17:48

pour être sûr, vis de richesses il y en a 2, c'est pas vis de ralenti

pour voir si la pompe de reprise réagit, tu retires le filtre à air et moteur arrêté tu actionnes l'accélérateur, il doit y avoir un jet d'essence qui gicle dans le corps carbu
BAROUF
BAROUF
Coup de Cœur C.P.
Coup de Cœur C.P.

Masculin Nombre de messages : 14240
Age : 67
Localisation : SDF
Modele Vette : C3 - BVM 427 de 1969
Date d'inscription : 07/08/2013

Revenir en haut Aller en bas

soucis accélération au démarrage  Empty Re: soucis accélération au démarrage

Message par Apollo Mer 2 Juin 2021 - 6:40

Salut Tanfin,

J'ai eu un problème de Mastervac qui se dégradait petit à petit, au freinage je ne l'avais pas remarqué, mais lorsque mon moteur à commencé à caller et ne tournait plus bien au ralenti y compris en pleine accélération, j'ai constaté après recherche une perte de dépression sur mon mastervac, je l'ai donc remplacé celui ci et tout est revenu en ordre à la fois pour mon fonctionnement moteur et mon freinage, voila je voulais te l'expliquer ! Vérifie quand même si tu n'as pas de fuite de dépression !
Bonne journée,
Apollo
Apollo
Apollo
LS3
LS3

Masculin Nombre de messages : 488
Age : 58
Localisation : Namur Belgique
Modele Vette : Corvette C3 1977
Date d'inscription : 03/09/2018

Revenir en haut Aller en bas

soucis accélération au démarrage  Empty Re: soucis accélération au démarrage

Message par Tanfin Jeu 3 Juin 2021 - 6:24

Bonjour

Hier soir j'ai regardé la pompe de reprise : RAS elle fonctionne normalement.
Mais le plus "drôle" c'est que le phénomène a disparu; En effet en amenant la voiture chez mon ami (20 km) ; aucun problème d'accélération, ni à froid ni à chaud; la voiture fonctionne correctement (ralenti un peu bas en prise à l'arrêt (600 tours)) et ne cale plus ... Je vais réessayer ce WE pour en avoir la confirmation .
 soucis accélération au démarrage  3171360892  soucis accélération au démarrage  3171360892  soucis accélération au démarrage  3171360892
Je vais quand même vérifier l'étanchéité du mastervac ; Je trouve mon freinage pas terrible malgré avoir changé les disques et plaquettes et purgé le circuit.
Je vous tiens au courant de la suite.
Merci pour vos précieux conseils.
Vive les V8 qui glougloutent !!!!
JM
Tanfin
Tanfin
En kit
En kit

Masculin Nombre de messages : 10
Age : 54
Localisation : Sud Gironde
Modele Vette : c3 1973
Date d'inscription : 24/05/2021

Revenir en haut Aller en bas

soucis accélération au démarrage  Empty Re: soucis accélération au démarrage

Message par papy thumper Jeu 3 Juin 2021 - 8:41

Ca ressemble bien à un petit quelque chose qui était dans le carbu et qui a fini par être avalé.
Pas grave si c'est ça.
papy thumper
papy thumper
LS9
LS9

Masculin Nombre de messages : 653
Age : 56
Localisation : Haute-loire
Modele Vette : C3 SB 350CI 1977 Tremec 6V
Date d'inscription : 27/08/2020

http://www.papythumper.ovh

Revenir en haut Aller en bas

soucis accélération au démarrage  Empty Re: soucis accélération au démarrage

Message par BAROUF Jeu 3 Juin 2021 - 9:20

les freins quand c'est neuf c'est moins efficace au départ
BAROUF
BAROUF
Coup de Cœur C.P.
Coup de Cœur C.P.

Masculin Nombre de messages : 14240
Age : 67
Localisation : SDF
Modele Vette : C3 - BVM 427 de 1969
Date d'inscription : 07/08/2013

Revenir en haut Aller en bas

soucis accélération au démarrage  Empty Re: soucis accélération au démarrage

Message par Mfred Jeu 3 Juin 2021 - 11:06

Je profite de ces échanges pour poser une question, comment tester l'étanchéité du master vac.
merci d'avance
Fred
Mfred
Mfred
Long Block
Long Block

Masculin Nombre de messages : 111
Age : 60
Localisation : Tours
Modele Vette : C3 1973
Date d'inscription : 13/02/2021

Revenir en haut Aller en bas

soucis accélération au démarrage  Empty Re: soucis accélération au démarrage

Message par GuTu34 Jeu 3 Juin 2021 - 11:47

Mfred a écrit:Je profite de ces échanges pour poser une question, comment tester l'étanchéité du master vac.
merci d'avance
Fred

Tu peux le faire à l’oreille:
Moteur démarré, tu appuies sur la pédale de freins. Si tu entends un bruit d’air continu c’est que tu as une fuite en général ça s’entend assez bien dans l’habitacle.
GuTu34
GuTu34
Blown
Blown

Masculin Nombre de messages : 1039
Age : 37
Localisation : Montpellier
Modele Vette : C3 L82 de 1976
Date d'inscription : 16/11/2015

Revenir en haut Aller en bas

soucis accélération au démarrage  Empty Re: soucis accélération au démarrage

Message par Apollo Jeu 3 Juin 2021 - 13:29

Mfred a écrit:Je profite de ces échanges pour poser une question, comment tester l'étanchéité du master vac.
merci d'avance
Fred

Tu l'attends par un sifflement (même dans la partie moteur du coté du mastervac) ou alors ton moteur ne tourne pas correctement dû à la fuite de dépression ! Il suffit aussi de déconnecter le tuyau de dépression sur le mastervac et bouché le tuyau avec ton doigt, le moteur tournera mieux et tu n'auras plus de sifflement si tu en avais un !
Apollo
Apollo
Apollo
LS3
LS3

Masculin Nombre de messages : 488
Age : 58
Localisation : Namur Belgique
Modele Vette : Corvette C3 1977
Date d'inscription : 03/09/2018

Revenir en haut Aller en bas

soucis accélération au démarrage  Empty Re: soucis accélération au démarrage

Message par papy thumper Jeu 3 Juin 2021 - 14:34

je note aussi.
papy thumper
papy thumper
LS9
LS9

Masculin Nombre de messages : 653
Age : 56
Localisation : Haute-loire
Modele Vette : C3 SB 350CI 1977 Tremec 6V
Date d'inscription : 27/08/2020

http://www.papythumper.ovh

Revenir en haut Aller en bas

soucis accélération au démarrage  Empty Re: soucis accélération au démarrage

Message par Mfred Jeu 3 Juin 2021 - 14:53

Super merci beaucoup Apollo je vais tester ca
Mfred
Mfred
Long Block
Long Block

Masculin Nombre de messages : 111
Age : 60
Localisation : Tours
Modele Vette : C3 1973
Date d'inscription : 13/02/2021

Revenir en haut Aller en bas

soucis accélération au démarrage  Empty Re: soucis accélération au démarrage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum