Clignotants avant ne fonctionnent plus.

Aller en bas

Clignotants avant ne fonctionnent plus. Empty Clignotants avant ne fonctionnent plus.

Message par Will Mer 6 Jan 2021 - 18:35

En ce moment c'est " festival ", j'ai les clignotants avant de ma c6 qui ne fonctionnent plus !!
J'ai lu ce que d'autres ont marqué, mais je n'ai pas bien compris où se trouvait les fusibles pour les clignotants.
Car ça m'étonnerait que pour les 2, ce soit l'ampoule qui soit HS, ce serait une " drôle " de coïncidence, et d'ailleurs, y a t'il un lien avec les anti brouillard avant ? Car j'en ai un des 2 qui ne fonctionne plus non plus .
Will
Will
En kit
En kit

Masculin Nombre de messages : 15
Age : 50
Localisation : Candé 49
Modele Vette : C6 Ls2 2005
Date d'inscription : 15/11/2020

Revenir en haut Aller en bas

Clignotants avant ne fonctionnent plus. Empty Re: Clignotants avant ne fonctionnent plus.

Message par Blackship Mer 6 Jan 2021 - 18:51

Will a écrit:En ce moment c'est " festival ", j'ai les clignotants avant de ma c6 qui ne fonctionnent plus !!
J'ai lu ce que d'autres ont marqué, mais je n'ai pas bien compris où se trouvait les fusibles pour les clignotants.
Car ça m'étonnerait que pour les 2, ce soit l'ampoule qui soit HS, ce serait une " drôle " de coïncidence, et d'ailleurs, y a t'il un lien avec les anti brouillard avant ? Car j'en ai un des 2 qui ne fonctionne plus non plus .
Y a jamais de fusible sur une ampoule. C'est elle qui sert de fusible. Peut-être le relayage ou le commodo
Blackship
Blackship
LS9
LS9

Masculin Nombre de messages : 727
Age : 57
Localisation : Puteaux
Modele Vette : C6 Z6 2006
Date d'inscription : 20/01/2019

Revenir en haut Aller en bas

Clignotants avant ne fonctionnent plus. Empty Clignotants avant ne fonctionnent plus.

Message par Will Ven 8 Jan 2021 - 19:14

Je pense aller revoir mon garagiste la semaine prochaine, mais si cela avait été le commodo, il n'y aurait pas eu QUE les clignotants avant qui ne fonctionneraient pas, à moins que je ne me trompe .
Will
Will
En kit
En kit

Masculin Nombre de messages : 15
Age : 50
Localisation : Candé 49
Modele Vette : C6 Ls2 2005
Date d'inscription : 15/11/2020

Revenir en haut Aller en bas

Clignotants avant ne fonctionnent plus. Empty Re: Clignotants avant ne fonctionnent plus.

Message par Blackship Ven 8 Jan 2021 - 19:46

Will a écrit:Je pense aller revoir mon garagiste la semaine prochaine, mais si cela avait été le commodo, il n'y aurait pas eu QUE les clignotants avant qui ne fonctionneraient pas, à moins que je ne me trompe .
Y a plusieurs fonctions sur un commodo. Les différents mécanismes sont indépendants avec la plupart du temps un relais derrière.
Blackship
Blackship
LS9
LS9

Masculin Nombre de messages : 727
Age : 57
Localisation : Puteaux
Modele Vette : C6 Z6 2006
Date d'inscription : 20/01/2019

Revenir en haut Aller en bas

Clignotants avant ne fonctionnent plus. Empty Clignotants avant ne fonctionnent plus.

Message par Will Ven 8 Jan 2021 - 20:22

Merci pour les renseignements, je vais essayer de voir ça dans la semaine et je partagerai mes démarches sur le forum.
Will
Will
En kit
En kit

Masculin Nombre de messages : 15
Age : 50
Localisation : Candé 49
Modele Vette : C6 Ls2 2005
Date d'inscription : 15/11/2020

Revenir en haut Aller en bas

Clignotants avant ne fonctionnent plus. Empty Re: Clignotants avant ne fonctionnent plus.

Message par papatch Sam 9 Jan 2021 - 10:32

Tu as tester de faire fonctionner les warning pour voir si sa clignote (by-pass du commodo)
papatch
papatch
ZL1
ZL1

Nombre de messages : 601
Age : 51
Localisation : Bergues (Nord)
Modele Vette : C6 LS2
Date d'inscription : 15/10/2017

Revenir en haut Aller en bas

Clignotants avant ne fonctionnent plus. Empty Clignotants avant ne fonctionnent plus.

Message par Will Lun 11 Jan 2021 - 15:40

Oui j'ai vérifié avec les warning, et c'est pareil, les clignotants avant ne fonctionnent toujours pas Mad !!
Will
Will
En kit
En kit

Masculin Nombre de messages : 15
Age : 50
Localisation : Candé 49
Modele Vette : C6 Ls2 2005
Date d'inscription : 15/11/2020

Revenir en haut Aller en bas

Clignotants avant ne fonctionnent plus. Empty Re: Clignotants avant ne fonctionnent plus.

Message par Blackship Lun 11 Jan 2021 - 17:01

Will a écrit:Oui j'ai vérifié avec les warning, et c'est pareil, les clignotants avant ne fonctionnent toujours pas Mad !!
Les warnings avant fonctionnent où pas ?
Blackship
Blackship
LS9
LS9

Masculin Nombre de messages : 727
Age : 57
Localisation : Puteaux
Modele Vette : C6 Z6 2006
Date d'inscription : 20/01/2019

Revenir en haut Aller en bas

Clignotants avant ne fonctionnent plus. Empty Re: Clignotants avant ne fonctionnent plus.

Message par Reynel Lun 11 Jan 2021 - 18:43

J'ai eu trois fois une panne de clignotant avant. Le connecteur est à nettoyer avec du nettoyant contact à chaque fois. Malgré la protection du garde boue des saletés passent. L'ampoule n'était jamais en cause. J'au eu le problème à droite et à gauche mais pas encore les deux ensemble.
Reynel
Reynel
Coup de Cœur C.P.
Coup de Cœur C.P.

Masculin Nombre de messages : 4669
Localisation : Corvette Land
Modele Vette : ZR-1 1992 / C6 LS3 Z51
Date d'inscription : 23/01/2012

Revenir en haut Aller en bas

Clignotants avant ne fonctionnent plus. Empty Re: Clignotants avant ne fonctionnent plus.

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum