mon beau sapin !!!! roi des forets !!! pfffff

Page 3 sur 19 Précédent  1, 2, 3, 4 ... 11 ... 19  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: mon beau sapin !!!! roi des forets !!! pfffff

Message par Baloo07 le Dim 11 Oct 2015 - 16:46

Petit up !!!

encore roulé aujourd'hui, plus aucun voyant !!! party1 party1

vous aviez raison, faut vraiment surveiller cette satané batterie de très près !!! elle est visiblement souvent la cause de beaucoup de "tracasseries" !!!

merci pour vos conseils !!

Baloo07
Turbocharged
Turbocharged

Masculin Nombre de messages : 3395
Age : 50
Localisation : Ardèche
Modele Vette : C6 LS2 2007 BB fusion, Callaway
Date d'inscription : 23/08/2012

Revenir en haut Aller en bas

Re: mon beau sapin !!!! roi des forets !!! pfffff

Message par xl74 le Dim 11 Oct 2015 - 17:04

Bonne nouvelle

xl74
Atomic Fire Force
Atomic Fire Force

Masculin Nombre de messages : 8719
Age : 45
Localisation : A côté d'Evian
Modele Vette : C3 Bi-ton de 1981 et C6 LS3 orange atomic
Date d'inscription : 28/10/2011

Revenir en haut Aller en bas

Re: mon beau sapin !!!! roi des forets !!! pfffff

Message par Fdy 13 le Dim 11 Oct 2015 - 18:04

très bien. Bonne soirée mets ta batterie au chaud dans ton lit

Fdy 13
Turbocharged
Turbocharged

Masculin Nombre de messages : 7131
Age : 56
Localisation : Lambesc (13)
Modele Vette : C7 coupé cyber gray, C3 mahogany 1981
Date d'inscription : 11/02/2014

Revenir en haut Aller en bas

Re: mon beau sapin !!!! roi des forets !!! pfffff

Message par Guéna le Dim 11 Oct 2015 - 18:06

thumright

_________________
Modérateur  Corvette Passion


Guéna
Yellow Jacket Squadron
Yellow Jacket Squadron

Masculin Nombre de messages : 22650
Age : 46
Localisation : Essonne
Modele Vette : C6 Z51 Yellow/ C3 Stingray Cab
Date d'inscription : 02/01/2013

Revenir en haut Aller en bas

Re: mon beau sapin !!!! roi des forets !!! pfffff

Message par coco 07 le Lun 12 Oct 2015 - 2:25

Je suis pas sûre d'être ok.....

coco 07
L98
L98

Nombre de messages : 264
Age : 48
Date d'inscription : 17/12/2014

Revenir en haut Aller en bas

Re: mon beau sapin !!!! roi des forets !!! pfffff

Message par Stark 13 le Lun 12 Oct 2015 - 5:13

coco 07 a écrit:Je suis pas sûre d'être ok.....

Eric...change aussi la batterie à ta madame...et elle sera OK! A la tienne

Stark 13
Silver Star Heroes
Silver Star Heroes

Masculin Nombre de messages : 8938
Age : 37
Localisation : Marseille
Modele Vette : Corvette C6 LS2 2005
Date d'inscription : 06/10/2012

Revenir en haut Aller en bas

Re: mon beau sapin !!!! roi des forets !!! pfffff

Message par Baloo07 le Lun 12 Oct 2015 - 15:00

Stark 13 a écrit:
coco 07 a écrit:Je suis pas sûre d'être ok.....

Eric...change aussi la batterie à ta madame...et elle sera OK! A la tienne

hahahaha !!! quand elle va lire ça , t'es mort !!!!! mouahahahahahah !!!!! party1 party1

Baloo07
Turbocharged
Turbocharged

Masculin Nombre de messages : 3395
Age : 50
Localisation : Ardèche
Modele Vette : C6 LS2 2007 BB fusion, Callaway
Date d'inscription : 23/08/2012

Revenir en haut Aller en bas

Re: mon beau sapin !!!! roi des forets !!! pfffff

Message par Baloo07 le Dim 10 Jan 2016 - 16:41

Coucou les amis !!

je fais remonter ce post, vous vous en doutez, ce n'est pas bon signe !!!

Ce matin, (comme tous les week-end),je debranche mon c-tek, je debache la belle histoire de la demarrer comme d'habituide et la laisser tourner 15 minutes environ


elle demarre 1/4 de tour, mais elle me refait le fameux coup du sapin de noel....réparer véhicule, réparer ci, reparer ca etc etc....

Je me dit : houla, mon baloo, vas vite verifier tes cosses de batterie !!!!

je debranche ma batterie, laisse les cosses en contact quelques minutes histoire de vider la mémoire, rebranche la batterie, vérifie la tension (12,80volt) je remonte dans la voiture et la .................... mouarf !!!

PLUS RIEN !!!!

Lorsque je monte dans le vehicule, tout s'allume normalement, mais lorsque j'appuie sur le bouton magique : tout s'eteint sauf le fameux voyant "moteur", puis au bout de quelques instants, le fameux sapin de Noel recommence avec le defilement de tous les defauts du monde !!!

je precise aucun "tic tic" quand j'appuie sur le bouton !!

j'ai remis ma batterie sous C-tek, et je pense la debrancher demain et la faire contrôler

si vous avez d'autres idees, je prend

merci d'avance !!


Dernière édition par Baloo07 le Dim 10 Jan 2016 - 17:01, édité 1 fois

Baloo07
Turbocharged
Turbocharged

Masculin Nombre de messages : 3395
Age : 50
Localisation : Ardèche
Modele Vette : C6 LS2 2007 BB fusion, Callaway
Date d'inscription : 23/08/2012

Revenir en haut Aller en bas

Re: mon beau sapin !!!! roi des forets !!! pfffff

Message par yves31 le Dim 10 Jan 2016 - 16:52

Moi j'ai une super idée , change de voiture , prends une C7 Noire . Mr. Green Mr. Green

yves31
Turbocharged
Turbocharged

Masculin Nombre de messages : 3147
Age : 59
Localisation : Toulouse
Modele Vette : C7 Z06
Date d'inscription : 27/09/2014

Revenir en haut Aller en bas

Re: mon beau sapin !!!! roi des forets !!! pfffff

Message par Baloo07 le Dim 10 Jan 2016 - 16:59

mais kilekon !!!

pour info, je viens de re essayer, la batterie sous c-tek indique 13.40v

toujours rien !! Sad Sad


Baloo07
Turbocharged
Turbocharged

Masculin Nombre de messages : 3395
Age : 50
Localisation : Ardèche
Modele Vette : C6 LS2 2007 BB fusion, Callaway
Date d'inscription : 23/08/2012

Revenir en haut Aller en bas

Re: mon beau sapin !!!! roi des forets !!! pfffff

Message par Bacticool le Dim 10 Jan 2016 - 20:09

Bonsoir Baloo,

J'ai lu tes problemes et cela ressemble beaucoup a un probleme que j'ai eu une fois. (Mais c'etait de ma faute)

J'ai changé moi meme la batterie de ma C6 qui etait HS et en remontant la nouvelle batterie j'ai branché d'abord la cosse positive et apres la negative.
Si vous aviez vous les etincelles et le tableau de bord sans parler de l'alarme qui c'est mit a hurler...
Bcp de messages et de voyant etaient allumés.
J'ai tout debranché rapidement et consulté un forum sur internet.
J'ai rebranché la batterie en commencant par la negative et apres la positive et tout est rentré dans l'ordre.
Je sais pas si tes problemes viennent de la mais si ca peut aider
Salut les Vettistes

Bacticool
ZL1
ZL1

Masculin Nombre de messages : 566
Age : 40
Localisation : Casablanca
Modele Vette : C6 LS3 2008 décapotable
Date d'inscription : 27/02/2014

Revenir en haut Aller en bas

Re: mon beau sapin !!!! roi des forets !!! pfffff

Message par Yann le Dim 10 Jan 2016 - 21:24

Et pourtant c'est dans cette ordre qu'il faut rebrancher ta batterie plus en premier et moins ensuite!
Pourquoi ? Parce que si tu branches le moins en premier et que ensuite en branchant et en serrant avec une clé ta borne de Plus tu touches la masse avec la clé tu vas tirer des jolis arcs électriques!

Si tu fais l'inverse tu n'as pas ce problème...

Pour l'alarme c'est normal qu'au rebranché de la batterie elle couine il te suffit d'acquitter avec la télécommande.

Yann
[-Administrator-]
[-Administrator-]

Masculin Nombre de messages : 11666
Age : 61
Localisation : ESSONNE
Modele Vette : C6 2005 BVA
Date d'inscription : 04/09/2010

Revenir en haut Aller en bas

Re: mon beau sapin !!!! roi des forets !!! pfffff

Message par Bacticool le Dim 10 Jan 2016 - 22:14

Oui yann je le suis emmelé.
C'est ce que je voulais dire

Chui fatigué. C'etait arrisé ce midi bang

Bacticool
ZL1
ZL1

Masculin Nombre de messages : 566
Age : 40
Localisation : Casablanca
Modele Vette : C6 LS3 2008 décapotable
Date d'inscription : 27/02/2014

Revenir en haut Aller en bas

Re: mon beau sapin !!!! roi des forets !!! pfffff

Message par Yann le Dim 10 Jan 2016 - 22:17

C'est du propre drunk drunk drunk

Yann
[-Administrator-]
[-Administrator-]

Masculin Nombre de messages : 11666
Age : 61
Localisation : ESSONNE
Modele Vette : C6 2005 BVA
Date d'inscription : 04/09/2010

Revenir en haut Aller en bas

Re: mon beau sapin !!!! roi des forets !!! pfffff

Message par PATDEWEBE le Dim 10 Jan 2016 - 23:02

Se pourrait-il que tu ais trop l'humidité dans l'habitacle et que cela te fiche la pagaille ?

PATDEWEBE
Supercharged
Supercharged

Masculin Nombre de messages : 835
Age : 63
Modele Vette : C6 LS3 Black
Date d'inscription : 09/11/2013

Revenir en haut Aller en bas

Re: mon beau sapin !!!! roi des forets !!! pfffff

Message par Baloo07 le Lun 11 Jan 2016 - 2:22

Merci pour ces reponses !!

j'ai pourtant bien branché le + en premier (et elle à d'ailleurs bel et bien "couiné")

je redebranche et recommence l'operation ce soir en rentrant du taf et je vous tiens au courant !!

Humidité ???? ben je pense pas, faudrait que je mette un appareil dedans pour mesurer ???

Baloo07
Turbocharged
Turbocharged

Masculin Nombre de messages : 3395
Age : 50
Localisation : Ardèche
Modele Vette : C6 LS2 2007 BB fusion, Callaway
Date d'inscription : 23/08/2012

Revenir en haut Aller en bas

Re: mon beau sapin !!!! roi des forets !!! pfffff

Message par Ricou31 le Lun 11 Jan 2016 - 6:52

Bonjour Baloo, cela ressemble étrangement au problème que j'ai eu sur la mienne, tu a un boitier électronique dans le passage d'aile coté passager, sous la batterie. il se peut que tu es un peu d'humidité ou d'oxydation au niveau des 2 fiches,pour accéder à ce boitier il faut démonter la roue et les caches plastiques.
J'ai résolu le problème en faisant ceci:  débrancher les fiches, asperger de WD40, (ou un produit spécial contacts électriques) souffler, attendre 1 heure ou 2 que le produit sèche bien, rebrancher.

Pour ma part cela a très bien fonctionné. Tu devrais essayer, ça coûte rien.
A bientôt.

Ricou31
ZL1
ZL1

Masculin Nombre de messages : 637
Age : 56
Localisation : Toulouse
Modele Vette : C6 de 2007
Date d'inscription : 21/10/2014

Revenir en haut Aller en bas

Re: mon beau sapin !!!! roi des forets !!! pfffff

Message par RzA le Lun 11 Jan 2016 - 9:33

Perso, je testerai avec une autre batterie mon Baloo, mais pas évident de s'en faire prêter une !!
Lorsque la mienne était naze l'été dernier, elle était en court circuit, je venais de la faire controler à mon garage du quartier via son Diag Digital et le résultat était "Nickel" ... Dix minutes plus tard montre en main alors que j'avais fini de faire le plein de carburant .... plus rien ... et je te parle même pas des témoins qui s'allumaient comme toi ...
Je ne suis pas expert et c'est possible que ce ne soit pas ça mais si tu as l'occas' de prendre une batteire chez "Carrf***" par exemple, tu peux toujours te faire rembourser par la suite ... ou alors aller dans un garage et demander à essayer une batterie ...
En tous cas, courage mon ami, j'espère que ton problème sera rapidement résolu ... Rolling Eyes

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3679
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: mon beau sapin !!!! roi des forets !!! pfffff

Message par Ricou31 le Lun 11 Jan 2016 - 9:54

Je pense pas que cela vienne de la batterie, je suis sûr à 99% que ça vient des contacts du boitier électronique. Au risque de me répéter j'ai eu le même problème... bang

Ricou31
ZL1
ZL1

Masculin Nombre de messages : 637
Age : 56
Localisation : Toulouse
Modele Vette : C6 de 2007
Date d'inscription : 21/10/2014

Revenir en haut Aller en bas

Re: mon beau sapin !!!! roi des forets !!! pfffff

Message par RzA le Lun 11 Jan 2016 - 11:02

Ricou31 a écrit:Je pense pas que cela vienne de la batterie, je suis sûr à 99% que ça vient des contacts du boitier électronique. Au risque de me répéter j'ai eu le même problème... bang
Oui, eric, fort possible aussi, je ne mets pas ta parole en doute. party1 party1

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3679
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: mon beau sapin !!!! roi des forets !!! pfffff

Message par Baloo07 le Lun 11 Jan 2016 - 13:47

Ricou, peux tu m'orienter plus precisement sur ce fameux boitier ???

à quoi ressemble t -il ???

n'y a t-il aucun autre moyen de l'atteindre qu'en demontant la roue et le cache de l'aile ???

merci d'avance ???

Baloo07
Turbocharged
Turbocharged

Masculin Nombre de messages : 3395
Age : 50
Localisation : Ardèche
Modele Vette : C6 LS2 2007 BB fusion, Callaway
Date d'inscription : 23/08/2012

Revenir en haut Aller en bas

Re: mon beau sapin !!!! roi des forets !!! pfffff

Message par Baloo07 le Lun 11 Jan 2016 - 14:08

Je viens d'essayer :

rien du tout !!

lorsque je monte dans la voiture, tout s'allume normalement, mais c'est le neant total lorsque j'appuie sur le bouton demarrage !!

je vous avoue que j'ai le moral à ZERO !!

elle commence à me foutre les boules grave cette caisse.... j'ai trop de problèmes electroniques !!

mon autoradio delire complet egalement depuis quelques temps !!

je n'ai un qu'ecran blanc sur lequel est inscrit :

CAUTION
CANNOT LOAD SYSTEM SOFTWARE
DISK TYPE INCORRECT
PLEASE INSERT CORRECT SYSTEM DISK

je ne peux agir sur aucun bouton, et j'ai donc du enlever le fusible de l'autoradio (je precise que j'ai fait cela il y a 2 semaines et que ca ne doit pas avoir à mon sens de relation avec mes problèmes de demarrage !!!

bref, ca me gonfle !!! pale pale

Baloo07
Turbocharged
Turbocharged

Masculin Nombre de messages : 3395
Age : 50
Localisation : Ardèche
Modele Vette : C6 LS2 2007 BB fusion, Callaway
Date d'inscription : 23/08/2012

Revenir en haut Aller en bas

Re: mon beau sapin !!!! roi des forets !!! pfffff

Message par Baloo07 le Lun 11 Jan 2016 - 14:09

precision : ma batterie est une optima red de 18 mois !!

sous C-tek !!

actuellement à 12.85 v hors C-tek, et 13.42 sous C-tek

Baloo07
Turbocharged
Turbocharged

Masculin Nombre de messages : 3395
Age : 50
Localisation : Ardèche
Modele Vette : C6 LS2 2007 BB fusion, Callaway
Date d'inscription : 23/08/2012

Revenir en haut Aller en bas

Re: mon beau sapin !!!! roi des forets !!! pfffff

Message par Baloo07 le Lun 11 Jan 2016 - 14:37

Je ne suis pas du genre à abandonner comme ça, alors j'ai donc debrancher pour la 3è fois ma batterie, j'ai laissé les cosses ensemble une dizaine de minutes, rebrancher ma batterie et hop !!!

demarre au 1/4 de tour !!! party1 party1   mais quand même avec des messages d'erreur (reparer systeme alimentation), le voyant moteur, ABS et parking restent allumés)

je vais essayer ce weekend de regarder le boitier dont me parle Ricou31 !!

de toute manière, j'ai bien un problème quelque part, et je pari ma chemise que ce n'est pas la batterie !! (apres avoir laissé tourner le moteur 1/4 d'heure, je l'ai testée à 12.78V)

pensez vous qu'on OBD pourrait m'aider ???? Si oui, quelqu'un dans la region lyonnaise pour m'en preter un ??

merci de votre attention les potos !!


Dernière édition par Baloo07 le Lun 11 Jan 2016 - 15:47, édité 1 fois

Baloo07
Turbocharged
Turbocharged

Masculin Nombre de messages : 3395
Age : 50
Localisation : Ardèche
Modele Vette : C6 LS2 2007 BB fusion, Callaway
Date d'inscription : 23/08/2012

Revenir en haut Aller en bas

Re: mon beau sapin !!!! roi des forets !!! pfffff

Message par Keg le Lun 11 Jan 2016 - 14:51

Ça ressemble à un bulletin de Service GM ton truc...

Service Bulletin No.: 08-07-30-021G
Component(s): POWER TRAIN
NHTSA ID Number: 10043829
All Products Associated with this Service Bulletin expand
Details close
0 Associated Documents
Manufacturer: General Motors LLC
SUMMARY:
GM: LOSS OF HIGH SPEED GMLAN COMMUNICATIONS, INTERMITTENT NO CRANK, IP GAGE FLUCTUATION, INTERMITTENT DOOR LOOK CYCLING, INTERMITTENT CHIME OPERATION, VARIOUS IP WARNING LAMPS ILLUMINATED, TRANSMISSION MAY NOT SHIFT, COMMUNICATION DTCS U0073, U0100, U0101, U0102 U0121 OR U0140 SET (REPAIR TERMINALS IN TRANSMISSION HARNESS CONNECTOR, REPAIR OPEN OR SHORTED GM HIGH SPEED LAN CIRCUITS, OPEN OR SHORTED DATA LINK RESISTOR, CORROSION OR POOR CONNECTIONS IN VARIOUS CONTROL MODULE CONNECTORS). *JS

Keg
Yellow Jacket Squadron
Yellow Jacket Squadron

Masculin Nombre de messages : 1442
Age : 45
Modele Vette : c6 2008
Date d'inscription : 24/03/2013

Revenir en haut Aller en bas

Re: mon beau sapin !!!! roi des forets !!! pfffff

Message par Contenu sponsorisé Aujourd'hui à 15:59


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 19 Précédent  1, 2, 3, 4 ... 11 ... 19  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum