-64%
Le deal à ne pas rater :
-64% sur le Lot de 2 Enceintes bibliothèques Jamo S17F (gris ou bleu)
199 € 549 €
Voir le deal

C6 LS3 2011 ne démarre plus

+9
jluc65
POUJADE
alanbike
GuzziJef
Blackship
Rapido63
lardéchois
PACE78
wagram
13 participants

Page 4 sur 4 Précédent  1, 2, 3, 4

Aller en bas

C6 LS3 2011 ne démarre plus  - Page 4 Empty Re: C6 LS3 2011 ne démarre plus

Message par wagram Mer 3 Juil 2024 - 14:07

Blackship a écrit:Du jus en entrée du relais 55 (sans rien démonter sauf le relais) ?
comment je teste ? (suis un peu nul pig Mr. Green )
wagram
wagram
Blown
Blown

Masculin Nombre de messages : 1323
Age : 55
Localisation : entre Amiens et Aumale
Modele Vette : C6 LS3 BVA6 Performance Edition
Date d'inscription : 16/05/2017

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  - Page 4 Empty Re: C6 LS3 2011 ne démarre plus

Message par Blackship Mer 3 Juil 2024 - 14:09

En voltmètre quand le démarreur tourne (il te faut un aide)
Blackship
Blackship
Turbocharged
Turbocharged

Masculin Nombre de messages : 2259
Age : 61
Localisation : Francheville (69340)
Modele Vette : C6 Z6 2006
Date d'inscription : 20/01/2019

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  - Page 4 Empty Re: C6 LS3 2011 ne démarre plus

Message par wagram Mer 3 Juil 2024 - 18:00

Blackship a écrit:Relais 55 (pompe à essence) et 44 (allumage) alimentés et fonctionnels ?
Attention en plantant les sondes du Métrix de ne pas élargir les sockets de la boite à fusible.
Après il y a la pompe à essence...
C6 LS3 2011 ne démarre plus  - Page 4 Screen78

le 44 est très dur à enlever par rapport aux autres .. peut être un souci de contact ?
Puis je "pulvériser" de la bombe contact sur toutes les connectiques avant de démonter la boite voir si cela agit ?
wagram
wagram
Blown
Blown

Masculin Nombre de messages : 1323
Age : 55
Localisation : entre Amiens et Aumale
Modele Vette : C6 LS3 BVA6 Performance Edition
Date d'inscription : 16/05/2017

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  - Page 4 Empty Re: C6 LS3 2011 ne démarre plus

Message par Blackship Mer 3 Juil 2024 - 18:20

Bombe contact avec batterie débranchée et bien laisser sécher avant de remettre le jus
Teste le 55 avant le 44
Blackship
Blackship
Turbocharged
Turbocharged

Masculin Nombre de messages : 2259
Age : 61
Localisation : Francheville (69340)
Modele Vette : C6 Z6 2006
Date d'inscription : 20/01/2019

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  - Page 4 Empty Re: C6 LS3 2011 ne démarre plus

Message par wagram Mer 3 Juil 2024 - 19:20

Blackship a écrit:Bombe contact avec batterie débranchée et bien laisser sécher avant de remettre le jus
Teste le 55 avant le 44
je débranche le - ça suffit ?
wagram
wagram
Blown
Blown

Masculin Nombre de messages : 1323
Age : 55
Localisation : entre Amiens et Aumale
Modele Vette : C6 LS3 BVA6 Performance Edition
Date d'inscription : 16/05/2017

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  - Page 4 Empty Re: C6 LS3 2011 ne démarre plus

Message par Blackship Mer 3 Juil 2024 - 20:15

wagram a écrit:
Blackship a écrit:Bombe contact avec batterie débranchée et bien laisser sécher avant de remettre le jus
Teste le 55 avant le 44
je débranche le - ça suffit ?
Oui
Blackship
Blackship
Turbocharged
Turbocharged

Masculin Nombre de messages : 2259
Age : 61
Localisation : Francheville (69340)
Modele Vette : C6 Z6 2006
Date d'inscription : 20/01/2019

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  - Page 4 Empty Re: C6 LS3 2011 ne démarre plus

Message par wagram Ven 5 Juil 2024 - 19:24

souci de démarrage .. j'ai enlevé puis remis les relais 44 et 55 et là c'est reparti... je vais faire des tests quand elle "retombe" en panne en ne le faisant qu'avec un seul des deux pour essayer de trouver d'où cela vient réellement car je ne vais pas m'amuser à partir avec si ce n'est pas cela .... après je regarderai le dessous de la boite à fusible car ils n'ont rien de spécifique vu comme cela : pas de trace de chauffe ou autre
wagram
wagram
Blown
Blown

Masculin Nombre de messages : 1323
Age : 55
Localisation : entre Amiens et Aumale
Modele Vette : C6 LS3 BVA6 Performance Edition
Date d'inscription : 16/05/2017

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  - Page 4 Empty Re: C6 LS3 2011 ne démarre plus

Message par alanbike Sam 6 Juil 2024 - 5:56

Peut être les changer par des neufs , parfois les relais anciens peuvent coller !
alanbike
alanbike
Turbocharged
Turbocharged

Masculin Nombre de messages : 1878
Age : 61
Localisation : vers Nevers ( 58 )
Modele Vette : EX - corvettes C4 et C5 actuellement en Camaro SS cab 2012 + Dodge B250 1985
Date d'inscription : 02/11/2014

https://www.american4x4.fr/portal

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  - Page 4 Empty Re: C6 LS3 2011 ne démarre plus

Message par Blackship Dim 7 Juil 2024 - 8:37

alanbike a écrit:Peut être les changer par des neufs , parfois les relais anciens peuvent coller !
Et vu le prix pourquoi se priver
Blackship
Blackship
Turbocharged
Turbocharged

Masculin Nombre de messages : 2259
Age : 61
Localisation : Francheville (69340)
Modele Vette : C6 Z6 2006
Date d'inscription : 20/01/2019

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  - Page 4 Empty Re: C6 LS3 2011 ne démarre plus

Message par wagram Lun 8 Juil 2024 - 18:13

Sinon d'occasion pas de différence entre une Fuse Box pour C6 Z06 ou LS3 ou LS2 di moment que BVA 6 car sur Ebay il y en a différents modèles ? 
wagram
wagram
Blown
Blown

Masculin Nombre de messages : 1323
Age : 55
Localisation : entre Amiens et Aumale
Modele Vette : C6 LS3 BVA6 Performance Edition
Date d'inscription : 16/05/2017

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  - Page 4 Empty Re: C6 LS3 2011 ne démarre plus

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 4 Précédent  1, 2, 3, 4

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum