C6 LS3 2011 ne démarre plus

+9
jluc65
POUJADE
alanbike
GuzziJef
Blackship
Rapido63
lardéchois
PACE78
wagram
13 participants

Page 1 sur 4 1, 2, 3, 4  Suivant

Aller en bas

C6 LS3 2011 ne démarre plus  Empty C6 LS3 2011 ne démarre plus

Message par wagram Mar 18 Juin - 17:42

Bonjour à tous
quelques temps que je ne suis pas venu vous rendre visite Evil or Very Mad et là c'est pour un souci Sad

souci avec la C6 LS3 de 2011 .... j'ai eu plusieurs soucis de démarrage : elle démarre sans souci ,elle ne veut pas démarrer (quand tu appuies sur le bouton, elle lance mais rien de plus : aucun voyant ou autre n'apparait (pas de défaut : rien sur l'ODB). Pas de niveau de batterie ni autre indication sur aucun compteur.) puis en jouant avec la télécommande (ouverture / fermeture..) elle démarrait
Tu appuies sur ouvrir / fermer les lumières/feux ..... réagissent normalement
Même souci avec les deux télécommandes

Cela m'indiquait parfois pas de télécommande donc je me suis DIT bah ce sont les piles : Pile changée (2 fois avec 2 lots différents) et idem avec les deux télécommandes 🙁

Hier soir je me dis allez débranche la batterie pour un reset et remets tout ça .... et là plus rien du tout.... Je passe par le coffre ouvre la porte , un peu de plafonnier et lumière coffre mais la vitre ne descend plus ..... juste la caméra de recul sur l'autoradio qui reste allumé ... AUCUNE réaction sur RIEN..... Je mets en charge la batterie OPTIMA ROUGE avec le CTECK au bout de plus d'une heure il est bouillant et les 3 premiers voyant rien de plus.... je teste avec un LIDL il indique 12.8V puis 13V rapidement mais au bout de 2 heures toujours 13V mais il est également Brulant... je débranche tout et je pars me coucher Sad
Je branche la batterie de la Jeep tournante avec les cables sur la corvette et RIEN de mieux tout reste tout noir...
Donc Je démonte la batterie et vais la faire tester demain matin

Y a t il un fusible/relais ou un des boitiers sous l'aile avant gauche qui aurait pu prendre l'eau et tout me planter au fur et à mesure ? Ou une idée car je suis passé de parfois ça plante avec de la lumière tout ça thumright à plus rien du tout Sad

Merci pour votre aide
wagram
wagram
Blown
Blown

Masculin Nombre de messages : 1323
Age : 55
Localisation : entre Amiens et Aumale
Modele Vette : C6 LS3 BVA6 Performance Edition
Date d'inscription : 16/05/2017

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  Empty Re: C6 LS3 2011 ne démarre plus

Message par PACE78 Mar 18 Juin - 18:37

Ça ressemble à un problème de masses défectueuses, pannes aléatoires allant en empirant, où encore boîtier calculateur dans le passage de roue AVD ayant pris l'eau avec oxydation des connecteurs.
Mais tu peux commencer par contrôler l'intégralité des fusibles.
PACE78
PACE78
Modérateur
Modérateur

Masculin Nombre de messages : 19981
Age : 68
Localisation : Aube en Champagne
Modele Vette : C7 ZR1 2019 AT8 ZTK + C3 78's Pace Car + C2 1967 427 clone L89 + Excalibur série IV 1981
Date d'inscription : 27/08/2014

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  Empty Re: C6 LS3 2011 ne démarre plus

Message par lardéchois Mar 18 Juin - 19:24

Salut Wagram , je n'ai pas la solution , mais bon courage scratch scratch
lardéchois
lardéchois
Coup de Cœur C.P.
Coup de Cœur C.P.

Masculin Nombre de messages : 1050
Age : 58
Localisation : Ardèche
Modele Vette : C7 grand sport rouge cabriolet
Date d'inscription : 28/05/2012

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  Empty Re: C6 LS3 2011 ne démarre plus

Message par Rapido63 Mar 18 Juin - 19:31

Pour moi, c'est juste que ta batterie arrive au bout. Impossible de démarrer, une tentative fini par ne donner plus aucun résultat aux indicateurs sur le compteur... et quand tu essaye de mettre la batterie sur le CTEK, ton CTEK surchauffe et fini même avec un message d'erreur car il n'arrive pas à recharger une batterie plate (ce n'est pas un chargeur, mais un maintien de charge).

Bref, tout cela est cohérent si tu considères que ta batterie est à plat.

Bien évidemment, si tu remets plusieurs fois ta batterie en recharge au CTEK, tu finiras par arriver à la recharger, mais sa faiblesse restera de mise.
Fait plutôt tester ta batterie dans un centre, ou change-la directement Wink
Rapido63
Rapido63
Coup de Cœur C.P.
Coup de Cœur C.P.

Masculin Nombre de messages : 2519
Age : 60
Localisation : Suisse
Modele Vette : C6 Victory Edition - Black color LS2 manual 2007
Date d'inscription : 18/12/2019

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  Empty Re: C6 LS3 2011 ne démarre plus

Message par wagram Mar 18 Juin - 21:01

Rapido63 a écrit:Pour moi, c'est juste que ta batterie arrive au bout. Impossible de démarrer, une tentative fini par ne donner plus aucun résultat aux indicateurs sur le compteur... et quand tu essaye de mettre la batterie sur le CTEK, ton CTEK surchauffe et fini même avec un message d'erreur car il n'arrive pas à recharger une batterie plate (ce n'est pas un chargeur, mais un maintien de charge).

Bref, tout cela est cohérent si tu considères que ta batterie est à plat.

Bien évidemment, si tu remets plusieurs fois ta batterie en recharge au CTEK, tu finiras par arriver à la recharger, mais sa faiblesse restera de mise.
Fait plutôt tester ta batterie dans un centre, ou change-la directement Wink

j'espère bang elle n'a que 3 ans pourtant .... à part une optima tu conseilles quoi vu la puissance qu'il faut pour démarrer ?
wagram
wagram
Blown
Blown

Masculin Nombre de messages : 1323
Age : 55
Localisation : entre Amiens et Aumale
Modele Vette : C6 LS3 BVA6 Performance Edition
Date d'inscription : 16/05/2017

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  Empty Re: C6 LS3 2011 ne démarre plus

Message par Rapido63 Mar 18 Juin - 22:47

Perso, je mets une batterie Varta ou Bosch à 120€, et je la changerai quand elle faiblira.
La puissance pour démarrer sera toujours là, ce qu'il faut absolument éviter, c'est une décharge profonde, même si ce n'est qu'une seule fois, ça laisse des séquelles aux batteries.

Et c'est très vite arrivé, 10 jours sans CTEK, puis 1-2 heures les portes ouvertes pour la nettoyer... et c'est "down" Neutral

Aux 1ers symptômes, soit démarrage qui se bloque, ou lumières qui faiblissent, c'est fermeture des portes et mise sous CTEK 1-2 heures. Ensuite ouverture, fermeture et verrouillage normal de la C6 pour la re-stabiliser, puis je la laisse la nuit sous CTEK et le lendemain, tout est rentré dans l'ordre. Le message "Column lock" disparaît de lui-même.
Rapido63
Rapido63
Coup de Cœur C.P.
Coup de Cœur C.P.

Masculin Nombre de messages : 2519
Age : 60
Localisation : Suisse
Modele Vette : C6 Victory Edition - Black color LS2 manual 2007
Date d'inscription : 18/12/2019

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  Empty Re: C6 LS3 2011 ne démarre plus

Message par Blackship Mer 19 Juin - 0:07

Essaye de charger ton Optima en la déconnectant de la caisse et vois comment elle réagit
Ma seule Optima rouge m'a fait 2 ans....
Blackship
Blackship
Turbocharged
Turbocharged

Masculin Nombre de messages : 2259
Age : 61
Localisation : Francheville (69340)
Modele Vette : C6 Z6 2006
Date d'inscription : 20/01/2019

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  Empty Re: C6 LS3 2011 ne démarre plus

Message par wagram Mer 19 Juin - 11:18

Optima à 11.68V donc voilà le souci
Il essaie de la booster voir si elle repart sinon changement ...
wagram
wagram
Blown
Blown

Masculin Nombre de messages : 1323
Age : 55
Localisation : entre Amiens et Aumale
Modele Vette : C6 LS3 BVA6 Performance Edition
Date d'inscription : 16/05/2017

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  Empty Re: C6 LS3 2011 ne démarre plus

Message par GuzziJef Mer 19 Juin - 11:35

wagram a écrit:Optima à 11.68V donc voilà le souci
Il essaie de la booster voir si elle repart sinon changement ...
A cette tension, c'est foutu, il manque un bon volt. Un élément de la batterie est HS. Ce sont de très bonnes batteries, mais qui supportent difficilement une décharge profonde (comme les autres d'ailleurs).
GuzziJef
GuzziJef
Turbocharged
Turbocharged

Masculin Nombre de messages : 1958
Age : 66
Localisation : 78
Modele Vette : C6 Coupé 2005 BVM, moto Guzzi 1100 Breva 2006
Date d'inscription : 10/12/2017

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  Empty Re: C6 LS3 2011 ne démarre plus

Message par Rapido63 Mer 19 Juin - 11:35

2 conseils:

- Si ta batterie est une Optima, il faut choisir le mode AGM sur le maintien de charge CTEK, car ce n'est pas exactement le même programme (également en voltage).

- Que ce soit une Optima ou une batterie au plomb, il est toujours conseillé (comme toute batterie) d'effectuer une charge complète avant la 1ère utilisation.
Ce dernier point est rarement respecté, il est pourtant important pour la batterie. Je place ma batterie neuve une nuit sous CTEK avant de la monter dans le véhicule.

Voilà Wink
Rapido63
Rapido63
Coup de Cœur C.P.
Coup de Cœur C.P.

Masculin Nombre de messages : 2519
Age : 60
Localisation : Suisse
Modele Vette : C6 Victory Edition - Black color LS2 manual 2007
Date d'inscription : 18/12/2019

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  Empty Re: C6 LS3 2011 ne démarre plus

Message par Blackship Mer 19 Juin - 23:16

Un élément foutu. La batterie est à mettre au recyclage.
Optima jaune mieux si on démarre peu.
Voir aussi Varta LA60 (démarre/680A le hors-bord ET supporte les cyclages), un peu moins chère que l'Optima.


Dernière édition par Blackship le Jeu 20 Juin - 13:18, édité 4 fois
Blackship
Blackship
Turbocharged
Turbocharged

Masculin Nombre de messages : 2259
Age : 61
Localisation : Francheville (69340)
Modele Vette : C6 Z6 2006
Date d'inscription : 20/01/2019

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  Empty Re: C6 LS3 2011 ne démarre plus

Message par alanbike Jeu 20 Juin - 6:39

Pareil pour moi , c'est la batterie , essaie en mettant celle de la Jeep à la place , mais pas en plus de l'optima !

Je viens de m'acheter un booster de démarrage rechargeable à 80€ sur Ali , c'est de la balle , le truc il démarre même mon Van Dodge sans batterie et reste a 100% de charge , en plus ça me fait une batterie auxiliaire pour une glacière ou autre ! 👍
alanbike
alanbike
Turbocharged
Turbocharged

Masculin Nombre de messages : 1878
Age : 61
Localisation : vers Nevers ( 58 )
Modele Vette : EX - corvettes C4 et C5 actuellement en Camaro SS cab 2012 + Dodge B250 1985
Date d'inscription : 02/11/2014

https://www.american4x4.fr/portal

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  Empty Re: C6 LS3 2011 ne démarre plus

Message par Rapido63 Jeu 20 Juin - 7:56

Un booster, c'est le dépannage en poche par excellence !
Mais attention à l'utiliser modérément car l'électronique (et la batterie) du véhicule n'aime pas ça Wink
Rapido63
Rapido63
Coup de Cœur C.P.
Coup de Cœur C.P.

Masculin Nombre de messages : 2519
Age : 60
Localisation : Suisse
Modele Vette : C6 Victory Edition - Black color LS2 manual 2007
Date d'inscription : 18/12/2019

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  Empty Re: C6 LS3 2011 ne démarre plus

Message par Blackship Jeu 20 Juin - 13:21

Rapido63 a écrit:Un booster, c'est le dépannage en poche par excellence !
Mais attention à l'utiliser modérément car l'électronique (et la batterie) du véhicule n'aime pas ça Wink
Toujours brancher le moinsss en dernier et le débrancher en premier.
Blackship
Blackship
Turbocharged
Turbocharged

Masculin Nombre de messages : 2259
Age : 61
Localisation : Francheville (69340)
Modele Vette : C6 Z6 2006
Date d'inscription : 20/01/2019

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  Empty Re: C6 LS3 2011 ne démarre plus

Message par Blackship Jeu 20 Juin - 16:43

Si souvent déchargée (petit rouleur), je vois aussi ça, avec 680A au démarrage :
https://www.batteryset.com/batteries-a-decharge-lente/1060-batterie-exide-dual-agm-ep500-12v-60ah-680a-3664477005073.html
Blackship
Blackship
Turbocharged
Turbocharged

Masculin Nombre de messages : 2259
Age : 61
Localisation : Francheville (69340)
Modele Vette : C6 Z6 2006
Date d'inscription : 20/01/2019

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  Empty Re: C6 LS3 2011 ne démarre plus

Message par POUJADE Ven 21 Juin - 7:08

Ta batterie a quel âge ?
Si elle a quelques années,tu peux la changer par une classique ,les batteries chères n'apportant rien de plus;
Ce sont des conseils de mon concessionnaire bateau qui se vérifient après 50 ans d'automobiles et bateaux pour moi même.
Et surtout l'importance est de conserver ces véhicules sous Ctek en permanence et non ponctuellement.
POUJADE
POUJADE
Turbocharged
Turbocharged

Masculin Nombre de messages : 3337
Age : 73
Localisation : 06 ALPES MARITIMES
Modele Vette : ,C3 Stingray 76,Ford Mustang "Bullit",Mercedes GLC coupé ,ex C4,C5,c6,CamaroSS 6.2
Date d'inscription : 25/04/2016

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  Empty Re: C6 LS3 2011 ne démarre plus

Message par GuzziJef Ven 21 Juin - 9:45

POUJADE a écrit:Ta batterie a quel âge ?
Si elle a quelques années,tu peux la changer par une classique ,les batteries chères n'apportant rien de plus;
Ce sont des conseils de mon concessionnaire bateau qui se vérifient après 50 ans d'automobiles et bateaux pour moi même.
Et surtout l'importance est de conserver ces véhicules sous Ctek en permanence et non ponctuellement.
oui et non... quand on peut brancher un maintien de charge, effectivement, une batterie "normale" peut suffire (et encore, j'ai eu le cas quand j'ai acheté la mienne : dès que ce n'est plus possible, par exemple pour un voyage où la C6 reste quelques jours sans maintien de charge, la batterie s'écroule d'un coup).

De plus, même si les batteries AGM n'aiment pas les décharges profondes, elles s'en remettent quand même dans un certain nombre de cas (récemment, au Mans, la mienne s'est déchargée - surement un plafonnier resté allumé, et après avoir été aidé pour redémarrer, elle est repartie et je pense qu'elle va encore durer).

Mais lorsque que la charge ne peut pas être continue (pas de prise de courant près de la voiture, comme pour moi), les AGM (comme les Optima) offrent réellement un plus, même si plus chères que les autres. J'ai payé la mienne un peu moins de 170 euros, la différence est réelle et la tranquillité d'esprit aussi.
GuzziJef
GuzziJef
Turbocharged
Turbocharged

Masculin Nombre de messages : 1958
Age : 66
Localisation : 78
Modele Vette : C6 Coupé 2005 BVM, moto Guzzi 1100 Breva 2006
Date d'inscription : 10/12/2017

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  Empty Re: C6 LS3 2011 ne démarre plus

Message par Rapido63 Ven 21 Juin - 12:45

Comme tu le dis GuzziJef, c'est oui et non.
On dit que les batteries Optima supportent mieux la décharge (si elle devait arriver), pourtant j'ai la même experience avec batterie au plomb décharge par accident et pas fichue pour autant. Toutefois dans tous les cas, AGM ou plomb, il faut éviter ces incidents. Attention avec une batterie Optima de ne jamais descendre au-dessous des 11 volts !

Sur ma moto, 1'100 ccm et 2 cylindres, j'ai opté pour une batterie au Gel, et j'en suis ravi même en longue période d'immobilisation. Attention, je ne la maintien pas en mode AGM mais en mode normal avec le CTEK.

POUJADE a raison, il ne faut pas attendre 10 jours pour mettre son véhicule sous maintien  de charge par CTEK (sauf si l'on sait que l'on va reprendre sa C6 dans les 2-3 jours après), mais un pro des batteries m'avait expliqué, il est inutile d'attendre une partielle décharge pour mettre sa batterie sous CTEK.

Autre considération peu connue, il est impossible de "lire" des valeurs de batterie avec un testeur, un pro est obligé "d'interpréter" ces données pour donner une indication sur l'état d'une batterie. Ces valeurs vont fortement dépendre de l'utilisation et de l'historique de la batterie. Exemple: une batterie déchargée il y a quelques jours, ou sortant d'un dépôt, n'auront pas les mêmes valeurs qu'une batterie mesurée dans son utilisation usuelle quotidienne.

PS: pour vos batteries de smartphones, c'est à dire des batteries au Lithium (ou Li-ion), c'est bien différent: maintenez-les toujours entre 20% et 80% de charge, ni au dessous et ni au dessus, et recharge partielle régulière, et évitez tant que possible de les faire chauffer, c'est ainsi que vous prolongez durablement leur durée de vie.
Rapido63
Rapido63
Coup de Cœur C.P.
Coup de Cœur C.P.

Masculin Nombre de messages : 2519
Age : 60
Localisation : Suisse
Modele Vette : C6 Victory Edition - Black color LS2 manual 2007
Date d'inscription : 18/12/2019

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  Empty Re: C6 LS3 2011 ne démarre plus

Message par GuzziJef Ven 21 Juin - 16:55

Rapido63 a écrit:Sur ma moto, 1'100 ccm et 2 cylindres, j'ai opté pour une batterie au Gel, et j'en suis ravi même en longue période d'immobilisation. Attention, je ne la maintien pas en mode AGM mais en mode normal avec le CTEK.
Sur ma moto, j'ai une batterie au lithium.
Plus chère qu'une batterie ordinaire, mais pour le moment, j'aurais tendance à dire que c'est génial : elle tient très longtemps même sans être rechargée, elle est extrêmement légère, très puissante aussi. Quand je sais que je ne vais pas m'en servir pendant longtemps, je la débranche, et je la retrouve à l'identique même 3 mois plus tard. Je ne l'ai que depuis 2 ans, pas encore énormément de recul.
Le seul bémol, c'est quand je vois ce type de batterie prendre feu, et que je me rappelle que je suis assis dessus...
J'ai un chargeur spécifique pour elle, les tensions de charge ne sont pas tout à fait les mêmes (mais je crois ne l'avoir chargée qu'à la suite de l'achat).
J'en ai vu pour les C6, mais c'est surtout pour les voitures qui font de la compétition. Et là encore, elles sont extrêmement chères.
GuzziJef
GuzziJef
Turbocharged
Turbocharged

Masculin Nombre de messages : 1958
Age : 66
Localisation : 78
Modele Vette : C6 Coupé 2005 BVM, moto Guzzi 1100 Breva 2006
Date d'inscription : 10/12/2017

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  Empty Re: C6 LS3 2011 ne démarre plus

Message par Blackship Ven 21 Juin - 20:08

Rapido63 a écrit:Comme tu le dis GuzziJef, c'est oui et non.
On dit que les batteries Optima supportent mieux la décharge (si elle devait arriver), pourtant j'ai la même experience avec batterie au plomb décharge par accident et pas fichue pour autant. Toutefois dans tous les cas, AGM ou plomb, il faut éviter ces incidents. Attention avec une batterie Optima de ne jamais descendre au-dessous des 11 volts !

Sur ma moto, 1'100 ccm et 2 cylindres, j'ai opté pour une batterie au Gel, et j'en suis ravi même en longue période d'immobilisation. Attention, je ne la maintien pas en mode AGM mais en mode normal avec le CTEK.

POUJADE a raison, il ne faut pas attendre 10 jours pour mettre son véhicule sous maintien  de charge par CTEK (sauf si l'on sait que l'on va reprendre sa C6 dans les 2-3 jours après), mais un pro des batteries m'avait expliqué, il est inutile d'attendre une partielle décharge pour mettre sa batterie sous CTEK.

Autre considération peu connue, il est impossible de "lire" des valeurs de batterie avec un testeur, un pro est obligé "d'interpréter" ces données pour donner une indication sur l'état d'une batterie. Ces valeurs vont fortement dépendre de l'utilisation et de l'historique de la batterie. Exemple: une batterie déchargée il y a quelques jours, ou sortant d'un dépôt, n'auront pas les mêmes valeurs qu'une batterie mesurée dans son utilisation usuelle quotidienne.

PS: pour vos batteries de smartphones, c'est à dire des batteries au Lithium (ou Li-ion), c'est bien différent: maintenez-les toujours entre 20% et 80% de charge, ni au dessous et ni au dessus, et recharge partielle régulière, et évitez tant que possible de les faire chauffer, c'est ainsi que vous prolongez durablement leur durée de vie.
Salut Mr. Rapido
Pourquoi pas le mode AGM pour le maintien en charge ?
Blackship
Blackship
Turbocharged
Turbocharged

Masculin Nombre de messages : 2259
Age : 61
Localisation : Francheville (69340)
Modele Vette : C6 Z6 2006
Date d'inscription : 20/01/2019

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  Empty Re: C6 LS3 2011 ne démarre plus

Message par jluc65 Ven 21 Juin - 21:16

POUJADE a écrit:Ta batterie a quel âge ?
Si elle a quelques années,tu peux la changer par une classique ,les batteries chères n'apportant rien de plus;
Ce sont des conseils de mon concessionnaire bateau qui se vérifient après 50 ans d'automobiles et bateaux pour moi même.
Et surtout l'importance est de conserver ces véhicules sous Ctek en permanence et non ponctuellement.

Qu’est ce qui gêne à la brancher ponctuellement ? J’ai peur de la laisser raccordée en permanence à cause des surtensions éventuelles en cas d’orage…
jluc65
jluc65
L82
L82

Nombre de messages : 207
Age : 57
Localisation : hautes pyrenees
Modele Vette : c6 cabriolet velocity yellow
Date d'inscription : 29/08/2015

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  Empty Re: C6 LS3 2011 ne démarre plus

Message par Blackship Ven 21 Juin - 21:33

jluc65 a écrit:
POUJADE a écrit:Ta batterie a quel âge ?
Si elle a quelques années,tu peux la changer par une classique ,les batteries chères n'apportant rien de plus;
Ce sont des conseils de mon concessionnaire bateau qui se vérifient après 50 ans d'automobiles et bateaux pour moi même.
Et surtout l'importance est de conserver ces véhicules sous Ctek en permanence et non ponctuellement.

Qu’est ce qui gêne à la brancher ponctuellement ? J’ai peur de la laisser raccordée en permanence à cause des surtensions éventuelles en cas d’orage…
Le plus important est de démarrer avec une batterie à 100%
Blackship
Blackship
Turbocharged
Turbocharged

Masculin Nombre de messages : 2259
Age : 61
Localisation : Francheville (69340)
Modele Vette : C6 Z6 2006
Date d'inscription : 20/01/2019

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  Empty Re: C6 LS3 2011 ne démarre plus

Message par alanbike Sam 22 Juin - 7:39

J'ai eu une Optima rouge sur ma C5 , elle démarrait comme l'éclaire , impressionnant même !
mais elle a duré deux semaines avant de se décharger , je n'ai pas trouvé de consommateurs du coup un Optimate ( de mes motos ) et plus jamais de soucis , depuis ce temps toutes mes autos ont ou sont branchées sur mes Optimate .
Et plus jamais eu un soucis de démarrage !
alanbike
alanbike
Turbocharged
Turbocharged

Masculin Nombre de messages : 1878
Age : 61
Localisation : vers Nevers ( 58 )
Modele Vette : EX - corvettes C4 et C5 actuellement en Camaro SS cab 2012 + Dodge B250 1985
Date d'inscription : 02/11/2014

https://www.american4x4.fr/portal

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  Empty Re: C6 LS3 2011 ne démarre plus

Message par Rapido63 Sam 22 Juin - 9:15

jluc65 a écrit:Qu’est ce qui gêne à la brancher ponctuellement ? J’ai peur de la laisser raccordée en permanence à cause des surtensions éventuelles en cas d’orage…
Oui tu as raison, en cas d'orage il vaut mieux ne pas laisser le CTEK branché.

Toutefois, pour l'explication nous mettons en charge nos C6 parce qu'elles ont une électronique considérée à l'époque comme pionnière en la matière mais consommatrice de courant.

Dans l'idée de base d'un maintien de charge, c'est d'éviter que la batterie descende même à 70% de sa capacité inutilement. Donc si l'on sait que l'on ne va pas utiliser son véhicule pendant les 3 jours suivants (personnellement je me fixe 5-7 jours), alors autant la brancher de suite.
Rapido63
Rapido63
Coup de Cœur C.P.
Coup de Cœur C.P.

Masculin Nombre de messages : 2519
Age : 60
Localisation : Suisse
Modele Vette : C6 Victory Edition - Black color LS2 manual 2007
Date d'inscription : 18/12/2019

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  Empty Re: C6 LS3 2011 ne démarre plus

Message par jluc65 Sam 22 Juin - 9:48

Ok , en résumé, on peut la charger au max , la débrancher, la rebrancher régulièrement pour qu’elle ne tombe pas trop bas et surtout lui refaire une charge pour redémarrer la voiture avec une batterie à 100% .
J’ai tout bon?
jluc65
jluc65
L82
L82

Nombre de messages : 207
Age : 57
Localisation : hautes pyrenees
Modele Vette : c6 cabriolet velocity yellow
Date d'inscription : 29/08/2015

Revenir en haut Aller en bas

C6 LS3 2011 ne démarre plus  Empty Re: C6 LS3 2011 ne démarre plus

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 4 1, 2, 3, 4  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum