Le Deal du moment : -25%
-130€ sur l’Ecran PC DELL S3422DWG
Voir le deal
399.99 €

Problème après ~50km systématiquement

+3
PMO
gerald91
Show7
7 participants

Aller en bas

Problème après ~50km systématiquement  Empty Problème après ~50km systématiquement

Message par Show7 Ven 28 Jan 2022 - 17:37

Salut à tous, besoin de votre expertise.

C4 l98 de 1990

Pompe à essence et réservoir, filtre à essence neuf. (Elle le faisait déjà avant le changement)

Démarrage nickel.
Elle roule super sur 50km environ puis il commence à y avoir des creux.
Ex: je roule à 80 constant et il y a des baisses de régimes.
puis rapidement elle a du mal à prendre les tours, ca descendca monte, la je m arrête et elle cale, elle redémarre mais cale encore ou tient à peine le ralenti.

Puis plus rien même en mettant du gaz

Le lendemain elle refonctionne pour 50km

Le trajet se compose d'autoroute 45km et de 5km de route de campagne.

Merci d'avance pour vos lumières.

Show7
Show7
En kit
En kit

Masculin Nombre de messages : 39
Age : 44
Localisation : 74160
Modele Vette : C4 1990
Date d'inscription : 14/04/2021

Revenir en haut Aller en bas

Problème après ~50km systématiquement  Empty Re: Problème après ~50km systématiquement

Message par gerald91 Ven 28 Jan 2022 - 18:33

as tu regarder les codes erreurs
avatar
gerald91
Blown
Blown

Masculin Nombre de messages : 1148
Age : 48
Localisation : essonne
Modele Vette : C4 1990 BVA & Mustang fastback GT 2016
Date d'inscription : 27/08/2020

Revenir en haut Aller en bas

Problème après ~50km systématiquement  Empty Re: Problème après ~50km systématiquement

Message par PMO Ven 28 Jan 2022 - 19:31

a mon avis ton cata est hs et avec la chaleur il se dilate et se bouche
j'ai eu un soucis similaire sur ma camaro
PMO
PMO
Coup de Cœur C.P.
Coup de Cœur C.P.

Masculin Nombre de messages : 12060
Age : 113
Modele Vette : 2001 Z06
Date d'inscription : 20/08/2004

Revenir en haut Aller en bas

Problème après ~50km systématiquement  Empty Re: Problème après ~50km systématiquement

Message par Show7 Sam 29 Jan 2022 - 10:28

gerald91 a écrit:as tu regarder les codes erreurs
Non....je n'ai pas de mallette (encore)
J vais voir les différents tuto
Show7
Show7
En kit
En kit

Masculin Nombre de messages : 39
Age : 44
Localisation : 74160
Modele Vette : C4 1990
Date d'inscription : 14/04/2021

Revenir en haut Aller en bas

Problème après ~50km systématiquement  Empty Re: Problème après ~50km systématiquement

Message par Oliviou77 Sam 29 Jan 2022 - 11:11

Ces codes se lisent sur les écrans du TB.
Oliviou77
Oliviou77
Turbocharged
Turbocharged

Masculin Nombre de messages : 4757
Age : 66
Localisation : 29 (Trégunc)
Modele Vette : C4 - 4OTH Anniversary
Date d'inscription : 08/04/2017

Revenir en haut Aller en bas

Problème après ~50km systématiquement  Empty Re: Problème après ~50km systématiquement

Message par Show7 Sam 29 Jan 2022 - 11:22

Oliviou77 a écrit:Ces codes se lisent sur les écrans du TB.

Oui j ai vu ça, j essaie de me trouver un tuto en français.
Show7
Show7
En kit
En kit

Masculin Nombre de messages : 39
Age : 44
Localisation : 74160
Modele Vette : C4 1990
Date d'inscription : 14/04/2021

Revenir en haut Aller en bas

Problème après ~50km systématiquement  Empty Re: Problème après ~50km systématiquement

Message par Patviper Sam 29 Jan 2022 - 12:58

Sinon tu peux lire cela :

https://tech.corvettecentral.com/2011/01/c4-diagnostic-trouble-codes/

Patviper
Patviper
Turbocharged
Turbocharged

Nombre de messages : 2236
Age : 56
Localisation : 31
Modele Vette : Voir Avatar
Date d'inscription : 23/09/2018

Revenir en haut Aller en bas

Problème après ~50km systématiquement  Empty Re: Problème après ~50km systématiquement

Message par PMO Sam 29 Jan 2022 - 14:47

PMO
PMO
Coup de Cœur C.P.
Coup de Cœur C.P.

Masculin Nombre de messages : 12060
Age : 113
Modele Vette : 2001 Z06
Date d'inscription : 20/08/2004

Revenir en haut Aller en bas

Problème après ~50km systématiquement  Empty Re: Problème après ~50km systématiquement

Message par Oliviou77 Dim 30 Jan 2022 - 17:40

Show7 a écrit:
Oliviou77 a écrit:Ces codes se lisent sur les écrans du TB.

Oui j ai vu ça, j essaie de me trouver un tuto en français.
M.P.
Oliviou77
Oliviou77
Turbocharged
Turbocharged

Masculin Nombre de messages : 4757
Age : 66
Localisation : 29 (Trégunc)
Modele Vette : C4 - 4OTH Anniversary
Date d'inscription : 08/04/2017

Revenir en haut Aller en bas

Problème après ~50km systématiquement  Empty Re: Problème après ~50km systématiquement

Message par Myndel Dim 30 Jan 2022 - 17:50

Bonsoir,
Le truc con qui peut arriver aussi c'est la dépressurisation du réservoir, si l'entrée d'air du bouchon est bouchée ça met une résistance et la pompe ne peut plus envoyer de carburant, essaie d'ouvrir le réservoir quand ça le fait et regarde si ça faut pas un gros pshouuum d'entrée d'air, c'est bête mais va peut arriver
Myndel
Myndel
En kit
En kit

Masculin Nombre de messages : 8
Age : 34
Localisation : Montpellier
Date d'inscription : 21/01/2022

Revenir en haut Aller en bas

Problème après ~50km systématiquement  Empty Re: Problème après ~50km systématiquement

Message par christophe33 Lun 31 Jan 2022 - 9:42

Exact, peut y pense
christophe33
christophe33
Turbocharged
Turbocharged

Masculin Nombre de messages : 3218
Age : 57
Localisation : BORDEAUX
Modele Vette : C 4 LT1 CABRIOLET 1992 C5 2002 MERCURY COUGAR 98
Date d'inscription : 29/12/2012

Revenir en haut Aller en bas

Problème après ~50km systématiquement  Empty Re: Problème après ~50km systématiquement

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum