Le Deal du moment : -67%
DORMIPUR Oreiller à mémoire de forme ...
Voir le deal
9.99 €

Ne démarre plus après lavage du moteur

+11
misterlo
lo45
GregX1
ChrisVette
ggp2177
Dorian51
Chris16
POUJADE
blackorsaire
PACE78
Pascal Peyronie
15 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

Ne démarre plus après lavage du moteur Empty Ne démarre plus après lavage du moteur

Message par Pascal Peyronie Mar 10 Nov 2020 - 16:11

Bonjour à tous
J'ai presque terminé de remonter ma C3 et je décide de faire un peu de nettoyage en vu du CT.
Comme d'habitude elle démarre nickel, je la sort du garage et je lave l'extérieur et le moteur au jet basse pression.
Et là, elle ne démarre plus...Le démarreur lance bien, il y a de l'essence et l'allumage fourni une très belle étincelle des deux cotés du V8.
Je souffle tout, delco, connectiques, etc, rien n'y fait.
C'est une 81 qui n'a plus le crossfire remplacé par un 650 holley et le delco est en correction d'avance à dépression.
Une idée ? Question
Pascal Peyronie
Pascal Peyronie
Long Block
Long Block

Masculin Nombre de messages : 147
Age : 56
Localisation : Correze
Modele Vette : 1981
Date d'inscription : 07/06/2019

Revenir en haut Aller en bas

Ne démarre plus après lavage du moteur Empty Re: Ne démarre plus après lavage du moteur

Message par PACE78 Mar 10 Nov 2020 - 16:25

Bain de soleil prolongé et sèche cheveux à haute dose, après ??????

_________________
Ne démarre plus après lavage du moteur Ezgif199  Ne démarre plus après lavage du moteur Corvet18 Ne démarre plus après lavage du moteur Dscf0036 Ne démarre plus après lavage du moteur 20210141
« La tolérance atteindra un tel niveau que les personnes intelligentes seront interdites de toute réflexion afin de ne pas offenser les imbéciles » (Dostoievski)
« Ceux qui renonceraient à une liberté essentielle pour se procurer un peu de sécurité transitoire ne méritent ni l´une ni l´autre et perdront les deux » (Benjamin Franklin)
"Plus l’effondrement est proche, plus les lois sont folles" (Ciceron)
PACE78
PACE78
Coup de Cœur C.P.
Coup de Cœur C.P.

Masculin Nombre de messages : 15865
Age : 65
Localisation : Aube en Champagne
Modele Vette : C7 ZR1 2019 AT8 ZTK+ C3 78's Pace Car L82 + C2 1967 427 clone L89 + Excalibur série IV 1981
Date d'inscription : 27/08/2014

Revenir en haut Aller en bas

Ne démarre plus après lavage du moteur Empty Re: Ne démarre plus après lavage du moteur

Message par blackorsaire Mar 10 Nov 2020 - 16:34

Le genre de choses que je fais sur mes "bébés" mais ce ne sont pas des old classic, néanmoins, je protège toujours les organes sensibles. 2 choses : patience et chaleur...

Le Blackcorsaire
blackorsaire
blackorsaire
Coup de Cœur C.P.
Coup de Cœur C.P.

Masculin Nombre de messages : 28431
Localisation : Obamo dans ma Barack
Modele Vette : C5
Date d'inscription : 07/08/2005

http://www.corvetteclubfrance.com

Revenir en haut Aller en bas

Ne démarre plus après lavage du moteur Empty Re: Ne démarre plus après lavage du moteur

Message par POUJADE Mar 10 Nov 2020 - 16:39

Par principe c'est déconseillé de laver le compartiment moteur au jet notamment pour éviter ce genre de problèmes ,il y a toujours un risque d'infiltration d'eau sur une connectique mal isolé.

Pour moi il n'y a que la solution proposée par Pace de de laisser le capot ouvert,en attendant que ce soit sec.
POUJADE
POUJADE
Turbocharged
Turbocharged

Masculin Nombre de messages : 2538
Age : 70
Localisation : 06 ALPES MARITIMES
Modele Vette : ,C3 Stingray 76,Ford Mustang "Bullit",Mercedes GLC coupé ,ex C4,C5,c6,CamaroSS 6.2
Date d'inscription : 25/04/2016

Revenir en haut Aller en bas

Ne démarre plus après lavage du moteur Empty Re: Ne démarre plus après lavage du moteur

Message par Pascal Peyronie Mar 10 Nov 2020 - 17:12

Je suis d'accord avec tout ce qui est dit, mais je ne comprend pas, allumage ok et l'essence arrive bien, j'ai les jets de la pompe de reprise.
Avant de décaisser la voiture, j'avais tout karchériser et elle avait redémarrer nickel.
y'a un truc qui m'échappe scratch
Pascal Peyronie
Pascal Peyronie
Long Block
Long Block

Masculin Nombre de messages : 147
Age : 56
Localisation : Correze
Modele Vette : 1981
Date d'inscription : 07/06/2019

Revenir en haut Aller en bas

Ne démarre plus après lavage du moteur Empty Re: Ne démarre plus après lavage du moteur

Message par Chris16 Mar 10 Nov 2020 - 17:15

Il n' a pas de secrets si il y a de l'essence et de l'allumage ça doit démarrer ! A mon avis tu l'as noyé à cause d'un problème d'allumage due à l'humidité .

Ou effectivement tu attends ou tu démontes les bougies, depuis le temps elle à du redémarrer non ?
Chris16
Chris16
LS9
LS9

Masculin Nombre de messages : 659
Age : 57
Localisation : Xambes Charente
Modele Vette : c3 1968 cab
Date d'inscription : 04/02/2012

Revenir en haut Aller en bas

Ne démarre plus après lavage du moteur Empty Re: Ne démarre plus après lavage du moteur

Message par Dorian51 Mar 10 Nov 2020 - 17:22

Tu as bouché ton filtre à air avant nettoyage ? Vu la forme des conduits (carbu/admission), ça ne m'étonnerai pas que ton admission soit pleine d'eau, qui n'est malheureusement pas un carburant.

Sinon enlève les 8 bougies et fait tourner un peu sous démarreur. Tu remets tes bougies et tente de mettre un petit peu d'essence directement dans l'admission.
Dorian51
Dorian51
LS9
LS9

Masculin Nombre de messages : 737
Age : 31
Localisation : Reims (51) et Toulouse (31)
Modele Vette : C3 1979 L48 Manuelle
Date d'inscription : 28/02/2017

Revenir en haut Aller en bas

Ne démarre plus après lavage du moteur Empty Re: Ne démarre plus après lavage du moteur

Message par Pascal Peyronie Mar 10 Nov 2020 - 17:29

Là de suite, j'ai la batterie en charge car bien sur je l'ai vidée... clown
Je refais un essai demain et je poste le résultat.
Bonne soirée
Pascal Peyronie
Pascal Peyronie
Long Block
Long Block

Masculin Nombre de messages : 147
Age : 56
Localisation : Correze
Modele Vette : 1981
Date d'inscription : 07/06/2019

Revenir en haut Aller en bas

Ne démarre plus après lavage du moteur Empty Re: Ne démarre plus après lavage du moteur

Message par ggp2177 Mar 10 Nov 2020 - 17:43

Ca m'est arrivé l'autre jour, puis elle a redémarré mais à chaque virage elle callait ! mauvais trip! de retour à la maison, j'ai démonté la tête d'allumeur, la bobine faisait piscine Bad). Je l'ai vidé soufflée et après nickel.
Ca m'étais arrivé déjà à l'époque de ma 103! lol
ggp2177
ggp2177
Short Block
Short Block

Masculin Nombre de messages : 92
Age : 46
Localisation : 77178
Modele Vette : C3 1980 5.7L
Date d'inscription : 11/09/2020

Revenir en haut Aller en bas

Ne démarre plus après lavage du moteur Empty Re: Ne démarre plus après lavage du moteur

Message par Pascal Peyronie Mar 10 Nov 2020 - 18:03

Oui mais là j'ai de l'allumage...
Pascal Peyronie
Pascal Peyronie
Long Block
Long Block

Masculin Nombre de messages : 147
Age : 56
Localisation : Correze
Modele Vette : 1981
Date d'inscription : 07/06/2019

Revenir en haut Aller en bas

Ne démarre plus après lavage du moteur Empty Re: Ne démarre plus après lavage du moteur

Message par Pascal Peyronie Mer 11 Nov 2020 - 10:06

Bonjour tout le monde
Ce matin elle à démarrer sans problème, je pense qu'elle été noyée car j'avais un peu insisté avant de souffler les connectiques.
Ca va me servir de leçon
Pascal Peyronie
Pascal Peyronie
Long Block
Long Block

Masculin Nombre de messages : 147
Age : 56
Localisation : Correze
Modele Vette : 1981
Date d'inscription : 07/06/2019

Revenir en haut Aller en bas

Ne démarre plus après lavage du moteur Empty Re: Ne démarre plus après lavage du moteur

Message par ChrisVette Mer 11 Nov 2020 - 10:18

...Ne démarre plus après lavage du moteur 2976037308  C'est sûr. Voilà  une bonne nouvelle pour débuter ce jour férié.
ChrisVette
ChrisVette
Long Block
Long Block

Masculin Nombre de messages : 143
Age : 70
Localisation : Blois
Date d'inscription : 14/10/2010

Revenir en haut Aller en bas

Ne démarre plus après lavage du moteur Empty Re: Ne démarre plus après lavage du moteur

Message par GregX1 Mer 11 Nov 2020 - 13:34

Pascal Peyronie a écrit:Comme d'habitude elle démarre nickel, je la sort du garage et je lave l'extérieur et le moteur au jet basse pression.
(...)
Je souffle tout, delco, connectiques, etc, rien n'y fait.

d'une manière générale, quand on a mouillé un truc qu'il ne fallait pas mouiller, le fait de passer la soufflette n'est pas la solution.
Cela empire, en "poussant" l'eau plus loin, derrière les joints, à un endroit où elle ne pourra pas s'évaporer.

C'est vrai pour la mécanique, l'électronique, ton tél portable...
GregX1
GregX1
Turbocharged
Turbocharged

Nombre de messages : 2042
Age : 49
Localisation : 49
Modele Vette : 1969: L46 manuelle
Date d'inscription : 07/01/2017

Revenir en haut Aller en bas

Ne démarre plus après lavage du moteur Empty Re: Ne démarre plus après lavage du moteur

Message par lo45 Mer 11 Nov 2020 - 18:03


C'est une 81 qui n'a plus le crossfire remplacé par un 650 holley et le delco est en correction d'avance à dépression.
Une idée ? Question[/quote]

Pas de Crossfire en 81, uniquement 82. Ou alors c'est une 82 fabriquée fin 81? Tu as le logo "crossfire" sur les ailes AV?
lo45
lo45
Supercharged
Supercharged

Masculin Nombre de messages : 955
Age : 50
Localisation : 45 - 85
Modele Vette : C3 1982
Date d'inscription : 03/11/2018

Revenir en haut Aller en bas

Ne démarre plus après lavage du moteur Empty Re: Ne démarre plus après lavage du moteur

Message par Pascal Peyronie Mer 11 Nov 2020 - 18:42

Bonsoir
Non pas de logo car surement repeinte 12 fois HT...
Elle à bien sont calculateur et une boite TH350C, d'ailleurs je réfléchi encore pour commander le lockup de manière ergonomique...
Il y a bien eu apparemment des crossfire en 81 mais le model n'était pas importé en france .
La carte grise de l'ancien propriétaire est du 04/1982 mais si je check le "sérial number", c'est une 81...Le moteur et le châssis sont "maching number"
A suivre
Pascal Peyronie
Pascal Peyronie
Long Block
Long Block

Masculin Nombre de messages : 147
Age : 56
Localisation : Correze
Modele Vette : 1981
Date d'inscription : 07/06/2019

Revenir en haut Aller en bas

Ne démarre plus après lavage du moteur Empty Re: Ne démarre plus après lavage du moteur

Message par misterlo Mer 11 Nov 2020 - 18:56

Pascal Peyronie a écrit:Bonsoir
Non pas de logo car surement repeinte 12 fois HT...
Elle à bien sont calculateur et une boite TH350C, d'ailleurs je réfléchi encore pour commander le lockup de manière ergonomique...
Il y a bien eu apparemment des crossfire en 81 mais le model n'était pas importé en france .
La carte grise de l'ancien propriétaire est du 04/1982 mais si je check le "sérial number", c'est une 81...Le moteur et le châssis sont "maching number"
A suivre

Une curiosité ta corvette Ne démarre plus après lavage du moteur 839752
Comment peux tu affirmer que tu as un châssis matching number ? Sur un autre post j’ai vu que tu l’avais changé j’ai rêvé ?

Où as tu relevé les numéros du chassis ?

À mon avis tu as bien une 81 mais immatriculée en 82 .


Dernière édition par misterlo le Mer 11 Nov 2020 - 19:02, édité 1 fois
misterlo
misterlo
Coup de Cœur C.P.
Coup de Cœur C.P.

Masculin Nombre de messages : 3501
Age : 54
Modele Vette : 59 63 78 78 81 82
Date d'inscription : 26/01/2015

Revenir en haut Aller en bas

Ne démarre plus après lavage du moteur Empty Re: Ne démarre plus après lavage du moteur

Message par lo45 Mer 11 Nov 2020 - 19:00

Je pense aussi.
Les 1ere 82 ont étés fabriquées en octobre 81 mais elles ont bien le VIN caractéristique des 82 et la boite est unique aussi : 700-R4
lo45
lo45
Supercharged
Supercharged

Masculin Nombre de messages : 955
Age : 50
Localisation : 45 - 85
Modele Vette : C3 1982
Date d'inscription : 03/11/2018

Revenir en haut Aller en bas

Ne démarre plus après lavage du moteur Empty Re: Ne démarre plus après lavage du moteur

Message par Pascal Peyronie Mer 11 Nov 2020 - 19:17

Pas compliqué !
Ton N° de caisse est à gauche derrière le pare brise, mais ça tu le sais et sur la mienne ça macth avec le moteur, voici mon VIN: 1G1AY8764BS422198
Je suis tout ouïe ...Surprised
Pascal Peyronie
Pascal Peyronie
Long Block
Long Block

Masculin Nombre de messages : 147
Age : 56
Localisation : Correze
Modele Vette : 1981
Date d'inscription : 07/06/2019

Revenir en haut Aller en bas

Ne démarre plus après lavage du moteur Empty Re: Ne démarre plus après lavage du moteur

Message par lo45 Mer 11 Nov 2020 - 19:34

C'est bien un modèle 81, sortie en mars 81 et probablement 1ere immat en 04/82.
Tu as la 22198 / 31611 fabriquée à l'usine de St LOUIS, pour 40606 unités de 81 produites en tout.
Je trouve peu probable que tu ai eu un crossfire, pas d'origine en tout cas.
… Repeinte 12 fois et autant de moteurs différents …. willy
lo45
lo45
Supercharged
Supercharged

Masculin Nombre de messages : 955
Age : 50
Localisation : 45 - 85
Modele Vette : C3 1982
Date d'inscription : 03/11/2018

Revenir en haut Aller en bas

Ne démarre plus après lavage du moteur Empty Re: Ne démarre plus après lavage du moteur

Message par Pascal Peyronie Mer 11 Nov 2020 - 19:46

12 fois it's a joke...obviously...
Cette voiture est mystérieuse, je pensais que le lockup était lié au crossfire avec la 350C en 1981.
Je recherche la photo du sn du moteur et je post.
Bonne soirée

Pascal Peyronie
Pascal Peyronie
Long Block
Long Block

Masculin Nombre de messages : 147
Age : 56
Localisation : Correze
Modele Vette : 1981
Date d'inscription : 07/06/2019

Revenir en haut Aller en bas

Ne démarre plus après lavage du moteur Empty Re: Ne démarre plus après lavage du moteur

Message par timberjack Mer 11 Nov 2020 - 19:56

caramba!.....une th 350 sur une c3 de 81/82...là j'en reviens pas!...comme quoi, on en apprend tous les jours.
timberjack
timberjack
Supercharged
Supercharged

Nombre de messages : 870
Age : 68
Localisation : toulouse
Date d'inscription : 10/10/2020

Revenir en haut Aller en bas

Ne démarre plus après lavage du moteur Empty Re: Ne démarre plus après lavage du moteur

Message par lo45 Mer 11 Nov 2020 - 19:58

Tu as eu l'info oû pour le remplacement du crossfire? Le vendeur?
lo45
lo45
Supercharged
Supercharged

Masculin Nombre de messages : 955
Age : 50
Localisation : 45 - 85
Modele Vette : C3 1982
Date d'inscription : 03/11/2018

Revenir en haut Aller en bas

Ne démarre plus après lavage du moteur Empty Re: Ne démarre plus après lavage du moteur

Message par Pascal Peyronie Mer 11 Nov 2020 - 20:11

Ben...Moi, j'en suis pas à ma première mamy US...
Je confirme la présence du lockup car j'ai testé l'électrovanne...
Pour avoir roulé avec l'auto avant décaissage, j'ai quand même ressenti une puissance au delà des 200 HP, j'ai bien dit ressentie...
Je peux comparer à des voitures modernes, ça accélère bien !
Pascal Peyronie
Pascal Peyronie
Long Block
Long Block

Masculin Nombre de messages : 147
Age : 56
Localisation : Correze
Modele Vette : 1981
Date d'inscription : 07/06/2019

Revenir en haut Aller en bas

Ne démarre plus après lavage du moteur Empty Timberjack

Message par Pascal Peyronie Mer 11 Nov 2020 - 20:41

timberjack a écrit:caramba!.....une th 350 sur une c3 de 81/82...là j'en reviens pas!...comme quoi, on en apprend tous les jours.
je vends du LOGSET !
Pascal Peyronie
Pascal Peyronie
Long Block
Long Block

Masculin Nombre de messages : 147
Age : 56
Localisation : Correze
Modele Vette : 1981
Date d'inscription : 07/06/2019

Revenir en haut Aller en bas

Ne démarre plus après lavage du moteur Empty Re: Ne démarre plus après lavage du moteur

Message par lo45 Mer 11 Nov 2020 - 21:45

Pas tout compris, il doit etre trop tard ....
lo45
lo45
Supercharged
Supercharged

Masculin Nombre de messages : 955
Age : 50
Localisation : 45 - 85
Modele Vette : C3 1982
Date d'inscription : 03/11/2018

Revenir en haut Aller en bas

Ne démarre plus après lavage du moteur Empty Re: Ne démarre plus après lavage du moteur

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum