-67%
Le deal à ne pas rater :
– 67% sur le Ventilateur sur pied OCEANIC – Hauteur réglable – ...
16 € 49 €
Voir le deal

Premier demarrage moteur aprés réfection - ça ne fonctionne pas ....

Page 2 sur 2 Précédent  1, 2

Aller en bas

Premier demarrage moteur aprés réfection - ça ne fonctionne pas .... - Page 2 Empty Re: Premier demarrage moteur aprés réfection - ça ne fonctionne pas ....

Message par BAROUF le Jeu 9 Juil 2020 - 8:50

Au pire pour les soupapes tu leur donnes du jeux à toutes, et tu démarres, une fois que la pression d’huile sera montée tu feras le réglage, pour la soufflette ce sera plus facile et en plus tu seras rassuré sur l'étanchéité des soupapes puis tu feras ton réglage après
BAROUF
BAROUF
Turbocharged
Turbocharged

Masculin Nombre de messages : 11612
Age : 66
Localisation : SDF
Modele Vette : C3 - BVM 427 de 1969
Date d'inscription : 07/08/2013

Revenir en haut Aller en bas

Premier demarrage moteur aprés réfection - ça ne fonctionne pas .... - Page 2 Empty Re: Premier demarrage moteur aprés réfection - ça ne fonctionne pas ....

Message par bajaboat77 le Jeu 9 Juil 2020 - 17:31

je pense a un truc a regarder comme tu as noyer ton moteur; je ne sait pas combien de fois tu as esseyer de le demmarer, pense a regarder ton huile moteur car si les bougies etaient mouiller tu peu avoir une certaine quantite d essence qui es laver les cylindres et cette essence a pu polluer ton huile moteur ,tire ta jauge a huile et sent ton huile ; cela nous es arriver sur un 400 pontiac ;a plus
bajaboat77
bajaboat77
LS9
LS9

Masculin Nombre de messages : 783
Age : 66
Localisation : meaux
Modele Vette : c3 1977, dodge ram srt10, chevrolet k5 de 79, pontiac trans am de 80n hoffshore baja de 29 pied
Date d'inscription : 19/08/2010

Revenir en haut Aller en bas

Premier demarrage moteur aprés réfection - ça ne fonctionne pas .... - Page 2 Empty Re: Premier demarrage moteur aprés réfection - ça ne fonctionne pas ....

Message par fpc21 le Jeu 9 Juil 2020 - 18:12

bajaboat77 a écrit:je pense a un truc a regarder comme tu as noyer ton moteur; je ne sait pas combien de fois tu as esseyer de le demmarer, pense a regarder ton huile moteur car si les bougies etaient mouiller tu peu avoir une certaine quantite d essence qui es laver les cylindres et cette essence a pu polluer ton huile moteur ,tire ta jauge a huile et sent ton huile ; cela nous es arriver sur un 400 pontiac ;a plus

merci de ce conseil je vais sentir ça effectivement
fpc21
fpc21
L98
L98

Masculin Nombre de messages : 296
Age : 44
Localisation : sud de la Meurthe et Moselle
Modele Vette : C3 1969
Date d'inscription : 17/04/2018

Revenir en haut Aller en bas

Premier demarrage moteur aprés réfection - ça ne fonctionne pas .... - Page 2 Empty Re: Premier demarrage moteur aprés réfection - ça ne fonctionne pas ....

Message par fpc21 le Ven 10 Juil 2020 - 17:35

yeeessss ça y est, elle a demarré. Je confirme que le problème venant bien du réglage des culbuteurs
Demain rodage ACC multiple multiple
fpc21
fpc21
L98
L98

Masculin Nombre de messages : 296
Age : 44
Localisation : sud de la Meurthe et Moselle
Modele Vette : C3 1969
Date d'inscription : 17/04/2018

Revenir en haut Aller en bas

Premier demarrage moteur aprés réfection - ça ne fonctionne pas .... - Page 2 Empty Re: Premier demarrage moteur aprés réfection - ça ne fonctionne pas ....

Message par GuTu34 le Ven 10 Juil 2020 - 19:31

fpc21 a écrit:yeeessss ça y est, elle a demarré. Je confirme que le problème venant bien du réglage des culbuteurs
Demain rodage ACC multiple multiple

Prépare bien une lampe stroboscope de façon à ajuster directement ton avance à l’allumage (de façon approximative), car si tu as du retard ton moteur va chauffer pendant le rodage et tu vas devoir arrêter en plein milieu ce qui n’est pas bon... Autre conseil, prévoir un extincteur, et si tu n’as pas, un tuyau d’eau prêt cracher !
Dernier détail, j’espère que tu avais pensé à entreposer ta Vette avec l’arrière face à la sortie du garage, sinon on te retrouvera mort asphyxié à la fin du rodage... willy willy willy
GuTu34
GuTu34
Supercharged
Supercharged

Masculin Nombre de messages : 837
Age : 36
Localisation : Montpellier
Modele Vette : C3 L82 de 1976
Date d'inscription : 16/11/2015

Revenir en haut Aller en bas

Premier demarrage moteur aprés réfection - ça ne fonctionne pas .... - Page 2 Empty Re: Premier demarrage moteur aprés réfection - ça ne fonctionne pas ....

Message par BAROUF le Sam 11 Juil 2020 - 8:37

👍
BAROUF
BAROUF
Turbocharged
Turbocharged

Masculin Nombre de messages : 11612
Age : 66
Localisation : SDF
Modele Vette : C3 - BVM 427 de 1969
Date d'inscription : 07/08/2013

Revenir en haut Aller en bas

Premier demarrage moteur aprés réfection - ça ne fonctionne pas .... - Page 2 Empty Re: Premier demarrage moteur aprés réfection - ça ne fonctionne pas ....

Message par Maxcreed le Sam 11 Juil 2020 - 8:43

Super nouvelle ça ! Bravo !!!
Maxcreed
Maxcreed
Turbocharged
Turbocharged

Nombre de messages : 1752
Age : 40
Modele Vette : C3 1976
Date d'inscription : 26/12/2017

Revenir en haut Aller en bas

Premier demarrage moteur aprés réfection - ça ne fonctionne pas .... - Page 2 Empty Re: Premier demarrage moteur aprés réfection - ça ne fonctionne pas ....

Message par bogoss le Sam 11 Juil 2020 - 10:55

pb4 a écrit:bon courage... ca me rappelle des souvenirs..

J'ai abandonné le méthode de faire tourner les tiges pour trouver le "zero lash", j'ai preferé utiliser la méthode ou tu tire/pousse sur la tige jusqu'a ce qu'il n'y ai plus de jeu, ensuite 1/2-3/4 tour.
C'est comme ça que je fais.
bogoss
bogoss
Blown
Blown

Masculin Nombre de messages : 1083
Age : 57
Localisation : VAR
Modele Vette : Corvette 1981, Pontiac T/Am 1979, Jeep Grand Cherokee 2012
Date d'inscription : 15/01/2015

Revenir en haut Aller en bas

Premier demarrage moteur aprés réfection - ça ne fonctionne pas .... - Page 2 Empty Re: Premier demarrage moteur aprés réfection - ça ne fonctionne pas ....

Message par fpc21 le Sam 11 Juil 2020 - 11:12

Voici mon premier démarrage pour le rodage de l'ACC.
30min entre 2000 et 2500 tr/min

Dés le démarrage j'ai reglé l'avance à 36° à 2500 tr avec dépression de l'allumage débranché.
Par contre mon installation avec des tuyaux alu souple raccordé au collecteur pour faire sortir les gaz d'échappement n'a tenu que 10 sec, ils se sont arrachés. J'ai respiré un max de gaz , pas top, je suis un peu shooté ...




Rodage fait, mais ça chauffe trop. Je vais faire le vidange et je prie pour ne pas avoir de la limaille dans l'huile venant de l'ACC.
ensuite j’ajuste le réglage des culbu moteur tournant - peut être que mon prob de chauffe vient de la ...

merci à tous pour vos conseils qui m'ont bien servi, sans ceux ci j'aurais jamais réussi seul
fpc21
fpc21
L98
L98

Masculin Nombre de messages : 296
Age : 44
Localisation : sud de la Meurthe et Moselle
Modele Vette : C3 1969
Date d'inscription : 17/04/2018

Revenir en haut Aller en bas

Premier demarrage moteur aprés réfection - ça ne fonctionne pas .... - Page 2 Empty Re: Premier demarrage moteur aprés réfection - ça ne fonctionne pas ....

Message par GuTu34 le Sam 11 Juil 2020 - 11:32

fpc21 a écrit:Voici mon premier démarrage pour le rodage de l'ACC.
30min entre 2000 et 2500 tr/min

Dés le démarrage j'ai reglé l'avance à 36° à 2500 tr avec dépression de l'allumage débranché.
Par contre mon installation avec des tuyaux alu souple raccordé au collecteur pour faire sortir les gaz d'échappement n'a tenu que 10 sec, ils se sont arrachés. J'ai respiré un max de gaz , pas top, je suis un peu shooté ...




Rodage fait, mais ça chauffe trop. Je vais faire le vidange et je prie pour ne pas avoir de la limaille dans l'huile venant de l'ACC.
ensuite j’ajuste le réglage des culbu moteur tournant - peut être que mon prob de chauffe vient de la ...

merci à tous pour vos conseils qui m'ont bien servi, sans ceux ci j'aurais jamais réussi seul

Ne te casse pas la tête pour la chauffe, 2500 tr/min pendant 20 min n’est pas une situation normale pour ton moteur. Fais tous tes réglages, notamment l’avance à l’allumage et tu verras à l’usage si tu chauffes.
Si je me souviens bien, tu as monté un AAC l82, il y a peu de risques que tu aies une défaillance car les profils de cames ne sont pas trop pointus.

A plus, Guillaume
GuTu34
GuTu34
Supercharged
Supercharged

Masculin Nombre de messages : 837
Age : 36
Localisation : Montpellier
Modele Vette : C3 L82 de 1976
Date d'inscription : 16/11/2015

Revenir en haut Aller en bas

Premier demarrage moteur aprés réfection - ça ne fonctionne pas .... - Page 2 Empty Re: Premier demarrage moteur aprés réfection - ça ne fonctionne pas ....

Message par fpc21 le Mar 14 Juil 2020 - 18:25

je viens de faire un tour pour vérifier la chauffe et effectivement en fonctionnement normal ça chauffe pas plus que la normal.

Culbuteur réglé avec la technique du clac clac + 1/2 tour - moteur en fonctionnement


fpc21
fpc21
L98
L98

Masculin Nombre de messages : 296
Age : 44
Localisation : sud de la Meurthe et Moselle
Modele Vette : C3 1969
Date d'inscription : 17/04/2018

Revenir en haut Aller en bas

Premier demarrage moteur aprés réfection - ça ne fonctionne pas .... - Page 2 Empty Re: Premier demarrage moteur aprés réfection - ça ne fonctionne pas ....

Message par Drivemycar le Mar 14 Juil 2020 - 18:30

C'est normal que ton hélice de ventilo tourne par à coup ?
Ça donne cette impression sur la video
Drivemycar
Drivemycar
L98
L98

Masculin Nombre de messages : 271
Age : 50
Localisation : Yvelines
Modele Vette : C3 1977 blue light
Date d'inscription : 26/04/2020

Revenir en haut Aller en bas

Premier demarrage moteur aprés réfection - ça ne fonctionne pas .... - Page 2 Empty Re: Premier demarrage moteur aprés réfection - ça ne fonctionne pas ....

Message par fpc21 le Mar 14 Juil 2020 - 18:58

oui j'ai vu ça sur la vidéo mais en reel c'est pas le cas, peut etre du aux nbre d'image minute du telephone
fpc21
fpc21
L98
L98

Masculin Nombre de messages : 296
Age : 44
Localisation : sud de la Meurthe et Moselle
Modele Vette : C3 1969
Date d'inscription : 17/04/2018

Revenir en haut Aller en bas

Premier demarrage moteur aprés réfection - ça ne fonctionne pas .... - Page 2 Empty Re: Premier demarrage moteur aprés réfection - ça ne fonctionne pas ....

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum