Le deal à ne pas rater :
ASOS : Jusqu’à -75% sur 1000 looks Homme
Voir le deal

Installation de nouveaux essuies-glace et réglage

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Aller en bas

Installation de nouveaux essuies-glace et réglage  - Page 3 Empty Re: Installation de nouveaux essuies-glace et réglage

Message par chris383 le Ven 10 Avr 2020 - 16:06

Je viens de faire ça et ça a marché ! C'était vraiment con....
Heureusement que j'ai eu cette idée en regardant encore un fois la photo que je t'avais postée.

Et un conseil : fais tes réglages en fonction avec beaucoup d'eau sur le pare-brise : ça change beaucoup le comportement !

Maintenant pour tes soucis, je pense vraiment que tout passe par ces  4 écrous de règlage.
J'ai regardé au niveau du jeu sur l'axe où viennent les pièces avec les fameux 4 écrous : il ne doit évidement y avoir aucun jeu ici !
Dans ces pièces. il y des inserts en laiton : il doivent êtres en parfait état (et ils doivent être là...).
Il existe des kits pour les changer :

Installation de nouveaux essuies-glace et réglage  - Page 3 Captur13

Il me semble que tes tringles sont ok. Il faut dire que c'est quand même du costaud et que pour les plier, il faut déjà y aller !

Je poste encore des image plus tard : il faut que je remonte la trappe et la grille.
chris383
chris383
L82
L82

Masculin Nombre de messages : 213
Age : 54
Localisation : Suisse (Jura)
Modele Vette : LT-1 A/C 1972
Date d'inscription : 27/02/2010

Revenir en haut Aller en bas

Installation de nouveaux essuies-glace et réglage  - Page 3 Empty Re: Installation de nouveaux essuies-glace et réglage

Message par AlexB le Ven 10 Avr 2020 - 17:31

chris383 a écrit:Je viens de faire ça et ça a marché ! C'était vraiment con....
Heureusement que j'ai eu cette idée en regardant encore un fois la photo que je t'avais postée.

content que tu aies trouvé, ça ne paraissait pas être grand chose. Smile

chris383 a écrit: Et un conseil : fais tes réglages en fonction avec beaucoup d'eau sur le pare-brise : ça change beaucoup le comportement !

Je mets toujours de l'eau avec une éponge quand je fais mes tests mais mes balais glissent très bien même à sec.

chris383 a écrit: Maintenant pour tes soucis, je pense vraiment que tout passe par ces  4 écrous de réglage.

Je suis vraiment au maxi au niveau de ces 4 écrous de réglage, pour les 2 bras. Je ne peux donc pas aller plus loin pour que ça descende. Sad

chris383 a écrit: J'ai regardé au niveau du jeu sur l'axe où viennent les pièces avec les fameux 4 écrous : il ne doit évidement y avoir aucun jeu ici !
Dans ces pièces. il y des inserts en laiton : il doivent êtres en parfait état (et ils doivent être là...).
Il existe des kits pour les changer.

J'ai bien les 4 inserts en laiton ou cuivre (2 pour chaque tringle) qui sont en bon état chez moi. Il y a naturellement du jeu à ce niveau comme c'est articulé et que ça forme une rotule (boule) avec l'extrémité du bras droit donc ça bouge bien chez moi (surtout la tringle de droite) et je suppose chez toi aussi.

Je parlais de jeu uniquement pour cette pièce donc sans tenir compte des tringleries de bras :

Installation de nouveaux essuies-glace et réglage  - Page 3 S-l16011

Donc tu n'as vraiment aucun jeu entre cette pièce et le moteur ? Bon, après, je ne sais pas si ça peut jouer sur mon histoire...

chris383 a écrit: Il me semble que tes tringles sont ok. Il faut dire que c'est quand même du costaud et que pour les plier, il faut déjà y aller !

Oui, ça serait étonnant que les courbes aient changées...

chris383 a écrit: Je poste encore des image plus tard : il faut que je remonte la trappe et la grille.

OK, merci et bon courage. Wink

Sinon, pour l'histoire du support de bras pour le pivot gauche, j'ai trouvé ça sur ebay pour le support côté gauche :

Chez moi : Installation de nouveaux essuies-glace et réglage  - Page 3 Tringl19

Sur Ebay : Installation de nouveaux essuies-glace et réglage  - Page 3 49187910

Donc ça a l'air à peu près pareil cad aligné avec l'angle d'un coin du pivot donc ce n'est pas ça le souci... Mad Confused Crying or Very sad Evil or Very Mad
AlexB
AlexB
Turbocharged
Turbocharged

Masculin Nombre de messages : 1569
Age : 41
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Installation de nouveaux essuies-glace et réglage  - Page 3 Empty Re: Installation de nouveaux essuies-glace et réglage

Message par chris383 le Dim 12 Avr 2020 - 10:53

Salut alex,

Je reviens sur le sujet des jeux entre le bras du moteur et les pièces de transmission du système d'EG.
1. On voit sur ton image du bras qui vient fixé sur le moteur par un oblong : cet oblong fait l'orientation entre ce bras et le moteur : à vérifier que l'oblong est bien engagé sur l'arbre du moteur. Il faut le faire jouer à la main avant de serrer l'écrou.
2. Sur le pivot de l'autre côté de ce bras, comme tu l'as dit, vient les pièces en laiton.
J'ai encore vérifié hier : il y a évidemment du jeu en rotation entre les parties sphériques de la tige et les pièces en laiton. Par contre, il ne doit y avoir aucun jeu longitudinal on axial. sinon, c'est que tes pièces en laiton sont mortes ou qu'une pièce n'est pas la bonne....

J'avais suspecté également que mon bras de moteur EG n'était pas le bon.
Et je me rappelle que pour en trouver un autre, c'était pas évident... Mais finalement, c'était le bon !

Je te mets ici encore quelques photos de mon système.

Bonne chance et à dispo si tu as besoin d'aide  Wink

Installation de nouveaux essuies-glace et réglage  - Page 3 20200417
Installation de nouveaux essuies-glace et réglage  - Page 3 20200418
Installation de nouveaux essuies-glace et réglage  - Page 3 20200419
chris383
chris383
L82
L82

Masculin Nombre de messages : 213
Age : 54
Localisation : Suisse (Jura)
Modele Vette : LT-1 A/C 1972
Date d'inscription : 27/02/2010

Revenir en haut Aller en bas

Installation de nouveaux essuies-glace et réglage  - Page 3 Empty Re: Installation de nouveaux essuies-glace et réglage

Message par guzman31 le Dim 12 Avr 2020 - 11:30

Salut les gars, j'ai une petite question, ces pièces en laiton sont présentes sur toutes les C3 ? Je veux dire sur ma 73' je n'ai pas ces pièces.
Pour info, j'ai l'EG gauche (coté conducteur) qui sort partiellement du parebrise lorsqu'il arrive en butée gauche.
guzman31
guzman31
LT1
LT1

Nombre de messages : 321
Age : 59
Localisation : 31 Auterive
Modele Vette : C3 350 ci 1973
Date d'inscription : 22/04/2011

Revenir en haut Aller en bas

Installation de nouveaux essuies-glace et réglage  - Page 3 Empty Re: Installation de nouveaux essuies-glace et réglage

Message par chris383 le Dim 12 Avr 2020 - 13:11

Le kit d'inserts en laiton est valable de 68 à 82, donc tu devrais les avoir également sur ta voiture Wink
Quant au balais qui sort du pare-brise, il faut je pense régler ça avec la vis "A" (cf AIM).

Installation de nouveaux essuies-glace et réglage  - Page 3 Dsc_0410
chris383
chris383
L82
L82

Masculin Nombre de messages : 213
Age : 54
Localisation : Suisse (Jura)
Modele Vette : LT-1 A/C 1972
Date d'inscription : 27/02/2010

Revenir en haut Aller en bas

Installation de nouveaux essuies-glace et réglage  - Page 3 Empty Re: Installation de nouveaux essuies-glace et réglage

Message par AlexB le Lun 13 Avr 2020 - 13:58

Salut Chris !

Je n'avais pas avancé. Juste décapé ma tringlerie avant peinture et traité contre la rouille mes platines de support de bras...
Donc pas encore résolu. Sad

chris383 a écrit: Je reviens sur le sujet des jeux entre le bras du moteur et les pièces de transmission du système d'EG.
1. On voit sur ton image du bras qui vient fixé sur le moteur par un oblong : cet oblong fait l'orientation entre ce bras et le moteur : à vérifier que l'oblong est bien engagé sur l'arbre du moteur. Il faut le faire jouer à la main avant de serrer l'écrou.

Le bras est bien engagé sur la vis de moteur.

Mais l'orifice de mon bras est usé en son centre par rapport à la photo que j'avais déjà postée :

Installation de nouveaux essuies-glace et réglage  - Page 3 S-l16011

Installation de nouveaux essuies-glace et réglage  - Page 3 20200419

Tu crois que ça peut jouer ?

Pas d'usure à la vis du moteur mais elle a du jeu. Je peux la faire tourner un peu à la main et je pense que c'est ça qui donne le jeu global à mon bras d'environ 5mm et non pas l'oblong usé du bras.
Tu es sûr que tu n'as pas du tout de jeu à ce niveau car sinon mon moteur à un problème bien qu'il entraine correctement mes bras d'EG.

Installation de nouveaux essuies-glace et réglage  - Page 3 20200420

chris383 a écrit: 2. Sur le pivot de l'autre côté de ce bras, comme tu l'as dit, vient les pièces en laiton.
J'ai encore vérifié hier : il y a évidemment du jeu en rotation entre les parties sphériques de la tige et les pièces en laiton. Par contre, il ne doit y avoir aucun jeu longitudinal on axial. sinon, c'est que tes pièces en laiton sont mortes ou qu'une pièce n'est pas la bonne....

Mes pièces laitonnées ont une légère usure de frottement qui parait normale compte tenu de l'âge mais je ne crois pas que ça puisse être gênant.
Pour le jeu, il faudra que je vérifie lorsque je remonterai. C'est surtout la tringle droite qui a du jeu comme elle est articulée avec la boule du bras de moteur. C'est un jeu de haut en bas et vice versa.

chris383 a écrit: J'avais suspecté également que mon bras de moteur EG n'était pas le bon.
Et je me rappelle que pour en trouver un autre, c'était pas évident... Mais finalement, c'était le bon !

Tu fais comment pour savoir que le bras de moteur n'est pas le bon ? Sur la photo d'Ebay d'où vient ma photo de comparaison, il y est gravé "K" alors que la mienne "AL". Donc je ne sais pas. On trouve cette pièce nulle part. Je ne l'ai vue que sur Ebay, relativement chère avec les fdp + douanes...

chris383 a écrit: Je te mets ici encore quelques photos de mon système.

Bonne chance et à dispo si tu as besoin d'aide  Wink

Ma tringlerie semble avoir une courbure similaire à la tienne.

Merci pour les photos et ton aide. Wink
Je stagne...  willy
AlexB
AlexB
Turbocharged
Turbocharged

Masculin Nombre de messages : 1569
Age : 41
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Installation de nouveaux essuies-glace et réglage  - Page 3 Empty Re: Installation de nouveaux essuies-glace et réglage

Message par chris383 le Lun 13 Avr 2020 - 21:42

Salut Alex,

Alors pour le bras, c'est pas terrible de ne plus avoir l'oblong !
Je pense que même avec l'écrou serré, le risque de déphasage est grand...
Peut-être est-ce possible de le réparer en soudant les parties usées et en les meulant ensuite pour obtenir les plats désirés ?
Mais le mieux est certainement une pièce d'occase en bon état.
J'ai vu entretemps la pièce dont tu parles sur Ebay : je lui ai déjà commandé des pièces (je commence à bien connaître ces vendeurs, hélas ;-)) : il est sérieux et je trouve - vu la rareté parce que sinon c'est hors de prix pour ce que c'est... - ce prix encore honnête !

Il ne doit y avoir aucun jeu : déjà 5 mm est beaucoup trop

je te mets une doc de Willcox pour vérifier les différences entre les bras :

Installation de nouveaux essuies-glace et réglage  - Page 3 Bras_m10

Pour les pièces laitons, il faut faire un montage à blanc avec ces pièces laiton, le bras et les cages.
Comme déjà dit, le jeu doit vraiment être minimal.

Bon courage !

Chris


Dernière édition par chris383 le Lun 13 Avr 2020 - 21:49, édité 2 fois
chris383
chris383
L82
L82

Masculin Nombre de messages : 213
Age : 54
Localisation : Suisse (Jura)
Modele Vette : LT-1 A/C 1972
Date d'inscription : 27/02/2010

Revenir en haut Aller en bas

Installation de nouveaux essuies-glace et réglage  - Page 3 Empty Re: Installation de nouveaux essuies-glace et réglage

Message par chris383 le Lun 13 Avr 2020 - 21:44

[
chris383
chris383
L82
L82

Masculin Nombre de messages : 213
Age : 54
Localisation : Suisse (Jura)
Modele Vette : LT-1 A/C 1972
Date d'inscription : 27/02/2010

Revenir en haut Aller en bas

Installation de nouveaux essuies-glace et réglage  - Page 3 Empty Re: Installation de nouveaux essuies-glace et réglage

Message par AlexB le Mer 15 Avr 2020 - 13:34

Salut Chris ! Smile

chris383 a écrit:Alors pour le bras, c'est pas terrible de ne plus avoir l'oblong !
Je pense que même avec l'écrou serré, le risque de déphasage est grand...

Mais bon, les EG s'arrêtent toujours au même point. Si c'est à cause de cet oblong usé, ça pourrait de temps en temps varier, non ? Déjà, je me demande comment cela a pu s'user de cette façon : écrou pas assez serré à un moment donc le pas de vis a usé l'oblong ?

chris383 a écrit:Peut-être est-ce possible de le réparer en soudant les parties usées et en les meulant ensuite pour obtenir les plats désirés ?
Mais le mieux est certainement une pièce d'occase en bon état.
J'ai vu entretemps la pièce dont tu parles sur Ebay : je lui ai déjà commandé des pièces (je commence à bien connaître ces vendeurs, hélas ;-)) : il est sérieux et je trouve - vu la rareté parce que sinon c'est hors de prix pour ce que c'est... - ce prix encore honnête !

Ça parait chaud à réparer soi-même, enfin pour moi. Le mieux est de racheter une pièce même si je doute qu'elle soit responsable de mes maux. La période actuelle fait que je n'ai pas trop de finances donc je vais devoir attendre pour me payer ça. Sad

chris383 a écrit:Il ne doit y avoir aucun jeu : déjà 5 mm est beaucoup trop

Donc aucun jeu à la vis du moteur si je te suis ? Selon moi, le jeu ne vient pas de l'oblong mais de cette vis du moteur. Faut-il que je change le moteur également ?

chris383 a écrit:je te mets une doc de Willcox pour vérifier les différences entre les bras :

Installation de nouveaux essuies-glace et réglage  - Page 3 Bras_m10

Merci pour cette doc, je vais prendre les mesures. J'ai l'impression que mon bras est plus large que celui portant le "K".

chris383 a écrit:Pour les pièces laitons, il faut faire un montage à blanc avec ces pièces laiton, le bras et les cages.
Comme déjà dit, le jeu doit vraiment être minimal.

Comme ma tringlerie est démontée, je vais vérifier aussi séparément chaque tringle articulée sur le bras pour voir si les pièces en laiton sont encore bonnes. J'éliminerai ainsi chaque point susceptible d'être une cause de mon problème.

Merci de ton aide. Wink
AlexB
AlexB
Turbocharged
Turbocharged

Masculin Nombre de messages : 1569
Age : 41
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Installation de nouveaux essuies-glace et réglage  - Page 3 Empty Re: Installation de nouveaux essuies-glace et réglage

Message par AlexB le Jeu 16 Avr 2020 - 12:02

Salut ! Smile

Chris, t'es un champion !!! Very Happy salut thumleft

J'ai pris les mesures de mon bras d'entrainement et elles ne correspondent pas à celles qu'il faudrait avoir d'après la doc Willcox (bras peint en noir portant le "K" pour les années 68-72). Je n'ai donc pas le bon bras qui, d’après ses dimensions, correspond à celles du bras rouillé de la doc donc pour les modèles post-72 !  Rolling Eyes Evil or Very Mad

Alors d'après la doc, les bras post-72 ne sont pas compatibles avec les Corvettes 68-72 alors est-ce parce que ça donne mon type de problème ? On pourrait le penser.

Donc si c'est bien ça, je pouvais toujours chercher à régler mes EG, je n'y serai jamais arrivé. La différence entre les 2 n'est pas énorme mais en bout d'EG, ça doit jouer pas mal.

Je vais mettre en pause le remontage de ma trappe et finir de peindre ma tringlerie puis  commander cette pièce. Wink

Un grand merci. Smile Je pourrai éditer quand ça fonctionnera enfin, je croise les doigts. multiple
AlexB
AlexB
Turbocharged
Turbocharged

Masculin Nombre de messages : 1569
Age : 41
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Installation de nouveaux essuies-glace et réglage  - Page 3 Empty Re: Installation de nouveaux essuies-glace et réglage

Message par chris383 le Ven 17 Avr 2020 - 13:26

Hello Alex,

De rien, comme on dit ici ;-)

Sérieusement, je suis content si j'ai pu t'aider un peu. C'est marrant comme c'est plus facile de trouver des idées quand on a pas soi-même le problème...

Je vais encore vérifier les jeux du moteur EG lui-même ce we. Mais je dirais comme ça qu'il ne doit pas y en avoir (ou très peu).

Je crois aussi que le fait de tout restaurer, repeindre et lubrifier (important ça !) aide aussi à résoudre le problème. De plus, tu comprends mieux comment le bazar fonctionne et peux éventuellement isoler des pièces défectueuses que tu n'aurais pas vues sans cela.

Si je reviens sur la lubrification, j'utilise des graisses visqueuses qui adhèrent bien et durent longtemps.
Soit de la graisse blanche en spay ou en tube, soit de la MoS2, comme pour l'embrayage. Pour ça, je ne prends pas du WD40 ou autre huile trop liquide.
chris383
chris383
L82
L82

Masculin Nombre de messages : 213
Age : 54
Localisation : Suisse (Jura)
Modele Vette : LT-1 A/C 1972
Date d'inscription : 27/02/2010

Revenir en haut Aller en bas

Installation de nouveaux essuies-glace et réglage  - Page 3 Empty Re: Installation de nouveaux essuies-glace et réglage

Message par AlexB le Ven 17 Avr 2020 - 13:38

Franchement, je n'aurais pas trouvé sans toi, encore merci. Wink

J'espère que ça va bien être ça, j'ai acheté la pièce hier mais je ne sais pas quand je pourrai la recevoir...

Je voulais repeindre la tringlerie + supports articulés de la trappe mais ça m'est apparu trop compliqué à démonter à cause du poumon. Je n'arrivais pas à dévisser au niveau de la tige filetée du poumon donc j'ai préféré abandonner pour ne rien dérégler ni abimer ! Sad

Ça tombe bien, je voulais te demander ce que tu utilisais pour graisser ces pièces qui ne se démontent pas forcément car rivetées.
AlexB
AlexB
Turbocharged
Turbocharged

Masculin Nombre de messages : 1569
Age : 41
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Installation de nouveaux essuies-glace et réglage  - Page 3 Empty Re: Installation de nouveaux essuies-glace et réglage

Message par chris383 le Mar 21 Avr 2020 - 18:11

Hello Alex,

alors j'ai essayé de vérifier si j'ai du jeu au niveau du bras de moteur d'EG : pas facile avec la trappe en place... De ce que j'ai pu constater (et ce n'est pas étonnant), il ne doit y avoir qu'un jeu minimal ici.

Effectivement, c'est pas mal de boulot pour sortir le mécanisme de la trappe. Le système de tenue/réglage avec le poumon est très simple une fois que tu as compris le fonctionnement, même si son démontage/remontage est un peu ch..t !
Par contre, le règlage de la trappe à l'aide de la tige filetée est important : elle doit pouvoir se fermer et surtout s'ouvrir librement et complètement et c'est avec ça que tu le règle.
Mais bien entendu, pas besoin de sortir tout le mécanisme pour vérifier ça : fait déjà aller ta trappe à la main et tu te rendra compte si il faut plus de course à ce niveau.
Il faut aussi que l’interrupteur qui lance le moteur soit bien pressé lors de la fermeture de la trappe : il a a une tige filetée sur la tige de l'interrupteur pour régler ça.
Mais je suppose que tout ça est ok chez toi, sinon tes EG n'auraient pas fonctionné jusqu'ici...

Bonne chance pour la suite !
Chris
chris383
chris383
L82
L82

Masculin Nombre de messages : 213
Age : 54
Localisation : Suisse (Jura)
Modele Vette : LT-1 A/C 1972
Date d'inscription : 27/02/2010

Revenir en haut Aller en bas

Installation de nouveaux essuies-glace et réglage  - Page 3 Empty Re: Installation de nouveaux essuies-glace et réglage

Message par pb4 le Mer 22 Avr 2020 - 14:49

intéressant, mes ballais d'EG n'ont pas cette vis "A".. du coup c'est surement pour ca que même reglés correctement pour le débatement je n'arrivais pas a fermer la trappe EG..
Merci d'avoir galeré pour agrandir nos connaissances Laughing
pb4
pb4
LT1
LT1

Masculin Nombre de messages : 333
Age : 40
Localisation : Sud Luberon
Modele Vette : C3 1969 383-T56 Verte
Date d'inscription : 14/07/2017

Revenir en haut Aller en bas

Installation de nouveaux essuies-glace et réglage  - Page 3 Empty Re: Installation de nouveaux essuies-glace et réglage

Message par AlexB le Jeu 23 Avr 2020 - 15:18

Salut Chris !

chris383 a écrit:
alors j'ai essayé de vérifier si j'ai du jeu au niveau du bras de moteur d'EG : pas facile avec la trappe en place... De ce que j'ai pu constater (et ce n'est pas étonnant), il ne doit y avoir qu'un jeu minimal ici.


Quand j'aurai le bras, je verrai déjà si ça fonctionne bien ou pas. Si ce jeu du moteur n'est pas gênant, ça restera comme ça.

chris383 a écrit:Effectivement, c'est pas mal de boulot pour sortir le mécanisme de la trappe. Le système de tenue/réglage avec le poumon est très simple une fois que tu as compris le fonctionnement, même si son démontage/remontage est un peu ch..t !
Par contre, le règlage de la trappe à l'aide de la tige filetée est important : elle doit pouvoir se fermer et surtout s'ouvrir librement et complètement et c'est avec ça que tu le règle.
Mais bien entendu, pas besoin de sortir tout le mécanisme pour vérifier ça : fait déjà aller ta trappe à la main et tu te rendra compte si il faut plus de course à ce niveau.

A priori, le mécanisme de la trappe est bien réglé quand je l'actionne à la main (EG retirés). Mais bon, à revoir quand même quand les EG pourront se parquer jusqu'à leur butée une fois l'installation du bon bras de moteur car c'était uniquement les bras qui empêchaient la trappe de se fermer complétement. J'ai renoncé à démonter le mécanisme de la trappe. Je vais essayer de mettre un coup de peinture en protégeant la carrosserie.

chris383 a écrit:Il faut aussi que l’interrupteur qui lance le moteur soit bien pressé lors de la fermeture de la trappe : il a a une tige filetée sur la tige de l'interrupteur pour régler ça.
Mais je suppose que tout ça est ok chez toi, sinon tes EG n'auraient pas fonctionné jusqu'ici...

Là aussi, je pense que c'est correctement réglé mais des ajustements seront sans doute nécessaires...

chris383 a écrit: Bonne chance pour la suite !
Chris

Merci. Wink Je posterai pour dire si ça fonctionne correctement dès réception et installation du bras. Je suis impatient mais pense déjà à la galère du remontage de la trappe, même si vous m'avez donné des tuyaux pour faciliter la chose ! willy

pb4 a écrit:intéressant, mes ballais d'EG n'ont pas cette vis "A".. du coup c'est surement pour ca que même reglés correctement pour le débatement je n'arrivais pas a fermer la trappe EG..
Merci d'avoir galeré pour agrandir nos connaissances Laughing

C'est vrai qu'il n'y a pas dû y avoir tant de sujets sur les EG sur ce forum. Smile
Je ne sais pas encore si mon problème est résolu, j'attends la bonne pièce pour rectifier le tir mais content que toutes mes interrogations sur le fonctionnement de ce système à la c... puisse aider d'autres membres. Wink
AlexB
AlexB
Turbocharged
Turbocharged

Masculin Nombre de messages : 1569
Age : 41
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Installation de nouveaux essuies-glace et réglage  - Page 3 Empty Re: Installation de nouveaux essuies-glace et réglage

Message par chris383 le Jeu 23 Avr 2020 - 21:43

Hello,

Encore un petit truc appris après avoir perdu pas mal de trucs là dedans : je mets maintenant toujours une patte dans chacun des deux "trous noirs" en bout de trappe ! Ça aide pour le remontage de la trappe. surtout que les vis spéciales à portées et rondelles en plastoc sont pas données....
chris383
chris383
L82
L82

Masculin Nombre de messages : 213
Age : 54
Localisation : Suisse (Jura)
Modele Vette : LT-1 A/C 1972
Date d'inscription : 27/02/2010

Revenir en haut Aller en bas

Installation de nouveaux essuies-glace et réglage  - Page 3 Empty Re: Installation de nouveaux essuies-glace et réglage

Message par AlexB le Ven 24 Avr 2020 - 0:13

Une patte ?

Tu veux dire que tu mets une main pour empêcher de perdre une vis dans le trou ?
J'en avais déjà perdu pas mal la dernière fois ! Sad
AlexB
AlexB
Turbocharged
Turbocharged

Masculin Nombre de messages : 1569
Age : 41
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Installation de nouveaux essuies-glace et réglage  - Page 3 Empty Re: Installation de nouveaux essuies-glace et réglage

Message par chris383 le Ven 24 Avr 2020 - 10:03

Ha, oui excuse-moi : parfois on a des mots ici qui ne veulent pas dire la même chose en France Razz
Une patte en Suisse = un chiffon..ailleurs !

Il ne faut pas qu'il soit trop gros pour pouvoir les ressortir une fois la trappe montée. La dernière fois que j'ai remonté ma trappe, il m'ont "sauvé" plusieurs pertes...

Bon courage avec ce bazar...
Moi je suis sur la colonne pour tenter de faire enfin fonctionner -après deux ans au moins - mon klaxon.
C'est plus compliqué que ça en a l'air. On pourrait définir comme ça la mécanique sur les C3, non Wink
chris383
chris383
L82
L82

Masculin Nombre de messages : 213
Age : 54
Localisation : Suisse (Jura)
Modele Vette : LT-1 A/C 1972
Date d'inscription : 27/02/2010

Revenir en haut Aller en bas

Installation de nouveaux essuies-glace et réglage  - Page 3 Empty Re: Installation de nouveaux essuies-glace et réglage

Message par AlexB le Ven 24 Avr 2020 - 13:23

Ah OK ! Smile

Je mettrai un chiffon pour colmater le "trou noir" et utiliserai la technique d'Alain qui consiste à mettre de la graisse au niveau de l'embout de la clé pour "coller" la vis afin qu'elle ne tombe pas. Pour les rondelles en plastiques blanc, je ne me suis pas embêté, je les ai collées sur le bras comme ça, je n'ai qu'à me concentrer sur les vis ce qui est déjà pas mal ! Laughing  

Je pense recevoir la pièce la semaine prochaine si les délais sont respectés. Smile

J'avais aussi un pbm de klaxon quand j'ai reçu la vette mais c'était juste un mauvais contact. Quand j'ai changé le volant qui nécessite un peu de démontage, j'ai pu voir ce qui n'allait pas. Qu'est-ce qui ne va pas chez toi ?

Je me demande si mon klaxon fonctionne normalement car je ne le trouve pas très fort par rapport à toutes les voitures que j'ai eues. C'est peut-être le son normal et le bruit du moteur atténue aussi son volume sonore quand je suis à l'intérieur ???
AlexB
AlexB
Turbocharged
Turbocharged

Masculin Nombre de messages : 1569
Age : 41
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Installation de nouveaux essuies-glace et réglage  - Page 3 Empty Re: Installation de nouveaux essuies-glace et réglage

Message par Blueberry le Ven 24 Avr 2020 - 19:47

J'ai démonté ma trappe aujourd'hui et j'ai perdu une rondelle en plastique qui est tombé dans le trou aussi. bang
Comment la retrouver?
J'ai démonté l'habillage de l'enceinte à l'intérieur mais je ne vois rien, c'est peut-être derrière le volet de ventilation...
Quelqu'un a déjà réussi à retrouver des pièces dans cet espace?
Blueberry
Blueberry
Supercharged
Supercharged

Masculin Nombre de messages : 898
Age : 61
Localisation : Yonne
Modele Vette : C3 1971 SB 270CV BVM
Date d'inscription : 07/07/2019

Revenir en haut Aller en bas

Installation de nouveaux essuies-glace et réglage  - Page 3 Empty Re: Installation de nouveaux essuies-glace et réglage

Message par chris383 le Ven 24 Avr 2020 - 21:20

Ben moi, j'ai jamais retrouvé mes pièces perdues dans ce trou noir...

Sinon, bonne idées de mettre de la graisse pour tenir les vis.
J'ai également collé mes rondelles : ça aide !

Pour mon klaxon je vais créer un nouveau post car ça devient assez pénible à résoudre...
chris383
chris383
L82
L82

Masculin Nombre de messages : 213
Age : 54
Localisation : Suisse (Jura)
Modele Vette : LT-1 A/C 1972
Date d'inscription : 27/02/2010

Revenir en haut Aller en bas

Installation de nouveaux essuies-glace et réglage  - Page 3 Empty Re: Installation de nouveaux essuies-glace et réglage

Message par AlexB le Ven 24 Avr 2020 - 21:47

Blueberry, il n'y a aucun accès possible au contenu de ce trou de l'enfer !!!

Certains ont récupéré des choses avec un aimant au bout d'une tige mais je n'ai pas réussi pour mes vis...

Pour les pièces non métalliques, Alain29 a réussi à rattraper des choses en branchant un tuyau fin au bout de son aspirateur pour aspirer le contenu. C'est certainement la meilleure solution et il doit y avoir un paquet de merdes à récupérer au fond ! Wink

Chris, c'est quoi exactement ton pbm de klaxon ?
AlexB
AlexB
Turbocharged
Turbocharged

Masculin Nombre de messages : 1569
Age : 41
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Installation de nouveaux essuies-glace et réglage  - Page 3 Empty Re: Installation de nouveaux essuies-glace et réglage

Message par alain29 le Ven 24 Avr 2020 - 21:59

Exact Alex,  la preuve en image , la fameuse rondelle en plastique de la trappe   , et le paquet de feuilles mortes aussi au passage . Wink


Installation de nouveaux essuies-glace et réglage  - Page 3 20180915
alain29
alain29
L82
L82

Masculin Nombre de messages : 231
Age : 53
Localisation : BORDEAUX
Modele Vette : Lt1 1972 A/C
Date d'inscription : 09/07/2017

Revenir en haut Aller en bas

Installation de nouveaux essuies-glace et réglage  - Page 3 Empty Re: Installation de nouveaux essuies-glace et réglage

Message par chris383 le Ven 24 Avr 2020 - 22:22

Hello Alain,

Bonne idée ! Je pense pouvoir récupérer du matos pour remonter quelques trappes supplémentaires Twisted Evil (mais j'en ai pas vraiment l'envie...) et sûrement d'autres trucs !

Alex : j'ai créé un nouveau post dans "trucs et astuces" pour mon problème de klaxon.
En gros, j'ai un problème de contact entre les 3 pads où vient appuyer le gros ressort de compensation de la tilt column et la prise "harmonica" : Détails dans le post.

Bonne soirée.
Chris
chris383
chris383
L82
L82

Masculin Nombre de messages : 213
Age : 54
Localisation : Suisse (Jura)
Modele Vette : LT-1 A/C 1972
Date d'inscription : 27/02/2010

Revenir en haut Aller en bas

Installation de nouveaux essuies-glace et réglage  - Page 3 Empty Re: Installation de nouveaux essuies-glace et réglage

Message par Blueberry le Sam 25 Avr 2020 - 9:45

C'est bizarre ,le coup de l'aspirateur avec le tuyau comme rallonge, j'y ai pensé avant de me coucher Installation de nouveaux essuies-glace et réglage  - Page 3 839752
Je vais essayer, on verra bien...
Merci pour vos infos
Blueberry
Blueberry
Supercharged
Supercharged

Masculin Nombre de messages : 898
Age : 61
Localisation : Yonne
Modele Vette : C3 1971 SB 270CV BVM
Date d'inscription : 07/07/2019

Revenir en haut Aller en bas

Installation de nouveaux essuies-glace et réglage  - Page 3 Empty Re: Installation de nouveaux essuies-glace et réglage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum