Le Deal du moment :
Tournevis Porte-Embouts Stanley avec 6 Embouts – ...
Voir le deal
3.91 €

Ne démarre pas

+7
philip76
Nanthiat
Alec
chris 45
c5
gallou36
christianfield
11 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

Ne démarre pas Empty Ne démarre pas

Message par christianfield Sam 26 Déc 2015 - 18:28

Bonjour tout le monde !
Comme certains le savent ma Vette est restée en panne à l'Etoile de mer dimanche à la Grande Motte ! Pas de démarrage possible bien que ledémarreur tourne très bien avec batterie en bon état.
Assistance, mise sur plateau (épique, deux camions, le premier n'a pas pu la prendre à cause d la hauteur…) retour à la maison !
Depuis, lecture codes défauts : no codes.
Essai 2 ème clé : RAF Rien A Faire !
Vérif de TOUS les fusibles : RAS
Check allumage : OK
Check essence : pas d'arrivée à la rampe
Changement du relais de commande de la pompe : toujours rien…
Nous en sommes là pour l'instant, on envisage le démontage du réservoir pour un check direct de la pompe au 12V…

Mais avant d'en arriver là, quelqu'un aurait-il été déjà confronté à ce genre de pb ? Je viens de faire toutes les pages techniques C5 sans rien trouver…
D'avance Merci à ceux qui sont allés jusqu'au bout de la lecture, parce que je leur souhaite d'excellentes Fêtes de fin d'Année !!!
christianfield
christianfield
Short Block
Short Block

Masculin Nombre de messages : 52
Age : 75
Localisation : Gard du côté de Nîmes
Modele Vette : C5 cab 50éme
Date d'inscription : 10/07/2011

Revenir en haut Aller en bas

Ne démarre pas Empty Re: Ne démarre pas

Message par gallou36 Sam 26 Déc 2015 - 19:20

pompe a essence? party1
gallou36
gallou36
Turbocharged
Turbocharged

Masculin Nombre de messages : 5184
Age : 60
Localisation : argenton sur creuse 36 indre
Modele Vette : c 3 l82 25eth 78
Date d'inscription : 20/06/2010

Revenir en haut Aller en bas

Ne démarre pas Empty Re: Ne démarre pas

Message par c5 Sam 26 Déc 2015 - 19:34

pas cool cette fin de sortie  Confused
je n'ai pas été confronté à ce problème,
contrôle déjà les connectiques et voir si l'alimentation en 12v arrive jusqu'à la pompe.
courage  Salut les Vettistes
c5
c5
Supercharged
Supercharged

Masculin Nombre de messages : 937
Age : 50
Localisation : 84 vaucluse
Modele Vette : C5 2000
Date d'inscription : 07/02/2010

Revenir en haut Aller en bas

Ne démarre pas Empty Re: Ne démarre pas

Message par christianfield Dim 27 Déc 2015 - 16:23

c5 a écrit:pas cool cette fin de sortie  Confused
je n'ai pas été confronté à ce problème,
contrôle déjà les connectiques et voir si l'alimentation en 12v arrive jusqu'à la pompe.
courage  Salut les Vettistes

Oui oui...c'est bien vers quoi on tend, mais cette saleté de pompe est à l'intérieur du réservoir...Va falloir aller y voir !
christianfield
christianfield
Short Block
Short Block

Masculin Nombre de messages : 52
Age : 75
Localisation : Gard du côté de Nîmes
Modele Vette : C5 cab 50éme
Date d'inscription : 10/07/2011

Revenir en haut Aller en bas

Ne démarre pas Empty Re: Ne démarre pas

Message par chris 45 Dim 27 Déc 2015 - 17:16

Et bien bon courage,,perso jamais entendu parlé de ce pb sur C5.

Christian party1
chris 45
chris 45
Turbocharged
Turbocharged

Nombre de messages : 2697
Age : 70
Localisation : à coté de montargis
Modele Vette : C5 CAB 50 TH anniversary
Date d'inscription : 28/09/2013

Revenir en haut Aller en bas

Ne démarre pas Empty Re: Ne démarre pas

Message par christianfield Dim 27 Déc 2015 - 18:19

chris 45 a écrit:Et bien bon courage,,perso jamais entendu parlé de ce pb sur C5.

Christian party1

Ben oui...moi non plus !!!
On a vérifié aussi si ça ne pouvait pas venir de l'alarme, mais non puisque le démarreur tourne, idem pour l'anti carjacking...(encore qu'il nous reste un (tout petit) doute à ce propos...
De toutes façons je continuerai à entretenir la communauté des suites de l'affaire...! Ne démarre pas 28550
christianfield
christianfield
Short Block
Short Block

Masculin Nombre de messages : 52
Age : 75
Localisation : Gard du côté de Nîmes
Modele Vette : C5 cab 50éme
Date d'inscription : 10/07/2011

Revenir en haut Aller en bas

Ne démarre pas Empty Re: Ne démarre pas

Message par Alec Dim 27 Déc 2015 - 18:21

Il se peut que l'alarme te coupe l'arrivée d'essence et pas le démarreur. C'est quoi cette alarme ??? Shocked pas d'origine ?
Alec
Alec
Turbocharged
Turbocharged

Masculin Nombre de messages : 31438
Age : 75
Localisation : Sud Ouest à Oléron
Modele Vette : C5 2001 Callaway+B&B Bullet ,Sway bar C6 Z06 jantes C6
Date d'inscription : 22/03/2007

Revenir en haut Aller en bas

Ne démarre pas Empty Re: Ne démarre pas

Message par Nanthiat Dim 27 Déc 2015 - 18:23

Probleme relativement connu sur C5 et C6.. J'ai des problemes de demarrage sur la 6 car les pompes deconnent suite à un arrêt de la voiture prolongé... Plus plus de jauge.. Seule solution tomber les réservoirs...

Mais bon c'est une piste... Wink
Nanthiat
Nanthiat
Coup de Cœur C.P.
Coup de Cœur C.P.

Masculin Nombre de messages : 43457
Age : 57
Localisation : Le Var ou le Lot :)
Modele Vette : C2 coupé 65..C3 81 bi-ton Bowling Green n°67..C7 coupé..
Date d'inscription : 12/11/2013

http://nanthiat.123siteweb.fr/

Revenir en haut Aller en bas

Ne démarre pas Empty Re: Ne démarre pas

Message par christianfield Dim 27 Déc 2015 - 19:02

Nanthiat a écrit:Probleme relativement connu sur C5 et C6.. J'ai des problemes de demarrage sur la 6 car les pompes deconnent suite à un arrêt de la voiture prolongé... Plus plus de jauge.. Seule solution tomber les réservoirs...

Mais bon c'est une piste... Wink

Ben oui, c'est bien ce que je crains...c'est pour ça que je mettais ce post, si quelqu'un avait eu l'idée sublime qui évitait d'en arriver là ! P'têt bien qu'on va attaquer ça pour le 1er de l'An...un réveillon à la SP98, ça va changer du Champ millésimé !!!! Ne démarre pas 839752
christianfield
christianfield
Short Block
Short Block

Masculin Nombre de messages : 52
Age : 75
Localisation : Gard du côté de Nîmes
Modele Vette : C5 cab 50éme
Date d'inscription : 10/07/2011

Revenir en haut Aller en bas

Ne démarre pas Empty Re: Ne démarre pas

Message par Nanthiat Dim 27 Déc 2015 - 19:13

Very Happy
Nanthiat
Nanthiat
Coup de Cœur C.P.
Coup de Cœur C.P.

Masculin Nombre de messages : 43457
Age : 57
Localisation : Le Var ou le Lot :)
Modele Vette : C2 coupé 65..C3 81 bi-ton Bowling Green n°67..C7 coupé..
Date d'inscription : 12/11/2013

http://nanthiat.123siteweb.fr/

Revenir en haut Aller en bas

Ne démarre pas Empty Re: Ne démarre pas

Message par christianfield Lun 4 Jan 2016 - 18:36

...Je vous avais dit que je tiendrais la communauté au courant, c'est ce que je fais, après vous avoir souhaité à tous la meilleure Nouvelle Année possible...mais en Corvette !!! Salut les Vettistes
Donc, le fiston revenu pour le w-e, nous voilà repartis à tester cette auto...
Test du relais pompe à essence: correctement alimenté à la mise contact..
Echange du relais...pareil !
Test de la connectique pompe dans le passage de roue ARR G...ça marche !
Il ne nous reste plus qu'à  sortir la pompe du réservoir puisque tout le reste fonctionne...et c'est là que les emmerdes ont commencé !
Nous avons la doc américaine (les 3 bouquins !), nous savons lire, et mon fiston est totalement bilingue...mais pas de bol, ma Vette n'a pas les réservoirs décrits dans le bouquin !
En fait, si, mais il existe 2 systèmes : avec ou sans FFS !
FFS : dans la doc FF est l'abréviation de Flex Fuel... on suppose donc que FFS signifie Flex Fuel System ! Supposition gratuite, si qq a la traduction, nous sommes preneurs !
En fait, courant 2003, GM a changé le système fuel des C5 et a installé à partir d'une certaine date (?) le même système que sur les C6...à savoir que le puits dans lequel se situent pompe et jauge ne sont plus en bas du réservoir, mais en haut ! DETAIL TRES IMPORTANT, d'autant plus important que si GM a prévu une trappe sur la C6, il n'y en a point sur la C5....
Tout le monde suit ?
Si oui,  Ne démarre pas 28550 , on aura deviné que pour sortir la pompe, il faut d'abord sortir le réservoir, lequel se trouve au dessus de la transmission....je pose la question, que faire ? réponse : dépose de l'essieu arrière, de la boîtoto, du torque tube !  Ne démarre pas 839752
Ce qui fut dit, fut fait...et après moult galères, rien que pour sortir l'ensemble pompe du réservoir (diamètre du trou inférieur à celui de la pompe...si, si !) on a bien constaté que la pompe, alimentée directement en 12V ne tourne pas, malgré un état de l'ensemble se présentant comme neuf !
Nous en sommes là...pour info une pompe neuve vaut aux US entre 399 et 499 USD (ça me parait tout de même très, très, très cher...) puisque rien ne se détaille et que l'ensemble comprend en tout 2 pompes + le système de jaugeage par ailleurs plutôt fragile !
Pour info, en redémontant tout ça (je rappelle qu'on a déjà fait la manip 2 fois because rattle noise of the torque tube...j'ai constaté une fuite d'huile au niveau du différentiel côté gauche et qu'il semble que ce soit aussi un phénomène connu...? Il faut changer le joint et cela ne se produirait que côté gauche...? willy
Ne trouvez-vous pas que : bang  bang  bang  bang


MOI SI !!!!
christianfield
christianfield
Short Block
Short Block

Masculin Nombre de messages : 52
Age : 75
Localisation : Gard du côté de Nîmes
Modele Vette : C5 cab 50éme
Date d'inscription : 10/07/2011

Revenir en haut Aller en bas

Ne démarre pas Empty Re: Ne démarre pas

Message par c5 Lun 4 Jan 2016 - 20:31

regarde chez rockauto si tu trouve ton bonheur

https://www.rockauto.com/catalog/raframecatalog.php?make=CHEVROLET

courage   party1
c5
c5
Supercharged
Supercharged

Masculin Nombre de messages : 937
Age : 50
Localisation : 84 vaucluse
Modele Vette : C5 2000
Date d'inscription : 07/02/2010

Revenir en haut Aller en bas

Ne démarre pas Empty Re: Ne démarre pas

Message par chris 45 Lun 4 Jan 2016 - 21:21

christianfield a écrit:...Je vous avais dit que je tiendrais la communauté au courant, c'est ce que je fais, après vous avoir souhaité à tous la meilleure Nouvelle Année possible...mais en Corvette !!! Salut les Vettistes
Donc, le fiston revenu pour le w-e, nous voilà repartis à tester cette auto...
Test du relais pompe à essence: correctement alimenté à la mise contact..
Echange du relais...pareil !
Test de la connectique pompe dans le passage de roue ARR G...ça marche !
Il ne nous reste plus qu'à  sortir la pompe du réservoir puisque tout le reste fonctionne...et c'est là que les emmerdes ont commencé !
Nous avons la doc américaine (les 3 bouquins !), nous savons lire, et mon fiston est totalement bilingue...mais pas de bol, ma Vette n'a pas les réservoirs décrits dans le bouquin !
En fait, si, mais il existe 2 systèmes : avec ou sans FFS !
FFS : dans la doc FF est l'abréviation de Flex Fuel... on suppose donc que FFS signifie Flex Fuel System ! Supposition gratuite, si qq a la traduction, nous sommes preneurs !
En fait, courant 2003, GM a changé le système fuel des C5 et a installé à partir d'une certaine date (?) le même système que sur les C6...à savoir que le puits dans lequel se situent pompe et jauge ne sont plus en bas du réservoir, mais en haut ! DETAIL TRES IMPORTANT, d'autant plus important que si GM a prévu une trappe sur la C6, il n'y en a point sur la C5





Tout le monde suit ?
Si oui,  Ne démarre pas 28550 , on aura deviné que pour sortir la pompe, il faut d'abord sortir le réservoir, lequel se trouve au dessus de la transmission....je pose la question, que faire ? réponse : dépose de l'essieu arrière, de la boîtoto, du torque tube !  Ne démarre pas 839752
Ce qui fut dit, fut fait...et après moult galères, rien que pour sortir l'ensemble pompe du réservoir (diamètre du trou inférieur à celui de la pompe...si, si !) on a bien constaté que la pompe, alimentée directement en 12V ne tourne pas, malgré un état de l'ensemble se présentant comme neuf !
Nous en sommes là...pour info une pompe neuve vaut aux US entre 399 et 499 USD (ça me parait tout de même très, très, très cher...) puisque rien ne se détaille et que l'ensemble comprend en tout 2 pompes + le système de jaugeage par ailleurs plutôt fragile !
Pour info, en redémontant tout ça (je rappelle qu'on a déjà fait la manip 2 fois because rattle noise of the torque tube...j'ai constaté une fuite d'huile au niveau du différentiel côté gauche et qu'il semble que ce soit aussi un phénomène connu...? Il faut changer le joint et cela ne se produirait que côté gauche...? willy
Ne trouvez-vous pas que : bang  bang  bang  bang


MOI SI !!!!
chris 45
chris 45
Turbocharged
Turbocharged

Nombre de messages : 2697
Age : 70
Localisation : à coté de montargis
Modele Vette : C5 CAB 50 TH anniversary
Date d'inscription : 28/09/2013

Revenir en haut Aller en bas

Ne démarre pas Empty Re: Ne démarre pas

Message par chris 45 Lun 4 Jan 2016 - 21:35

Mouisasse ton "truc",voire déprimant willy ,comme on a la même ,,me demande si j'vais pas la revendre. willy
Mais demandes auprès des garages spécialistes corvette si eux ont la solution?Certes peut être onéreuse,,mais s'il faut démonter toute la corvette pour changer une pompe ,et en arriver à une tarification FéFé willy willy ,j'vois plus l'intérêt.

Christian party1
chris 45
chris 45
Turbocharged
Turbocharged

Nombre de messages : 2697
Age : 70
Localisation : à coté de montargis
Modele Vette : C5 CAB 50 TH anniversary
Date d'inscription : 28/09/2013

Revenir en haut Aller en bas

Ne démarre pas Empty Re: Ne démarre pas

Message par philip76 Mar 5 Jan 2016 - 7:08

Pour le changement de réservoir, je pensais que c était sur les 20o4 ! Aurais tu un des derniersmodel 2003,
Ayant aussi un 2003, pourrais tu me donner en mp la fin de ton vin, la mienne faisant parti des 5000 premières 2003.

Pour la fuite au pont, oui c est qu' à gauche du fait du sens de rotation qui projette l huile dessus.
J aichange les 2 tout de même, jointscommandes chez whizz
philip76
philip76
Turbocharged
Turbocharged

Nombre de messages : 2652
Age : 57
Localisation : seine maritime
Modele Vette : 50TH black
Date d'inscription : 28/07/2014

Revenir en haut Aller en bas

Ne démarre pas Empty Re: Ne démarre pas

Message par christianfield Mar 5 Jan 2016 - 15:53

chris 45 a écrit:Mouisasse ton "truc",voire déprimant willy ,comme on a la même ,,me demande si j'vais pas la revendre. willy
Mais demandes auprès des garages spécialistes corvette si eux ont la solution?Certes peut être onéreuse,,mais s'il faut démonter toute la corvette pour changer une pompe ,et en arriver à une tarification FéFé willy willy ,j'vois plus l'intérêt.

Christian party1

1) Pour info, on ne sait pas à partir de quel VIN ils ont changé le système...Donc, il se peut que tu aies le système "normal"...
2) Pour le savoir, il suffit de sortir le carénage en métal qui sert de support au réservoir gauche et regarder ! Si tu vois une grosse platine en plastique blanc avec des connecteurs et des tuyaux, tu as tout bon, sinon, tu as tout faux ! Et là, c'est chaud !!  multiple
3) D'un autre côté, tu n'es emm... que si tu as la panne ! Sinon, tout va bien comme avant !
4) Il semblerait que le grippage de la pompe ne survient que sur des voitures qui roulent peu souvent, ce qui est le cas de la mienne ( 24000 km ) probablement dû à l'eau de condensation dans le réservoir..

En fait, la solution est trouvée, c'est fait c'est démonté !
Par contre, il nous faut commander en plus les tuyaux d'arrivée et de départ (on a cassé le connecteur au démontage ) et l'ensemble pompe neuve, pour lequel je viens de le lire sur un forum US que le système de jauge n'est pas inclus ! Au prix où c'est !!!!

Et je continuerai de poster...
Mais pas avant un moment, on n'y touchera probablement plus avant la mi-février...Soyez patients !  cigar

christianfield
christianfield
Short Block
Short Block

Masculin Nombre de messages : 52
Age : 75
Localisation : Gard du côté de Nîmes
Modele Vette : C5 cab 50éme
Date d'inscription : 10/07/2011

Revenir en haut Aller en bas

Ne démarre pas Empty Re: Ne démarre pas

Message par christianfield Mar 5 Jan 2016 - 16:08

philip76 a écrit:Pour le changement de réservoir, je pensais que c était sur les 20o4 ! Aurais tu un des derniersmodel 2003,
Ayant aussi un 2003, pourrais tu me donner en mp la fin de ton vin, la mienne faisant parti des 5000 premières 2003.

Pour la fuite au pont, oui c est qu' à gauche du fait du sens de rotation qui projette l huile dessus.
J aichange les 2 tout de même, jointscommandes chez whizz

Je viens de répondre à Chris 45 pour la période du changement de système...on ne sait pas ! Pour mon VIN, pas de secret : 126079 !
Peut-être tu saurais pour sa date de sortie usine ?

Mais qui c'est ce WHIZZ chez qui tout le monde commande ?   banana
christianfield
christianfield
Short Block
Short Block

Masculin Nombre de messages : 52
Age : 75
Localisation : Gard du côté de Nîmes
Modele Vette : C5 cab 50éme
Date d'inscription : 10/07/2011

Revenir en haut Aller en bas

Ne démarre pas Empty Re: Ne démarre pas

Message par chris 45 Mar 5 Jan 2016 - 17:40

christianfield a écrit:
chris 45 a écrit:Mouisasse ton "truc",voire déprimant willy ,comme on a la même ,,me demande si j'vais pas la revendre. willy
Mais demandes auprès des garages spécialistes corvette si eux ont la solution?Certes peut être onéreuse,,mais s'il faut démonter toute la corvette pour changer une pompe ,et en arriver à une tarification FéFé willy willy ,j'vois plus l'intérêt.

Christian party1

1) Pour info, on ne sait pas à partir de quel VIN ils ont changé le système...Donc, il se peut que tu aies le système "normal"...
2) Pour le savoir, il suffit de sortir le carénage en métal qui sert de support au réservoir gauche et regarder ! Si tu vois une grosse platine en plastique blanc avec des connecteurs et des tuyaux, tu as tout bon, sinon, tu as tout faux ! Et là, c'est chaud !!  multiple
3) D'un autre côté, tu n'es emm... que si tu as la panne ! Sinon, tout va bien comme avant !
4) Il semblerait que le grippage de la pompe ne survient que sur des voitures qui roulent peu souvent, ce qui est le cas de la mienne ( 24000 km ) probablement dû à l'eau de condensation dans le réservoir..

En fait, la solution est trouvée, c'est fait c'est démonté !
Par contre, il nous faut commander en plus les tuyaux d'arrivée et de départ (on a cassé le connecteur au démontage ) et l'ensemble pompe neuve, pour lequel je viens de le lire sur un forum US que le système de jauge n'est pas inclus ! Au prix où c'est !!!!

Et je continuerai de poster...
Mais pas avant un moment, on n'y touchera probablement plus avant la mi-février...Soyez patients !  cigar





Merci pour les infos,,alors pour la mienne,de par le code vin,(elle est du 15 03 2003)j'ai le montage "mouisasse"en FFS.(2eme conception)
Et bien bon courage à toi pour la repose.

Christian party1



chris 45
chris 45
Turbocharged
Turbocharged

Nombre de messages : 2697
Age : 70
Localisation : à coté de montargis
Modele Vette : C5 CAB 50 TH anniversary
Date d'inscription : 28/09/2013

Revenir en haut Aller en bas

Ne démarre pas Empty Re: Ne démarre pas

Message par philip76 Mar 5 Jan 2016 - 17:43

Mer i de l info...whizz à est partenaire du forum.
Voir la pub sur ce site...
philip76
philip76
Turbocharged
Turbocharged

Nombre de messages : 2652
Age : 57
Localisation : seine maritime
Modele Vette : 50TH black
Date d'inscription : 28/07/2014

Revenir en haut Aller en bas

Ne démarre pas Empty Re: Ne démarre pas

Message par christianfield Mar 5 Jan 2016 - 22:30

c5 a écrit:regarde chez rockauto si tu trouve ton bonheur

https://www.rockauto.com/catalog/raframecatalog.php?make=CHEVROLET

courage   party1


Merci pour le tuyau (de fuel !!!) Intéressant s'il en est puisqu'ils ont la bonne pompe à beaucoup moins cher...mais quid de la qualité ???
As tu des retours d'informations ? pas spécifiquement de la pompe mais des commandes d'autres trucs ?
On va finir par y arriver...on reste zen ! A la tienne
christianfield
christianfield
Short Block
Short Block

Masculin Nombre de messages : 52
Age : 75
Localisation : Gard du côté de Nîmes
Modele Vette : C5 cab 50éme
Date d'inscription : 10/07/2011

Revenir en haut Aller en bas

Ne démarre pas Empty Re: Ne démarre pas

Message par c5 Mar 5 Jan 2016 - 23:03

j'ai passé plusieurs commandes chez eux, aucun problème,
je ne prend pas le moins cher et plutôt la marque ac delcodriv
c5
c5
Supercharged
Supercharged

Masculin Nombre de messages : 937
Age : 50
Localisation : 84 vaucluse
Modele Vette : C5 2000
Date d'inscription : 07/02/2010

Revenir en haut Aller en bas

Ne démarre pas Empty Re: Ne démarre pas

Message par philip76 Mer 6 Jan 2016 - 1:17

Idem....jamais de souci avec rockauto..livraison très rapide, ne pas oublié de cocher la case paiement des frais de douanes à lacommande ca évite les surprises
philip76
philip76
Turbocharged
Turbocharged

Nombre de messages : 2652
Age : 57
Localisation : seine maritime
Modele Vette : 50TH black
Date d'inscription : 28/07/2014

Revenir en haut Aller en bas

Ne démarre pas Empty Re: Ne démarre pas

Message par wesson Mer 6 Jan 2016 - 8:10

Pas de problèmes avec eux , souvent c'est de la pièce d'origine qu'ils ont thumleft
wesson
wesson
Turbocharged
Turbocharged

Masculin Nombre de messages : 4565
Age : 59
Localisation : Banlieue Toulousaine
Modele Vette : Aucune
Date d'inscription : 18/02/2013

Revenir en haut Aller en bas

Ne démarre pas Empty Re: Ne démarre pas

Message par christianfield Mer 6 Jan 2016 - 8:32

Merci des infos ! C'est sûr que je ne prendrai pas le moins cher...pour devoir recommencer dans 6 mois !
christianfield
christianfield
Short Block
Short Block

Masculin Nombre de messages : 52
Age : 75
Localisation : Gard du côté de Nîmes
Modele Vette : C5 cab 50éme
Date d'inscription : 10/07/2011

Revenir en haut Aller en bas

Ne démarre pas Empty Re: Ne démarre pas

Message par christianfield Mer 6 Jan 2016 - 8:46

Là, on arrête la Vette, on va voir la neige, la suite du feuilleton en Février !!!!
christianfield
christianfield
Short Block
Short Block

Masculin Nombre de messages : 52
Age : 75
Localisation : Gard du côté de Nîmes
Modele Vette : C5 cab 50éme
Date d'inscription : 10/07/2011

Revenir en haut Aller en bas

Ne démarre pas Empty Re: Ne démarre pas

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum