problème température moteur

Aller en bas

problème température moteur Empty problème température moteur

Message par Dalkhange le Ven 18 Oct 2013 - 19:10

Bonjour à tous,
Voila un bout de temps que je traine un soucis de température moteur.
Pour faire simple, la température d'eau monte très rapidement, suivis progressivement de la température d'huile.
En condition "garage" il ne faut que quelques minutes au moteur pour atteindre les 105° et mettre en route le ventilo !
Le roulage en ville et les bouchons sont devenus une vrai hantise !
Après avoir traîné sur divers forum, J'ai déjà fait pas mal de choses sans grands resultats : Sad 

-Nettoyage du gap entre le radia et condensateur de clim.
-Nettoyage du radia et du conden
-Remplacement thermostat
Là j'ai craqué: nouveau radia (alu, trois rangés et double ventilo), durite et pompe à eau: tjrs sans resultats ! Shit 
Suite au craquage d'un joint de culasse, j'ai aussi remplacé injecteurs, régulateur pression essence et sonde lamda....

D'après ce que j'ai lu sur les forums US, reste plus que le duo ECM + Memcal. Avant d'investir une énième fois, je voudrai avoir votre avis. J'ai peut être loupé truc !
Dalkhange
Dalkhange
Short Block
Short Block

Masculin Nombre de messages : 53
Age : 44
Localisation : Rueil-malmaison
Modele Vette : C4 87 Cabrio.
Date d'inscription : 20/06/2008

Revenir en haut Aller en bas

problème température moteur Empty Re: problème température moteur

Message par fabien170 le Ven 18 Oct 2013 - 21:52

Elle monte à combien en température ?
Tu a changer les deux joints de culasse ?
fabien170
fabien170
Turbocharged
Turbocharged

Masculin Nombre de messages : 1799
Age : 35
Localisation : 44 entre Nantes et Rennes
Modele Vette : C4 84 Full US
Date d'inscription : 27/06/2012

Revenir en haut Aller en bas

problème température moteur Empty Re: problème température moteur

Message par Traxnada le Sam 19 Oct 2013 - 1:50

105 degrés c'est assez normal pour une C4 Lt1.... La mienne peut monté a + de 120degres ds les embouteillages au soleil.... C'est un peu flippant au debut mais tout a fait normal en realité...
Je ne sais pas ce qu'il en est pour autre chose que les Lt1 par contre...
Traxnada
Traxnada
L82
L82

Nombre de messages : 211
Age : 36
Localisation : Okazaki, Japon
Modele Vette : 1995 C4 LT1
Date d'inscription : 12/01/2013

Revenir en haut Aller en bas

problème température moteur Empty Re: problème température moteur

Message par Traxnada le Sam 19 Oct 2013 - 6:08

J'avais presque oublié mais super photos expliquées par DHrider666 par MP Smile

problème température moteur Cruise10

problème température moteur Traffi10

ca te donne en gros les temperatures de base pour une LT1... Donc oui une LT1 ca chauffe, mais c'est normal Smile
Quand j'ai vu 126degres celcius la premiere fois en plein embouteillage par 30degrés.... J'ai pas fait le malin hahhaha
On peut donc supposer que quelques minutes au garage equivalent a quelques minutes en embouteillage (a peu de chose pret)... Donc personnellement je m'inquieterai pas trop...
Apres c'est sur que si tu atteins les 105 degrés au ralenti en 3 minutes, il y a une couille dans le paté...
Traxnada
Traxnada
L82
L82

Nombre de messages : 211
Age : 36
Localisation : Okazaki, Japon
Modele Vette : 1995 C4 LT1
Date d'inscription : 12/01/2013

Revenir en haut Aller en bas

problème température moteur Empty Re: problème température moteur

Message par Dalkhange le Sam 19 Oct 2013 - 7:44

@Fabien170 : le record est à 127°! Oui j'ai changé les deux, en faite j'en ai profité pour refaire le haut moteur.
@Traxnada : merci les infos, mais la voiture est équipée du L98. La ou je pense qu'il y a baleine sous gravillon. C'est que les deux premières années, elle tournait a 88° (eau et huile) et depassait rarement les 95°. Elle s'est mise a chauffer un peu du jour au lendemain. Sad
Dalkhange
Dalkhange
Short Block
Short Block

Masculin Nombre de messages : 53
Age : 44
Localisation : Rueil-malmaison
Modele Vette : C4 87 Cabrio.
Date d'inscription : 20/06/2008

Revenir en haut Aller en bas

problème température moteur Empty Re: problème température moteur

Message par fabien170 le Sam 19 Oct 2013 - 9:01

Quand tu roule à chaud elle stagne à combien de degré ?
Moi mon crossfire monte maxi à 112 degré environ.
Est ce qu'elle mange du liquide ?
fabien170
fabien170
Turbocharged
Turbocharged

Masculin Nombre de messages : 1799
Age : 35
Localisation : 44 entre Nantes et Rennes
Modele Vette : C4 84 Full US
Date d'inscription : 27/06/2012

Revenir en haut Aller en bas

problème température moteur Empty Re: problème température moteur

Message par Dalkhange le Sam 19 Oct 2013 - 12:25

Niveau liquide de refroidissement RAS.
Elle stagne au environ des 100 en ville mais ca redescend sous les 90 des que je prend l'autoroute.
Dalkhange
Dalkhange
Short Block
Short Block

Masculin Nombre de messages : 53
Age : 44
Localisation : Rueil-malmaison
Modele Vette : C4 87 Cabrio.
Date d'inscription : 20/06/2008

Revenir en haut Aller en bas

problème température moteur Empty Re: problème température moteur

Message par dhrider666 le Sam 19 Oct 2013 - 13:22

as-tu vérifier que tes 2 ventilos fonctionne normalement, ils ont chacun un relais donc peut-être il y en a juste un qui fontionne, je te dis ça parce que j'ai eu ce problème
dhrider666
dhrider666
L98
L98

Masculin Nombre de messages : 292
Age : 37
Localisation : Bromont, Québec, Canada
Modele Vette : Corvette LT1 1994
Date d'inscription : 21/01/2013

Revenir en haut Aller en bas

problème température moteur Empty Re: problème température moteur

Message par dhrider666 le Sam 19 Oct 2013 - 13:37

une autre hypothèse c'est que ton bouchon ne laisse pas monté la pression dans ton système, on doit le remplacer a chaque fois qu'on change le liquide par prévention
dhrider666
dhrider666
L98
L98

Masculin Nombre de messages : 292
Age : 37
Localisation : Bromont, Québec, Canada
Modele Vette : Corvette LT1 1994
Date d'inscription : 21/01/2013

Revenir en haut Aller en bas

problème température moteur Empty Re: problème température moteur

Message par Dalkhange le Sam 19 Oct 2013 - 15:30

Les deux ventilo fonctionnent, j'ai meme bipassé un relay pour pouvoir en mettre un en route quand j'arrive dans les bouchons.
Je vais verifier l'étanchéité du bouchon.
Dalkhange
Dalkhange
Short Block
Short Block

Masculin Nombre de messages : 53
Age : 44
Localisation : Rueil-malmaison
Modele Vette : C4 87 Cabrio.
Date d'inscription : 20/06/2008

Revenir en haut Aller en bas

problème température moteur Empty Re: problème température moteur

Message par dhrider666 le Sam 19 Oct 2013 - 17:30

si tu ne sais pas quand il a été changé la dernière fois, alors change le, tu as tout changé sauf ça et c'est la pièces la moins dispendieuse du lot, si tu décides de le changer tu aura besoin d'un avec une pression de 16lbs
dhrider666
dhrider666
L98
L98

Masculin Nombre de messages : 292
Age : 37
Localisation : Bromont, Québec, Canada
Modele Vette : Corvette LT1 1994
Date d'inscription : 21/01/2013

Revenir en haut Aller en bas

problème température moteur Empty Re: problème température moteur

Message par fabien170 le Sam 19 Oct 2013 - 20:05

Dalkhange a écrit:Niveau liquide de refroidissement RAS.
Elle stagne au environ des 100 en ville mais ca redescend sous les 90 des que je prend l'autoroute.
Tout est bon alors.
fabien170
fabien170
Turbocharged
Turbocharged

Masculin Nombre de messages : 1799
Age : 35
Localisation : 44 entre Nantes et Rennes
Modele Vette : C4 84 Full US
Date d'inscription : 27/06/2012

Revenir en haut Aller en bas

problème température moteur Empty Re: problème température moteur

Message par Ju93du13 le Sam 19 Oct 2013 - 21:05

moi je pense que c'est bon, mon L98 monte en temps normal en dessous de 90-95 sur autoroute ou national , 110 facile en ville, et il est déja monté a 137 a cause de la boite ^^ mais le moteur a tenu le coup (j'ai tout vérifier tout est normal)

je pense que tant que tu dépasse pas les 120 en ville tu risque rien
Ju93du13
Ju93du13
Silver Star Heroes
Silver Star Heroes

Masculin Nombre de messages : 1093
Age : 27
Localisation : Aix en Provence
Modele Vette : C4 1986 L98 US
Date d'inscription : 13/09/2013

Revenir en haut Aller en bas

problème température moteur Empty Re: problème température moteur

Message par Matess67 le Lun 21 Oct 2013 - 14:36

En ce qui concerne mon l98, j'avais monté un thermostat 160 et c'est niquel en été, elle ne dépasse pas les 90-100 et en hiver, tu roules pas vraiment et si tu roules bah tu roules pépère !!!
Par contre quand j'ai changé l'ecm, j'avais stipulé ça au vendeur pour qu'il me le programme dans la carto car c'est très important !!!!
Matess67
Matess67
LT1
LT1

Masculin Nombre de messages : 332
Age : 28
Localisation : Strasbourg
Modele Vette : c4 L98 cab 1988
Date d'inscription : 19/08/2013

Revenir en haut Aller en bas

problème température moteur Empty Re: problème température moteur

Message par Dalkhange le Mar 22 Oct 2013 - 17:48

Merci pour vos retours, quelque peut rassurant.
Excusez ma curiosité :

@Ju93du13 : qu'est ce qui a causé le coup de chaud de ta vette ?
Pour part, je suis resté bloqué derrière un tracteur sur une route de montagne.

@Matess67 : Qu'est ce qui t'a motivé à changer l'ECM ?
Dalkhange
Dalkhange
Short Block
Short Block

Masculin Nombre de messages : 53
Age : 44
Localisation : Rueil-malmaison
Modele Vette : C4 87 Cabrio.
Date d'inscription : 20/06/2008

Revenir en haut Aller en bas

problème température moteur Empty Re: problème température moteur

Message par Ju93du13 le Mer 23 Oct 2013 - 14:52

bah j'imagine que les disques des vitesses 3 et 4 ne faisait que patiner en faisant chauffé l'huile (c'est simple j'avais dés bulles quand je regardais la sonde de l'huile de boite), sa plus être a 3700 tours à 90

je pense aussi que le liquide de refroidissement n'a jamais était changé.

je t'en dirais plus le we prochain quand j'espère ma voiture re fonctionnera
Ju93du13
Ju93du13
Silver Star Heroes
Silver Star Heroes

Masculin Nombre de messages : 1093
Age : 27
Localisation : Aix en Provence
Modele Vette : C4 1986 L98 US
Date d'inscription : 13/09/2013

Revenir en haut Aller en bas

problème température moteur Empty Re: problème température moteur

Message par Matess67 le Mer 23 Oct 2013 - 15:32

Alors moi c'est l'ancien proprio (un pote a moi donc on l'avais fais ensemble le diagnostic ) qui a change l'ecm car le ralenti était irrégulié par moment et ça le faisait plus quand on débranché la batterie puis ça revenait aléatoirement ... Il y a aussi eu l'arrivé du borla et de cette sonde donc il a fait la cartographie en même temps et paramètrage la sonde ... Depuis ça, elle marche niquel et la cause principale du remplacement de l'éclat, c'est a cause du ralenti irrégulier ....
Matess67
Matess67
LT1
LT1

Masculin Nombre de messages : 332
Age : 28
Localisation : Strasbourg
Modele Vette : c4 L98 cab 1988
Date d'inscription : 19/08/2013

Revenir en haut Aller en bas

problème température moteur Empty Re: problème température moteur

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum