-63%
Le deal à ne pas rater :
Caméra de Surveillance WiFi -ieGeek –
55.99 € 149.99 €
Voir le deal

Problème avec ma Vette fraichement acquise

Page 3 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Aller en bas

Problème avec ma Vette fraichement acquise - Page 3 Empty Re: Problème avec ma Vette fraichement acquise

Message par Dan-B le Lun 23 Mar 2020 - 18:00

Merci pour ces liens ! Salut les Vettistes
Dan-B
Dan-B
Long Block
Long Block

Nombre de messages : 145
Age : 58
Localisation : NANTES
Modele Vette : C4 LT1 1992
Date d'inscription : 03/09/2015

https://dan-860.book.fr/

Revenir en haut Aller en bas

Problème avec ma Vette fraichement acquise - Page 3 Empty Re: Problème avec ma Vette fraichement acquise

Message par savatopier le Lun 23 Mar 2020 - 19:21

J'ai démonté tous les éléments de la console centrale, voici des photos
Problème avec ma Vette fraichement acquise - Page 3 20200314
Problème avec ma Vette fraichement acquise - Page 3 20200313
On voit bien le CCM au fond mais impossible d'y accéder. Le plastique noir devant ne s'enlève pas, à moins de démonter tout le tableau de bord.
Le seule moyen est de passé par la gauche. Je vais essayer de tirer légèrement sur la grosse gaine pour accéder à la vis. Si j'arrive à l'enlever, je pense que je ne vais pas la remettre.

En tout cas, c'est vraiment pas facile d'aller bricoler dans ce TDB, surtout quand il faut aller dessous. Il faut être contorsionniste.
savatopier
savatopier
Short Block
Short Block

Masculin Nombre de messages : 69
Age : 44
Localisation : Mayenne
Modele Vette : C4 LT1 1992
Date d'inscription : 23/01/2020

Revenir en haut Aller en bas

Problème avec ma Vette fraichement acquise - Page 3 Empty Re: Problème avec ma Vette fraichement acquise

Message par Reynel le Lun 23 Mar 2020 - 22:20

Une C4, ça se mérite... Problème avec ma Vette fraichement acquise - Page 3 839752 Problème avec ma Vette fraichement acquise - Page 3 839752 Problème avec ma Vette fraichement acquise - Page 3 839752 Problème avec ma Vette fraichement acquise - Page 3 839752
Reynel
Reynel
Membre Honoraire
Membre Honoraire

Masculin Nombre de messages : 3955
Localisation : Corvette Land
Modele Vette : ZR-1 1992 / C6 LS3 Z51
Date d'inscription : 23/01/2012

Revenir en haut Aller en bas

Problème avec ma Vette fraichement acquise - Page 3 Empty Re: Problème avec ma Vette fraichement acquise

Message par savatopier le Mar 24 Mar 2020 - 17:22

J'ai réussi à accéder à la fameuse vis et à enlever la plaque métallique noir en utilisant une ficelle autour de la gaine pour la tirer légèrement vers la bas pour passer une douille avec rallonge.
Voici la photo avec la ficelle
Problème avec ma Vette fraichement acquise - Page 3 20200317
Maintenant le problème c'est de sortir le CCM, les connectiques et gaine de fil gênent le passage, surtout le connecteur du fond qui est gêné par la gaine jaune du boitier de droite. D'ailleurs c'est quoi ce boitier? Et bien sûre ce boitier ne peut pas sortir tant que le CCM est là.
Problème avec ma Vette fraichement acquise - Page 3 20200318Problème avec ma Vette fraichement acquise - Page 3 20200319Problème avec ma Vette fraichement acquise - Page 3 20200321Problème avec ma Vette fraichement acquise - Page 3 20200320

Je pense qu'il faudrait d’abord que j'enlève le 1er connecteur du CCM (pas trop le choix vu la longueur des fil et le boitier ne passe pas en haut) mais je ne sais pas trop comment il faut faire surtout qu'il n'y pas trop de place pour passer les 2 mains. Comment faut-il actionner la partie bleu (pincer et/ou tirer et/ou pousser, etc)?
Quand le 1er connecteur sera enlever je pense que ça devrais sortir.

Je me demande aussi avant d'aller plus loin si il n'y a pas un moyen de tester juste le CCM pour savoir s'il est défectueux ou non. Car plus ça va et je doute du résultat et me demande si je devrais pas passer par un spécialiste pour regarder tout ça. Problème avec ma Vette fraichement acquise - Page 3 1565187410
savatopier
savatopier
Short Block
Short Block

Masculin Nombre de messages : 69
Age : 44
Localisation : Mayenne
Modele Vette : C4 LT1 1992
Date d'inscription : 23/01/2020

Revenir en haut Aller en bas

Problème avec ma Vette fraichement acquise - Page 3 Empty Re: Problème avec ma Vette fraichement acquise

Message par Reynel le Mer 25 Mar 2020 - 0:06

Le boitier en bas fait partie du système airbag. Attention donc.  Tu ne peux pas faire passer le CCM en le soulevant un peu ?
Ton CCM  fonctionne probablement mais il y a problème de liaison avec l'ECM et l'ASR.
Reynel
Reynel
Membre Honoraire
Membre Honoraire

Masculin Nombre de messages : 3955
Localisation : Corvette Land
Modele Vette : ZR-1 1992 / C6 LS3 Z51
Date d'inscription : 23/01/2012

Revenir en haut Aller en bas

Problème avec ma Vette fraichement acquise - Page 3 Empty Re: Problème avec ma Vette fraichement acquise

Message par Reynel le Mer 25 Mar 2020 - 11:29

Une autre vue qui pourrait t'aider.

Problème avec ma Vette fraichement acquise - Page 3 Ccm_110
Reynel
Reynel
Membre Honoraire
Membre Honoraire

Masculin Nombre de messages : 3955
Localisation : Corvette Land
Modele Vette : ZR-1 1992 / C6 LS3 Z51
Date d'inscription : 23/01/2012

Revenir en haut Aller en bas

Problème avec ma Vette fraichement acquise - Page 3 Empty Re: Problème avec ma Vette fraichement acquise

Message par Reynel le Mer 25 Mar 2020 - 13:17

Comment traiter le code 41 du #1 

Problème avec ma Vette fraichement acquise - Page 3 Code_410

Problème avec ma Vette fraichement acquise - Page 3 <a href=Problème avec ma Vette fraichement acquise - Page 3 Code_411" />
Reynel
Reynel
Membre Honoraire
Membre Honoraire

Masculin Nombre de messages : 3955
Localisation : Corvette Land
Modele Vette : ZR-1 1992 / C6 LS3 Z51
Date d'inscription : 23/01/2012

Revenir en haut Aller en bas

Problème avec ma Vette fraichement acquise - Page 3 Empty Re: Problème avec ma Vette fraichement acquise

Message par savatopier le Mer 25 Mar 2020 - 19:07

Bon, j'ai enfin réussi à sortir le CCM. J'ai pas eu le choix que de débrancher les connecteurs pour le sortir sinon impossible. ça va pas être facile de rebrancher tout ça.
Donc j'ai mis de la bombe contact sur les 2 connecteurs et sur les 2 prise du CCM. J'ai rebranché et ressorti les codes d'erreur que voici:
Module 1
- C41
- C72
- C74
- H41
- H72
- H74
Module 4
- Err
Module 9
- H72

Toujours ce Err au module 4 et H72 au module 9, c'est pas gagné tout ça bang bang bang
et 2 nouveaux pour le module 1, C72 et C74 que je n'avais pas avant.

Demain, j’essaie de traiter le C41 avec la procédure. Merci, Reynel.
savatopier
savatopier
Short Block
Short Block

Masculin Nombre de messages : 69
Age : 44
Localisation : Mayenne
Modele Vette : C4 LT1 1992
Date d'inscription : 23/01/2020

Revenir en haut Aller en bas

Problème avec ma Vette fraichement acquise - Page 3 Empty Re: Problème avec ma Vette fraichement acquise

Message par savatopier le Mer 25 Mar 2020 - 20:22

Par contre j'aurai besoin d'aide pour traduire certains passage de la procédure (mon anglais est un peu rouillé) comme:
- using adapters from J 35616, c'est quoi cette chose?
- Connect DVM, c'est quoi DVM?
- Repair open in CKT 800 to CCM pin WC13 ?

Et un petit résumé en français de ce qu'il faut faire exactement ne serait pas de trop non plus.
Je crois comprendre qu'il faut tester les fil 1 par 1 entre connecteur, c'est bien ça?
Merci pour l'aide.
savatopier
savatopier
Short Block
Short Block

Masculin Nombre de messages : 69
Age : 44
Localisation : Mayenne
Modele Vette : C4 LT1 1992
Date d'inscription : 23/01/2020

Revenir en haut Aller en bas

Problème avec ma Vette fraichement acquise - Page 3 Empty Re: Problème avec ma Vette fraichement acquise

Message par Reynel le Mer 25 Mar 2020 - 21:33

Je te fais ca demain. Oui il faut tester les fils.Le problème est que les marquages des contacts dans les connecteurs ne sont pas les mêmes selon le moteur. Ici on a les indications pour le L98 et le LT5 mais pas pour le LT1. Je vais chercher si je trouve quelque chose sur le net pour ton moteur. A+.
Reynel
Reynel
Membre Honoraire
Membre Honoraire

Masculin Nombre de messages : 3955
Localisation : Corvette Land
Modele Vette : ZR-1 1992 / C6 LS3 Z51
Date d'inscription : 23/01/2012

Revenir en haut Aller en bas

Problème avec ma Vette fraichement acquise - Page 3 Empty Re: Problème avec ma Vette fraichement acquise

Message par Reynel le Jeu 26 Mar 2020 - 1:37

Il semble que ton problème avec les mêmes codes soit fréquent sur les LT1 92 et 93. Voir les liens ci-dessous.

Cas résolu sur Corvette Forum.
https://www.corvetteforum.com/forums/c4-tech-performance/543029-ccm-code-41-asr-code-72-ecm-code-err-anyone-dealt-with-this-before.html

Diagnostic du code CCM 41 pour le LT1.
https://www.corvetteforum.com/forums/c4-tech-performance/2547270-diagnosing-ccm-code-41-a.html

Je résume.
Pour commencer, tu reconnectes tout sans exeption  Tu vérfies le fusible airbag sur le tableau à la droite du TB. Tu effaces les codes et tu fais tourner le moteur.
Si tout va bien, tu as beaucoup de chance.
Si les problèmes continuent et que tu retrouves les mêmes codes, c'est semble-t-il l'ECM qui en est la cause à la suite d'une surchauffe du fait de la chaleur du compartiment moteur.
Quand l'ECM a eu trop chaud, il peut ne plus envoyer les signaux attendus par le CCM via les deux cables série qui les relient.
Le CCM interprète alors ce manque de signal comme un défaut des cables ou des connecteurs et emet un code 41 dans le #1 et -err- dans le #4.
Sur ces cables série sont aussi connectés l'EBCM ASR/ABS, l'HAVAC, d'où les autres codes et les autres disfonctionnements constatés comme l'impossibilité de repasser en mesures métriques par exemple.
C'est ce qu'a  expliqué un spécialiste à l'auteur du post sur Corvette Forum (le premier lien).

La solution adoptée a été de changer l'ECM et cela a résolu tous les problèmes.

Je ne sais pas si l'ECM pour un LT1 de 92 se trouve facilement.

Il faudra aussi vérifier qu'il n'y a pas de surtension électrique due à  un régulateur d'alternateur défectueux car c'est aussi une cause qui peut mettre un ECM en défaut.

On ne fini jamais d'apprendre avec la Corvette et je suis désolé que ce ne soit pas une meilleure nouvelle. D'un autre côté, changer l'ECM est plus facile et surtout plus rapide que de chercher ou de changer un cable défectueux reliant tous ces modules. Il te restera à remonter ce que tu as démonté.
J'ai trouvé d'autres cas semblables avec cette solution et aussi des cas ou cette solution n'était pas envisagée mais qui ne trouvaient pas d'issue correcte.
Naturellement , c'est à toi de décider de suivre ou non les conclusions de ce post.
Je n'ai pas de LT1 et je n'ai pas eu ce type de problème et tous ces codes avec le LT5 de ma ZR-1. Je ne fais que rapporter ce que dit le Forum US.
Reynel
Reynel
Membre Honoraire
Membre Honoraire

Masculin Nombre de messages : 3955
Localisation : Corvette Land
Modele Vette : ZR-1 1992 / C6 LS3 Z51
Date d'inscription : 23/01/2012

Revenir en haut Aller en bas

Problème avec ma Vette fraichement acquise - Page 3 Empty Re: Problème avec ma Vette fraichement acquise

Message par savatopier le Jeu 26 Mar 2020 - 9:06

De toute façon, vu que tout est démonté, je vais vérifier les fil entre l'ECM et le CCM, comme ça je serai sûr qu'ils sont bon.
savatopier
savatopier
Short Block
Short Block

Masculin Nombre de messages : 69
Age : 44
Localisation : Mayenne
Modele Vette : C4 LT1 1992
Date d'inscription : 23/01/2020

Revenir en haut Aller en bas

Problème avec ma Vette fraichement acquise - Page 3 Empty Re: Problème avec ma Vette fraichement acquise

Message par edencars le Jeu 26 Mar 2020 - 9:19

Moi aussi, j’ai un problème (bien moins important) avec mon ECM, il n’envoie pas le «-» au relais qui commande le compresseur de clim, j’avais contrôlé tous les circuits. J’ai trouvé des ECM d’occasion, mais apparemment pour la même année, il y a plusieurs modèles, le mieux serait de le faire refaire, est-ce fiable et sûr ?
Personnellement j’ai trouvé une solution en mettant un interrupteur indépendant pour alimenter le relais lorsque la climatisation doit fonctionner. Mais avant, même avec tous les schémas et procédures (merci beaucoup Reynel), je suis devenu fou.
Bon courage.
edencars
edencars
Membre Honoraire
Membre Honoraire

Masculin Nombre de messages : 4980
Age : 59
Localisation : MARSEILLE
Modele Vette : C3 L82 BVA 79 - silver / C4 LT1 BVA 92 convertible - medium green metallic / C7 ZO6 AT8 2015 - torch red
Date d'inscription : 21/02/2013

Revenir en haut Aller en bas

Problème avec ma Vette fraichement acquise - Page 3 Empty Re: Problème avec ma Vette fraichement acquise

Message par Reynel le Jeu 26 Mar 2020 - 10:27

savatopier a écrit:De toute façon, vu que tout est démonté, je vais vérifier les fil entre l'ECM et le CCM, comme ça je serai sûr qu'ils sont bon.

C'est toi qui décide et dans ce cas tu dois suivre le schéma de diagnostic que tu as dans le deuxième lien que j'ai envoyé. Sinon tu n'arriveras à rien.
Je te le mets en français rapidement.
Reynel
Reynel
Membre Honoraire
Membre Honoraire

Masculin Nombre de messages : 3955
Localisation : Corvette Land
Modele Vette : ZR-1 1992 / C6 LS3 Z51
Date d'inscription : 23/01/2012

Revenir en haut Aller en bas

Problème avec ma Vette fraichement acquise - Page 3 Empty Re: Problème avec ma Vette fraichement acquise

Message par Reynel le Jeu 26 Mar 2020 - 13:29

Voila la procédure en français.
Si tu fais autre chose, ça ne te mènera nul part.

Problème avec ma Vette fraichement acquise - Page 3 Code_414

Problème avec ma Vette fraichement acquise - Page 3 Code_412

Problème avec ma Vette fraichement acquise - Page 3 Code_413
Bon courage car sur la voiture tout ceci n'est pas facile.
Reynel
Reynel
Membre Honoraire
Membre Honoraire

Masculin Nombre de messages : 3955
Localisation : Corvette Land
Modele Vette : ZR-1 1992 / C6 LS3 Z51
Date d'inscription : 23/01/2012

Revenir en haut Aller en bas

Problème avec ma Vette fraichement acquise - Page 3 Empty Re: Problème avec ma Vette fraichement acquise

Message par phivette le Jeu 26 Mar 2020 - 14:05

Encore bravo a toi Reynel une vrai banque de données et traduit de plus chapeau.
Merci sa peut toujours servir.
phivette
phivette
LS7
LS7

Masculin Nombre de messages : 543
Age : 57
Localisation : vendee
Modele Vette : C4 1993 boîte 6 full option
Date d'inscription : 08/03/2015

Revenir en haut Aller en bas

Problème avec ma Vette fraichement acquise - Page 3 Empty Re: Problème avec ma Vette fraichement acquise

Message par savatopier le Jeu 26 Mar 2020 - 20:22

Par "masse" on entend bien la borne négative de la batterie, n'est ce pas?
savatopier
savatopier
Short Block
Short Block

Masculin Nombre de messages : 69
Age : 44
Localisation : Mayenne
Modele Vette : C4 LT1 1992
Date d'inscription : 23/01/2020

Revenir en haut Aller en bas

Problème avec ma Vette fraichement acquise - Page 3 Empty Re: Problème avec ma Vette fraichement acquise

Message par Reynel le Jeu 26 Mar 2020 - 23:59

Par masse on entend tous les points de mise à la masse des différents circuits, répartis sur le chassis, le moteur ou autres parties métalliques. Le négatif de la batterie est lui même connecté à la masse. Dans ce post j'ai vu un plan des masses (grounds) de la C4.
Dans le manuel d'atelier tu peux trouver un schéma de tous les circuits avec les "grounds" correspondants et la localisation des éléments des circuits .
Si tu ne trouves pas un point de masse spécifique, tu peux aussi te connecter au négatif batterie. Toutes les parties métalliques liees au chassis d'une manière ou d'une autre peuvent aussi servir de point de masse.
Reynel
Reynel
Membre Honoraire
Membre Honoraire

Masculin Nombre de messages : 3955
Localisation : Corvette Land
Modele Vette : ZR-1 1992 / C6 LS3 Z51
Date d'inscription : 23/01/2012

Revenir en haut Aller en bas

Problème avec ma Vette fraichement acquise - Page 3 Empty Re: Problème avec ma Vette fraichement acquise

Message par savatopier le Ven 27 Mar 2020 - 8:02

Donc à chaque fois qu'on parle de masse, pour le teste, je peux la prendre sur la borne négative de la batterie?
Pour l'étape avec la lampe témoin, si j'en est pas, puis-je utiliser le multimètre pour vérifier la présence ou non d'une tension?

Il me reste plus que les tests avec la masse
Les fusibles ont été vérifié et le test de continuité des fil entre ECM et CCM est fait. Je pense qu'on s'oriente bien vers un problème de l'ECM.

Et merci pour la traduction et l'aide Mr Reynel bow
Ce que je ne comprenais pas c'était:
- using adapters from J 35616. C'est quoi l'adaptateur J35616?
- Connect DVM. C'est quoi DVM, c'est l’abréviation de multimètre en anglais?
- Repair open in CKT 800 ? C'est quoi CKT 800?
savatopier
savatopier
Short Block
Short Block

Masculin Nombre de messages : 69
Age : 44
Localisation : Mayenne
Modele Vette : C4 LT1 1992
Date d'inscription : 23/01/2020

Revenir en haut Aller en bas

Problème avec ma Vette fraichement acquise - Page 3 Empty Re: Problème avec ma Vette fraichement acquise

Message par Reynel le Ven 27 Mar 2020 - 12:12

Pour répondre à tes questions,

Oui tu peux toujours prendre la masse au négatif batterie.
Tu peux utiliser un multimètre à la place d'une lampe test, si tu as le bon calibrage.
J 35616, est un coffret avec des adaptateurs qui vont sur tous les connecteurs de la voiture et qui facilitent donc les tests. Sous réserve des précautions que j'ai déjà indiquées les terminaux d'un multimètre peuvent être utilisés.
DVM est pour Digital Volt Meter un multimètre donc.
CKT est un circuit. CKT 800 est le circuit n° 800. Le numéro est soit marqué sur le fil soit sur une étiquette au connecteur soit par la couleur du fil (indiquée sur les schemas du MA) sortant du connecteur.

Un lien utile avec toute les abréviations utilisées par GM et à conserver précieusement.
https://gsi.ext.gm.com/userguides/GM_TIS2Web_Acronyms.pdf
Reynel
Reynel
Membre Honoraire
Membre Honoraire

Masculin Nombre de messages : 3955
Localisation : Corvette Land
Modele Vette : ZR-1 1992 / C6 LS3 Z51
Date d'inscription : 23/01/2012

Revenir en haut Aller en bas

Problème avec ma Vette fraichement acquise - Page 3 Empty Re: Problème avec ma Vette fraichement acquise

Message par savatopier le Ven 27 Mar 2020 - 18:52

Suite à tout les test passé avec succès, le problème vient donc bien de l'ECM.
Il faut maintenant que je cherche où trouver un ECM pour corvette 1992.
savatopier
savatopier
Short Block
Short Block

Masculin Nombre de messages : 69
Age : 44
Localisation : Mayenne
Modele Vette : C4 LT1 1992
Date d'inscription : 23/01/2020

Revenir en haut Aller en bas

Problème avec ma Vette fraichement acquise - Page 3 Empty Re: Problème avec ma Vette fraichement acquise

Message par savatopier le Sam 28 Mar 2020 - 12:29

Voici une astuce pour créer un adaptateur qui rentre dans les pin des prises de l'ECM et du CCM.
Problème avec ma Vette fraichement acquise - Page 3 20200322
J'ai soudé sur du fil électrique rigide Ø1.5mm un bout de trombone Ø1mm. Il faut du 1mm maxi pour ne pas déformer le contact des prise.
Le Ø1.5mm rentre mais déforme le contact (je le sais pour l'avoir fais Problème avec ma Vette fraichement acquise - Page 3 3400912743 ) et dans ce cas pas le choix de sortir délicatement la petit cosse en question de la prise Problème avec ma Vette fraichement acquise - Page 3 1276542744 et de la resserrer gentiment avec une pince à bec fin et de la remettre dans le bon sens et vérifier qu'elle ne ressort pas quand on rebranche le connecteur.
savatopier
savatopier
Short Block
Short Block

Masculin Nombre de messages : 69
Age : 44
Localisation : Mayenne
Modele Vette : C4 LT1 1992
Date d'inscription : 23/01/2020

Revenir en haut Aller en bas

Problème avec ma Vette fraichement acquise - Page 3 Empty Re: Problème avec ma Vette fraichement acquise

Message par Oliviou77 le Sam 28 Mar 2020 - 13:01

L'alternative étant de se procurer le connecteur mâle... Mais faut pas rêver !

Astuces bien vue. Well done !

Pour l'ECM, Jérôme en a peut-être ? Pas sûr car il nous a déjà dit que comme ça ne tombait jamais en panne... Mais ça vaut le coup de lui demander.
Oliviou77
Oliviou77
Turbocharged
Turbocharged

Masculin Nombre de messages : 2617
Age : 64
Localisation : 77 (bientôt 29)
Modele Vette : C4 - 4OTH Anniversary
Date d'inscription : 08/04/2017

Revenir en haut Aller en bas

Problème avec ma Vette fraichement acquise - Page 3 Empty Re: Problème avec ma Vette fraichement acquise

Message par Reynel le Sam 28 Mar 2020 - 13:08

L'ECM ne fonctionnera pas correctement avec des contacts intermittents. Donc ne rien introduire dans les contacts qui puisse les écarter. Cela vaut pour tous les contacts de la voiture.
Reynel
Reynel
Membre Honoraire
Membre Honoraire

Masculin Nombre de messages : 3955
Localisation : Corvette Land
Modele Vette : ZR-1 1992 / C6 LS3 Z51
Date d'inscription : 23/01/2012

Revenir en haut Aller en bas

Problème avec ma Vette fraichement acquise - Page 3 Empty Re: Problème avec ma Vette fraichement acquise

Message par savatopier le Sam 28 Mar 2020 - 13:11

Oliviou77 a écrit:Pour l'ECM, Jérôme en a peut-être ? Pas sûr car il nous a déjà dit que comme ça ne tombait jamais en panne... Mais ça vaut le coup de lui demander.

Pourtant, d'après ce que j'ai lu sur les liens donnés par Reynel, c'est un problème connu (chauffe de l'ECM due à la proximité du moteur) et courant sur les modèles 92-93.
savatopier
savatopier
Short Block
Short Block

Masculin Nombre de messages : 69
Age : 44
Localisation : Mayenne
Modele Vette : C4 LT1 1992
Date d'inscription : 23/01/2020

Revenir en haut Aller en bas

Problème avec ma Vette fraichement acquise - Page 3 Empty Re: Problème avec ma Vette fraichement acquise

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum