Ca démarre plus :/

Aller en bas

Ca démarre plus :/ Empty Ca démarre plus :/

Message par Freddy Hell le Lun 1 Juil 2019 - 20:35

J'ai cru voir que mon cas était déjà arrivé, mais je ne retrouve pas de post sur le forum, alors je réouvre.

Voila, ce midi, lorsque j'ai voulu mettre en route l'auto, il s'est passé ceci : le démarreur s'est lancé, mais pas le moteur !
D'habitude elle démarre au quart de tour, donc un peu surpris. J'arrête, et ré essaye ... pareil. Le démarreur tourne, mais le moteur ne se lance pas !

J'ai branché le boitier ODB pour voir, zéro code érreur. Il y a de l'essence, la batterie est chargée, mais rien ne viens !

Donc la conclusion logique c'est ... pompe à essence, non ?

Et la question à mille euros qui suit : comment on la teste, et comment on la change ???

Freddy Hell
Freddy Hell
Blue Flame 6
Blue Flame 6

Masculin Nombre de messages : 186
Age : 45
Localisation : Toulouse
Modele Vette : C6 Z06 de 2008
Date d'inscription : 16/02/2014

Revenir en haut Aller en bas

Ca démarre plus :/ Empty Re: Ca démarre plus :/

Message par Armand69 le Lun 1 Juil 2019 - 21:22

Assure toi bien que c est la pompe car a changer c est la grosse mer..!!!! Il faut déposer train ar pont boîte et réservoir!!! Ta batterie est a combien de volts??
Armand69
Armand69
Blown
Blown

Masculin Nombre de messages : 1058
Age : 40
Localisation : 38200
Modele Vette : C6 grand sport cyber Grey / C6 ls2.2005
Date d'inscription : 28/11/2016

Revenir en haut Aller en bas

Ca démarre plus :/ Empty Re: Ca démarre plus :/

Message par Reynel le Lun 1 Juil 2019 - 22:29

Regarde si tu as de la pression d'essence au bout d'un des deux rails d'injecteurs. Il y a un bouchon à  enlever et une valve à ouvrir. Attention de bien mettre un chiffon, ça pourrait gicler. Il faut le faire en mettant le contact sans démarrer le moteur.
Pour cela tenir appuyé pendant longtemps le bouton accessoires après que la fonction accessoires se soit signalée comme étant activée. Quand le contact est mis tout est comme avec le moteur tournant (tout est  débloqué,  transmission et direction aussi).
Regarde aussi tes fusibles mais surtout débranche le négatif batterie pour le faire.
Reynel
Reynel
Membre Honoraire
Membre Honoraire

Masculin Nombre de messages : 3669
Localisation : Corvette Land
Modele Vette : ZR-1 1992 / C6 LS3 Z51
Date d'inscription : 23/01/2012

Revenir en haut Aller en bas

Ca démarre plus :/ Empty Re: Ca démarre plus :/

Message par Freddy Hell le Mar 2 Juil 2019 - 19:57

Bon a priori j'ai cherché un peu sur le net, et il semble que je ne soit pas le seul à avoir ces symptômes.
https://www.youtube.com/watch?v=A56PuOH2C6I

https://www.youtube.com/watch?v=M3-vK06PaXQ

https://www.youtube.com/watch?v=gSUi5Dj5r-s

Tous parlent de la boite à fusible et du relai qui se trouve dedans. Et justement, il y a une semaine, j'ai bidouillé la boite à fusibles. Donc je pense que je vais suivre cette piste ... quand j'aurais tout compris aux vidéos Ca démarre plus :/ 839752
Freddy Hell
Freddy Hell
Blue Flame 6
Blue Flame 6

Masculin Nombre de messages : 186
Age : 45
Localisation : Toulouse
Modele Vette : C6 Z06 de 2008
Date d'inscription : 16/02/2014

Revenir en haut Aller en bas

Ca démarre plus :/ Empty Re: Ca démarre plus :/

Message par kriss le Mer 3 Juil 2019 - 6:48

En effet voir le fusible.
Moteur froid on doit entendre la pompe tournée 2 s (bruit arrière gauche) quand on appui sur start juste avant que le moteur démarre.
Moteur chaud, la pompe ne fonctionne pas, ce qui est normal car il y a de la pression résiduelle dans le circuit.
Ensuite vérifier avec un mano que la pression ne redescende pas entre deux démarrage à chaud. Sinon joint dans la pompe ou régulateur de la pompe HS.
C'est se qui m'était arrivé, un joint torique dans la pompe était HS. Grosse galère pour le démontage du réservoir et aussi pour la pompe.
kriss
kriss
L98
L98

Masculin Nombre de messages : 299
Age : 50
Localisation : Loir et Cher
Modele Vette : C6 Z06 2008
Date d'inscription : 06/05/2014

http://undersea-photo.com

Revenir en haut Aller en bas

Ca démarre plus :/ Empty Re: Ca démarre plus :/

Message par Freddy Hell le Sam 6 Juil 2019 - 20:29

Reynel a écrit:Regarde si tu as de la pression d'essence au bout d'un des deux rails d'injecteurs. Il y a un bouchon à  enlever et une valve à ouvrir. Attention de bien mettre un chiffon, ça pourrait gicler. Il faut le faire en mettant le contact sans démarrer le moteur.
Pour cela tenir appuyé pendant longtemps le bouton accessoires après que la fonction accessoires se soit signalée comme étant activée. Quand le contact est mis tout est comme avec le moteur tournant (tout est  débloqué,  transmission et direction aussi).
Regarde aussi tes fusibles mais surtout débranche le négatif  batterie pour le faire.

Je ne crois pas que l'on se connaisse, mais tu a gagné une bonne bière quand tu viendra sur Toulouse A la tienne

Grace a toi je revis.

J'ai commencé par suivre la piste de mon relai dans la boite à fusibles, mais elle s'est avéré froide. Le relai était intact, et même en intervertissant avec un autre, la voiture ne démarrait pas quand même.

J'ai donc suivi ton conseil et vérifié si la pression d'essence était au rendez-vous.
Je dévisse le bouchon, je met mon plus beau chiffon, et j'appuis sur la valve.
Gros jet d'essence ! La pression est là. Du coup j'insiste un peu sur la valve, la pression baisse, mais l'essence arrive bien.

Bah alors ça DOIT démarrer ! Je me remet donc au volant, et appuis de nouveau, sans grande conviction.
Et là, BINGO, le moteur se met en route au quart de tour banana

Voiture réparée !

J'ai été faire le plein, un lavage, et la vérification de pression de mes pneus, et à chaque fois, j'ai coupé le contact et redémarré sans problème.

Ne me demandez pas ce qu'il y avait, je serais bien incapable de le dire (encrassé ?)

Bref Freddy content, la voiture va bien.
Freddy Hell
Freddy Hell
Blue Flame 6
Blue Flame 6

Masculin Nombre de messages : 186
Age : 45
Localisation : Toulouse
Modele Vette : C6 Z06 de 2008
Date d'inscription : 16/02/2014

Revenir en haut Aller en bas

Ca démarre plus :/ Empty Re: Ca démarre plus :/

Message par Dan Racing le Sam 6 Juil 2019 - 22:14

multiple multiple party1
Dan Racing
Dan Racing
Blown
Blown

Masculin Nombre de messages : 1036
Age : 64
Localisation : Le Parc Naturel Du Verdon
Modele Vette : C6 bleu ma 42ème Corvette !!! et Chrysler Prowler, Chevy Bel Air delivery 1957 et quatre Harley !
Date d'inscription : 24/01/2017

Revenir en haut Aller en bas

Ca démarre plus :/ Empty Re: Ca démarre plus :/

Message par xl74 le Dim 7 Juil 2019 - 5:45

Bonne nouvelle, allez, roule !
xl74
xl74
Atomic Fire Force
Atomic Fire Force

Masculin Nombre de messages : 16040
Age : 48
Localisation : A côté d'Evian
Modele Vette : C3 454 coupé de 1972, C7 GS BA8 2019... Elles sont bleues quoi !
Date d'inscription : 28/10/2011

Revenir en haut Aller en bas

Ca démarre plus :/ Empty Re: Ca démarre plus :/

Message par Reynel le Dim 7 Juil 2019 - 8:37

Je suis content pour toi que tout soit OK maintenant. Sans doute de la saleté ou de l'air dans les tubulures. L'avenir le dira.
Reynel
Reynel
Membre Honoraire
Membre Honoraire

Masculin Nombre de messages : 3669
Localisation : Corvette Land
Modele Vette : ZR-1 1992 / C6 LS3 Z51
Date d'inscription : 23/01/2012

Revenir en haut Aller en bas

Ca démarre plus :/ Empty Re: Ca démarre plus :/

Message par Costou le Lun 8 Juil 2019 - 7:02

Bonne nouvelle.
multiple multiple multiple
Costou
Costou
Turbocharged
Turbocharged

Masculin Nombre de messages : 3725
Age : 47
Localisation : Amiens
Modele Vette : C6 Cab BVM Orange
Date d'inscription : 02/08/2012

Revenir en haut Aller en bas

Ca démarre plus :/ Empty Re: Ca démarre plus :/

Message par Freddy Hell le Ven 12 Juil 2019 - 8:10

Bah la joie fut de courte durée.
J'ai bien roulé avec l'auto ce lundi, mais en voulant la prendre ce matin, de nouveau la voila muette. Tout tourne, mais le moteur ne se lance pas :/

Et cette fois ci le fait d'aller appuyer sur la valve (d'ou rien n'est sorti ce coup-ci) n'a rien changé.

Comment on purge un circuit d'injection ?

Freddy.
Freddy Hell
Freddy Hell
Blue Flame 6
Blue Flame 6

Masculin Nombre de messages : 186
Age : 45
Localisation : Toulouse
Modele Vette : C6 Z06 de 2008
Date d'inscription : 16/02/2014

Revenir en haut Aller en bas

Ca démarre plus :/ Empty Re: Ca démarre plus :/

Message par kriss le Ven 12 Juil 2019 - 10:37

Regardes si sa sent l'essence sous l'aile arrière gauche. (défaut de fuite connue et possible sur le raccord de sortie pompe en plastique)
Sinon vérifier les points suivants :

Erreurs possibles OBD :
DTCs P0101,P0108, P0230, P0335, P0336, P0601,P0602, P0604, P0606, P0641, P0651,P0685, P0689, P0690, P1630, P1631, P1682

Pour démarrer le moteur à besoin de connaitre la température d'eau, la pression d'huile, d'avoir une pression essence suffisante et position AAC.

Moteur froid on doit entendre la pompe tournée 2 s (bruit arrière gauche) quand on appui sur start juste avant que le moteur démarre.
Moteur chaud, la pompe ne fonctionne pas, ce qui est normal car il y a de la pression résiduelle dans le circuit.
Ensuite vérifier avec un mano que la pression ne redescende pas entre deux démarrage à chaud. entre 379-427kPa(55-62 psi)
Sinon joint dans la pompe ou régulateur de la pompe HS ou fuite raccord.
kriss
kriss
L98
L98

Masculin Nombre de messages : 299
Age : 50
Localisation : Loir et Cher
Modele Vette : C6 Z06 2008
Date d'inscription : 06/05/2014

http://undersea-photo.com

Revenir en haut Aller en bas

Ca démarre plus :/ Empty Re: Ca démarre plus :/

Message par Toothless le Sam 13 Juil 2019 - 22:12

Bonjour, j'ai aussi un problème avec ma corvette de 1973 qui ne démarre pas. Au retour d'une balade la courroie des accessoires s'est rompue, et j'ai dû la garer sur place. J'ai mis un peu (beaucoup) de temps à faire la réparation, mais bon c'est fait, et là elle n'a pas voulu démarrer. Je lui ai changé la batterie, et toujours rien. Des idées?
Toothless
Toothless
En kit
En kit

Féminin Nombre de messages : 28
Age : 42
Localisation : Bordeaux
Modele Vette : C3 StingRay 1973
Date d'inscription : 13/07/2019

Revenir en haut Aller en bas

Ca démarre plus :/ Empty Re: Ca démarre plus :/

Message par Oliviou77 le Dim 14 Juil 2019 - 8:30

Toothless a écrit:Bonjour, j'ai aussi un problème avec ma corvette de 1973 qui ne démarre pas. Au retour d'une balade la courroie des accessoires s'est rompue, et j'ai dû la garer sur place. J'ai mis un peu (beaucoup) de temps à faire la réparation, mais bon c'est fait, et là elle n'a pas voulu démarrer. Je lui ai changé la batterie, et toujours rien. Des idées?
Il eut été plus judicieux d'ouvrir un nouveau sujet dans le sous-forum dédié aux C3, car ici, on parle des C6.

Et n'oublie pas que ta C3 à tout de même 46 ans, ce qui est respectable, mais rend aléatoire le roulage et le démarrage aussi parfois. Il y a tant de choses qui peuvent provoquer des pannes qu'il faudra faire faire un check-up complet avant d'être à peu près sûr de ne pas finir sur la dépanneuse à chaque sortie.
Oliviou77
Oliviou77
Turbocharged
Turbocharged

Masculin Nombre de messages : 1896
Age : 63
Localisation : 77 et 29
Modele Vette : C4-4OTH Anniversary
Date d'inscription : 08/04/2017

Revenir en haut Aller en bas

Ca démarre plus :/ Empty Re: Ca démarre plus :/

Message par Toothless le Dim 14 Juil 2019 - 16:09

Je n'avais pas fait attention! Je corrige le tir. Merci!
Toothless
Toothless
En kit
En kit

Féminin Nombre de messages : 28
Age : 42
Localisation : Bordeaux
Modele Vette : C3 StingRay 1973
Date d'inscription : 13/07/2019

Revenir en haut Aller en bas

Ca démarre plus :/ Empty Re: Ca démarre plus :/

Message par Freddy Hell le Mer 7 Aoû 2019 - 6:58

Bon, ça semble bien être la pompe à essence. Maintenant il faut en commander une. Et la se pose la question de la référence.
Comment je trouve la bonne référence ?
Freddy Hell
Freddy Hell
Blue Flame 6
Blue Flame 6

Masculin Nombre de messages : 186
Age : 45
Localisation : Toulouse
Modele Vette : C6 Z06 de 2008
Date d'inscription : 16/02/2014

Revenir en haut Aller en bas

Ca démarre plus :/ Empty Re: Ca démarre plus :/

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum