H64 et H15

Aller en bas

H64 et H15

Message par phivette le Sam 2 Juin 2018 - 19:22

Salut a tous,
je vient de regarder mets codes qui me donne H15 et H64, si il y a une personne qui a eu déja ce problème.
Engine soon toujour allumer.
Le H15 doit être la sonde de temperature mais ou elle ce trouve?
Merci d'avance
avatar
phivette
LT1
LT1

Masculin Nombre de messages : 349
Age : 56
Localisation : vendee
Modele Vette : C4 1993 boîte 6 full option
Date d'inscription : 08/03/2015

Revenir en haut Aller en bas

Re: H64 et H15

Message par Oliviou77 le Sam 2 Juin 2018 - 20:58

Désolé, sur la mienne c'est pas ce témoin qui reste allumé. Ce sont ABS et ASR SERVICE, ce qui n'a rien à voir, je pense...
avatar
Oliviou77
LT1
LT1

Masculin Nombre de messages : 349
Age : 62
Localisation : 77 et 29
Modele Vette : C4-4OTH anniv
Date d'inscription : 08/04/2017

Revenir en haut Aller en bas

Re: H64 et H15

Message par phivette le Sam 2 Juin 2018 - 21:20

tu peut démonter les capteurs ABS aux roues et les nettoyers, moi c'est ce que j'ai fait car il prenne ma poussière.
regarde tes codes tu me dira.
avatar
phivette
LT1
LT1

Masculin Nombre de messages : 349
Age : 56
Localisation : vendee
Modele Vette : C4 1993 boîte 6 full option
Date d'inscription : 08/03/2015

Revenir en haut Aller en bas

Re: H64 et H15

Message par Oliviou77 le Dim 3 Juin 2018 - 13:41

Oui, c'est ce que j'avais l'intention de faire.
J'ai commencé par l'arrière : impossible de bouger le capteur du moyeu ! Je ne vais tout de même pas taper dessus à coups de marteau ?!  Ils doivent être bien grippés...
Je vais tenter ceux de l'avant.
Ce qui m'inquiète plus, c'est l'absence de codes défaut.
avatar
Oliviou77
LT1
LT1

Masculin Nombre de messages : 349
Age : 62
Localisation : 77 et 29
Modele Vette : C4-4OTH anniv
Date d'inscription : 08/04/2017

Revenir en haut Aller en bas

Re: H64 et H15

Message par phivette le Dim 3 Juin 2018 - 13:45

pour l'arrière moi aussi j'ai eu du mal tu met du w40 ou autre dégripant et avec une pince tu va les avoirs.
Tu doit avoir un code défaut c'est bizar!
avatar
phivette
LT1
LT1

Masculin Nombre de messages : 349
Age : 56
Localisation : vendee
Modele Vette : C4 1993 boîte 6 full option
Date d'inscription : 08/03/2015

Revenir en haut Aller en bas

Re: H64 et H15

Message par Oliviou77 le Dim 3 Juin 2018 - 17:48

Je viens de déposer le capteur arrière gauche, après une bonne demi-heure de lutte !
Il était effectivement très encrassé, mais comme ça fonctionne magnétiquement, je doute que le nettoyage change quoi que ce soit à mon problème (je n'ai pas fait roulé l'auto ce soir...).
Pour les capteurs avant, c'est beaucoup plus festif. Il faut déposer une partie du train avant, car le capteur est intégré au moyeu (merci M'sieur GM) !
Je te dirai quoi à la suite des essais.

Images avant - après





avatar
Oliviou77
LT1
LT1

Masculin Nombre de messages : 349
Age : 62
Localisation : 77 et 29
Modele Vette : C4-4OTH anniv
Date d'inscription : 08/04/2017

Revenir en haut Aller en bas

Re: H64 et H15

Message par phivette le Dim 3 Juin 2018 - 18:42

Bon boulot! tu vois tout est possible,
Tu va surement voir une différence.
Il faut le faire assez souvent car ils s 'encrasse vitte.
Bien joué
party1
avatar
phivette
LT1
LT1

Masculin Nombre de messages : 349
Age : 56
Localisation : vendee
Modele Vette : C4 1993 boîte 6 full option
Date d'inscription : 08/03/2015

Revenir en haut Aller en bas

Re: H64 et H15

Message par Oliviou77 le Lun 4 Juin 2018 - 18:39

Celui de droite (arrière) a meilleure mine et s'est extrait en deux minutes. Mais il était tout aussi crade.
Résultat des courses : mes témoins (ASR et ABS SERVICE) s'allument dès que l'auto roule.
Ce qui ne me surprend pas car je ne vois comment le capteur de vitesse peut être gêné pas de la crasse vu que c'est un aimant permanent. La roue crantée est directement exposées aux impuretés extérieures.
Donc, ça vient d'autre chose, probablement l'ECM qui fait n'importe quoi...





avatar
Oliviou77
LT1
LT1

Masculin Nombre de messages : 349
Age : 62
Localisation : 77 et 29
Modele Vette : C4-4OTH anniv
Date d'inscription : 08/04/2017

Revenir en haut Aller en bas

Re: H64 et H15

Message par Oliviou77 le Lun 4 Juin 2018 - 18:41

Oliviou77 a écrit:Celui de droite (arrière) a meilleure mine et s'est extrait en deux minutes. Mais il était tout aussi crade.
Résultat des courses : mes témoins (ASR et ABS SERVICE) s'allument dès que l'auto roule.
Ce qui ne me surprend pas car je ne vois comment le capteur de vitesse peut être gêné pas de la crasse vu que c'est un aimant permanent. La roue crantée est directement exposées aux impuretés extérieures.
Donc, ça vient d'autre chose, probablement l'ECM qui fait n'importe quoi...
Lors de l'essai routier, impossible de déclencher l'ABS sur le sec car les freins ne bloquent pas les roues ! Trop feignants !
Donc, j'ignore si les témoins sont des fakes ou si l'ABS est en rideau. Je dois attendre qu'il pleuve...





avatar
Oliviou77
LT1
LT1

Masculin Nombre de messages : 349
Age : 62
Localisation : 77 et 29
Modele Vette : C4-4OTH anniv
Date d'inscription : 08/04/2017

Revenir en haut Aller en bas

Re: H64 et H15

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum