Problème Boîte Auto

Page 4 sur 4 Précédent  1, 2, 3, 4

Aller en bas

Re: Problème Boîte Auto

Message par misterZ le Dim 14 Oct 2018 - 19:56

petite info supplémentaire : tes rapports sont haut = traduction pour quelqu'un n'étant pas à ta place

- tu es obligé de monter dans les tours pour que les rapports passent ou bien

- tu es obligé de rouler à telle ou telle vitesse (tu complèteras au besoin les valeurs) pour que les rapports passent
avatar
misterZ
Turbocharged
Turbocharged

Nombre de messages : 1898
Age : 37
Date d'inscription : 21/03/2012

Revenir en haut Aller en bas

Re: Problème Boîte Auto

Message par Otep16 le Dim 14 Oct 2018 - 20:08

Je pense que c'est lié à la vitesse de la voiture.
Exemple, je peux rester à 29 km/h, pendant 10 km si il le faut, elle ne passera pas la deuxième...
J’essaierai plusieurs choses mardi en allant au garage.

Ce qui me fait penser qu'elle attend que j'atteigne un certain km/h pour changer de rapport.

Je vais lui faire revérifier le bon fonctionnement de la TV valve et du governor. Quitte à tomber la carter
avatar
Otep16
L82
L82

Nombre de messages : 229
Age : 28
Localisation : Rambouillet
Modele Vette : C4 1991
Date d'inscription : 27/02/2017

Revenir en haut Aller en bas

Re: Problème Boîte Auto

Message par Otep16 le Mar 16 Oct 2018 - 21:34

Salut,

J'ai récupéré la bestiole. Le pignon de vitesse (rouge dans mon cas) était bien sectionné. Changement et ça repart!
Par contre, phénomène étrange :
Le matin avant de partir, je tire plusieurs fois le TV Cable, sentant bien qu'il revient en position. Je fais le réglages deux trois fois et me mets en route. Là, la boite passe les rapports tôt et gentillement (je pense comme elle doit le faire).
Une grosse accélération plus tard et elle repasse en mode agressive et passe les rapports haut. bon...

Avec le mécano, on pense que le TV câble ne tient pas le réglage (il avait bien vérifier la valve).
La je l'ai récupéré et les rapports sont hauts (2eme vitesse à 30km/h), un peu violent mais ca va.

Après, il faut mieux que ça soit un poil violent et haut, que très tôt et en patinant Very Happy (pression huile)

Bon c'est soit le câble (a vérifier avec des kilomètres et des accélération), soit c'est moi qui rêve et qui devrait profiter de la voiture tel quel

J'ai un code qui va et vient, je pense à l'IAC car c'est souvent à l'arrêt au ralenti qu'il apparaît, et part quand on roule un peu.
A voir
avatar
Otep16
L82
L82

Nombre de messages : 229
Age : 28
Localisation : Rambouillet
Modele Vette : C4 1991
Date d'inscription : 27/02/2017

Revenir en haut Aller en bas

Re: Problème Boîte Auto

Message par loiko35 le Mer 17 Oct 2018 - 18:09

Otep16 a écrit:Salut,

J'ai récupéré la bestiole. Le pignon de vitesse (rouge dans mon cas) était bien sectionné. Changement et ça repart!
Par contre, phénomène étrange :
Le matin avant de partir, je tire plusieurs fois le TV Cable, sentant bien qu'il revient en position. Je fais le réglages deux trois fois et me mets en route. Là, la boite passe les rapports tôt et gentillement (je pense comme elle doit le faire).
Une grosse accélération plus tard et elle repasse en mode agressive et passe les rapports haut. bon...

Avec le mécano, on pense que le TV câble ne tient pas le réglage (il avait bien vérifier la valve).
La je l'ai récupéré et les rapports sont hauts (2eme vitesse à 30km/h), un peu violent mais ca va.

Après, il faut mieux que ça soit un poil violent et haut, que très tôt et en patinant Very Happy (pression huile)

Bon c'est soit le câble (a vérifier avec des kilomètres et des accélération), soit c'est moi qui rêve et qui devrait profiter de la voiture tel quel

J'ai un code qui va et vient, je pense à l'IAC car c'est souvent à l'arrêt au ralenti qu'il apparaît, et part quand on roule un peu.
A voir


bon je crois que je vais te suivre dans le demontage de boite

loiko35
LT1
LT1

Nombre de messages : 303
Age : 51
Localisation : rennes
Modele Vette : c4 l98 convertible
Date d'inscription : 13/07/2015

Revenir en haut Aller en bas

Re: Problème Boîte Auto

Message par Otep16 le Jeu 18 Oct 2018 - 11:34

Mince, qu'est-ce qui se passe? Boîte auto?
avatar
Otep16
L82
L82

Nombre de messages : 229
Age : 28
Localisation : Rambouillet
Modele Vette : C4 1991
Date d'inscription : 27/02/2017

Revenir en haut Aller en bas

Re: Problème Boîte Auto

Message par loiko35 le Jeu 18 Oct 2018 - 13:34

Otep16 a écrit:Mince, qu'est-ce qui se passe? Boîte auto?

oui en boite auto , sa s est mis a fumer , fuite d huile entre le torque et le moteur , apres avoir changer les joints du plennum , des caches culbuteurs , du carter moteur , je vais deposé la boite pour y voir plus clair , elle marche bien je vais juste verifier en meme temps l embrayage et peut etre une deux modifs , et toi sa marche du coup la boite ?

loiko35
LT1
LT1

Nombre de messages : 303
Age : 51
Localisation : rennes
Modele Vette : c4 l98 convertible
Date d'inscription : 13/07/2015

Revenir en haut Aller en bas

Re: Problème Boîte Auto

Message par Otep16 le Jeu 18 Oct 2018 - 14:00

Vérifier l'embrayage ? c'est à dire?
Ca serait pas le joint entre moteur et boîte ? Si il y en a un.
Ou alors une fuite dans les périphériques de la boîte ? Servo ? sonde de niveau? Attache du cable TV...

De mon côté oui, tout est ok. Le câble a été revérifier. A voir si il tient dans le temps. Au pire, je change Smile
Les passages de rapports, je pense avoir compris. Ma boîte n'est sûrement plus stock (check balls en acier, voire perçage du valve body), donc elle a été ouverte et a sûrement reçu un "shift kit" (qui veut tout et rien dire,), qui rajoute de la pression dans les changements de rapports. Donc ils passent plus tard.

Faut maintenant que j'arrête de flipper et que je profite !
avatar
Otep16
L82
L82

Nombre de messages : 229
Age : 28
Localisation : Rambouillet
Modele Vette : C4 1991
Date d'inscription : 27/02/2017

Revenir en haut Aller en bas

Re: Problème Boîte Auto

Message par loiko35 le Jeu 18 Oct 2018 - 19:14

Otep16 a écrit:Vérifier l'embrayage ? c'est à dire?
Ca serait pas le joint entre moteur et boîte ? Si il y en a un.
Ou alors une fuite dans les périphériques de la boîte ? Servo ? sonde de niveau? Attache du cable TV...

De mon côté oui, tout est ok. Le câble a été revérifier. A voir si il tient dans le temps. Au pire, je change Smile
Les passages de rapports, je pense avoir compris. Ma boîte n'est sûrement plus stock (check balls en acier, voire perçage du valve body), donc elle a été ouverte et a sûrement reçu un "shift kit" (qui veut tout et rien dire,), qui rajoute de la pression dans les changements de rapports. Donc ils passent plus tard.

Faut maintenant que j'arrête de flipper et que je profite !

je suppose du coup que c est le joint entre le torque et la boite qui fuit , donc demontage , pour l embrayage je verrai l etat du disque mais bon la elle fonctionne bien sauf que ça fuit


loiko35
LT1
LT1

Nombre de messages : 303
Age : 51
Localisation : rennes
Modele Vette : c4 l98 convertible
Date d'inscription : 13/07/2015

Revenir en haut Aller en bas

Re: Problème Boîte Auto

Message par Otep16 le Jeu 18 Oct 2018 - 19:56

Hum le torque converter est dans la cloche de la boîte et il baigne dans la même huile.
Par contre, qu'est-ce que tu appelles l'embrayage ?

Ton niveau d'huile de boîte descend?
avatar
Otep16
L82
L82

Nombre de messages : 229
Age : 28
Localisation : Rambouillet
Modele Vette : C4 1991
Date d'inscription : 27/02/2017

Revenir en haut Aller en bas

Re: Problème Boîte Auto

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 4 Précédent  1, 2, 3, 4

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum