Jauge à carburant, soucis...

Aller en bas

Jauge à carburant, soucis...

Message par didou le Mer 28 Mar 2018 - 17:49

Bonjour
Je viens vers vous car je rencontre un soucis avec ma jauge à essence,
je viens de changer le module complet et la jauge ne fonctionne pas,
le plus étrange est que après avoir remarqué après montage que ça ne fonctionnait, j'ai démonté et fais l'essai
en branchant le module hors du réservoir et là ça fonctionne,
je n'y comprends rien,
j'ai remarqué aussi la présence au démontage de petits joints toriques,
savez vous quel est leur utilité??
d'avance merci pour vos réponses que je regarderai avec intérêt,
à plus et
avatar
didou
Long Block
Long Block

Masculin Nombre de messages : 114
Age : 58
Localisation : Périgord
Modele Vette : C4 de 1985, Road King 1700 et Sportster 1200.
Date d'inscription : 13/02/2017

Revenir en haut Aller en bas

Re: Jauge à carburant, soucis...

Message par didou le Jeu 29 Mar 2018 - 4:27

Bonjour
Les joints toriques se trouvaient sur chacune des 10 vis qui maintiennent le corps de pompe sur le réservoir,
l’explication de mon problème ne serait elle pas qu'il faudrait que le corps de pompe
ne soit pas en contact avec le réservoir et donc pour l'isoler de la masse?
les joints toriques feraient ils effet d'isolant?
merci de me dire si quelqu'un de vous connait mon problème,
à plus et
avatar
didou
Long Block
Long Block

Masculin Nombre de messages : 114
Age : 58
Localisation : Périgord
Modele Vette : C4 de 1985, Road King 1700 et Sportster 1200.
Date d'inscription : 13/02/2017

Revenir en haut Aller en bas

Re: Jauge à carburant, soucis...

Message par didou le Ven 30 Mar 2018 - 19:30

Bonsoir
je n'y arrive pas,
la jauge à carburant fonctionne lorsque l'unité complète est enlevée du réservoir et branchée à l'extérieur donc pas à la masse,
je monte le flotteur au maxi et la jauge marque le plein,
je la laisse en bas et la jauge affiche réserve,
mais dès que je remonte le tout, rien ne se passe, j'ai 3 ou 4 barres malgré le fait que j'ai pratiquement le plein,
avez vous des idées du problème, et savez vous si ces joints toriques sont utiles ou pas et si oui quel est leur rôle?
merci d'avance,
à plus et
avatar
didou
Long Block
Long Block

Masculin Nombre de messages : 114
Age : 58
Localisation : Périgord
Modele Vette : C4 de 1985, Road King 1700 et Sportster 1200.
Date d'inscription : 13/02/2017

Revenir en haut Aller en bas

Re: Jauge à carburant, soucis...

Message par cpugourou le Dim 8 Avr 2018 - 0:30

tes smileys impossble a lire le text. desole
avatar
cpugourou
Turbocharged
Turbocharged

Masculin Nombre de messages : 2015
Age : 58
Localisation : delray beach - sunshine state
Modele Vette : 91 Z07 challenge 383 AFR 195 XE284H
Date d'inscription : 11/10/2009

Revenir en haut Aller en bas

Re: Jauge à carburant, soucis...

Message par didou le Dim 8 Avr 2018 - 4:45

cpugourou a écrit:tes smileys impossble a lire le text. desole
Bonjour
merci pour ta réponse cpugourou,
je recommence sans mettre ses fichus smileys:

le 1er:
Bonjour
Je viens vers vous car je rencontre un soucis avec ma jauge à essence,
je viens de changer le module complet et la jauge ne fonctionne pas,
le plus étrange est que après avoir remarqué après montage que ça ne fonctionnait, j'ai démonté et fais l'essai
en branchant le module hors du réservoir et là ça fonctionne,
je n'y comprends rien,
j'ai remarqué aussi la présence au démontage de petits joints toriques,
savez vous quel est leur utilité??
d'avance merci pour vos réponses que je regarderai avec intérêt,


le 2ème:

Bonjour
Les joints toriques se trouvaient sur chacune des 9 vis qui maintiennent le corps de pompe sur le réservoir,
l’explication de mon problème ne serait elle pas qu'il faudrait que le corps de pompe
ne soit pas en contact avec le réservoir et donc pour l'isoler de la masse?
les joints toriques feraient ils effet d'isolant?
merci de me dire si quelqu'un de vous connait mon problème,

le 3ème:

Bonsoir
je n'y arrive pas,
la jauge à carburant fonctionne lorsque l'unité complète est enlevée du réservoir et branchée à l'extérieur donc pas à la masse,
je monte le flotteur au maxi et la jauge marque le plein,
je la laisse en bas et la jauge affiche réserve,
mais dès que je remonte le tout, rien ne se passe, j'ai 3 ou 4 barres malgré le fait que j'ai pratiquement le plein,
avez vous des idées du problème, et savez vous si ces joints toriques sont utiles ou pas et si oui quel est leur rôle?
peut-être une histoire de masse??
merci d'avance  Wink  Wink
avatar
didou
Long Block
Long Block

Masculin Nombre de messages : 114
Age : 58
Localisation : Périgord
Modele Vette : C4 de 1985, Road King 1700 et Sportster 1200.
Date d'inscription : 13/02/2017

Revenir en haut Aller en bas

Re: Jauge à carburant, soucis...

Message par bogoss le Dim 8 Avr 2018 - 12:06

didou a écrit:
cpugourou a écrit:tes smileys impossble a lire le text. desole
Bonjour
merci pour ta réponse cpugourou,
je recommence sans mettre ses fichus smileys:

le 1er:
Bonjour
Je viens vers vous car je rencontre un soucis avec ma jauge à essence,
je viens de changer le module complet et la jauge ne fonctionne pas,
le plus étrange est que après avoir remarqué après montage que ça ne fonctionnait, j'ai démonté et fais l'essai
en branchant le module hors du réservoir et là ça fonctionne,
je n'y comprends rien,
j'ai remarqué aussi la présence au démontage de petits joints toriques,
savez vous quel est leur utilité??
d'avance merci pour vos réponses que je regarderai avec intérêt,


le 2ème:

Bonjour
Les joints toriques se trouvaient sur chacune des 9 vis qui maintiennent le corps de pompe sur le réservoir,
l’explication de mon problème ne serait elle pas qu'il faudrait que le corps de pompe
ne soit pas en contact avec le réservoir et donc pour l'isoler de la masse?
les joints toriques feraient ils effet d'isolant?
merci de me dire si quelqu'un de vous connait mon problème,

le 3ème:

Bonsoir
je n'y arrive pas,
la jauge à carburant fonctionne lorsque l'unité complète est enlevée du réservoir et branchée à l'extérieur donc pas à la masse,
je monte le flotteur au maxi et la jauge marque le plein,
je la laisse en bas et la jauge affiche réserve,
mais dès que je remonte le tout, rien ne se passe, j'ai 3 ou 4 barres malgré le fait que j'ai pratiquement le plein,
avez vous des idées du problème, et savez vous si ces joints toriques sont utiles ou pas et si oui quel est leur rôle?
peut-être une histoire de masse??
merci d'avance  Wink  Wink
peut être que le flotteur est mort ou un mauvais contact quand c'est en place.
avatar
bogoss
Short Block
Short Block

Masculin Nombre de messages : 99
Age : 55
Localisation : VAR
Modele Vette : 1981 ET 1988 35TH ANNIVERSARY T/Am 79 Jeep Grand Cherokee 2012
Date d'inscription : 15/01/2015

Revenir en haut Aller en bas

Re: Jauge à carburant, soucis...

Message par el'diablo le Lun 9 Avr 2018 - 16:56

Bonsoir,
La commande du flotteur ne serait-elle pas tordue et viendrait se coincer dans le réservoir( paroi ou cloison ??) Parce que  l'élément complet (jauge/pompe) ne peut être mis qu'à une position par rapport aux durites arrivée/retour. Donc j'en déduit que si cela fonctionne jauge sortie...........
Affaire à suivre ! Rolling Eyes
avatar
el'diablo
LT1
LT1

Masculin Nombre de messages : 312
Age : 50
Localisation : VIENNE
Modele Vette : C4 lt1 Bvm6 1994
Date d'inscription : 05/10/2014

Revenir en haut Aller en bas

Re: Jauge à carburant, soucis...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum