Ayé ! JE L'AIIII !!!!!

Page 6 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Aller en bas

Re: Ayé ! JE L'AIIII !!!!!

Message par Nanthiat le Dim 1 Avr 2018 - 21:36

Je viens d'en mettre un. 
Les freins sur la C3 est un des premier chantier car avec l'âge ils ne sont pas top. C'est pas très cher et il vaut mieux revoir tout ça Wink
avatar
Nanthiat
Canard mécène
Canard mécène

Masculin Nombre de messages : 37056
Age : 53
Localisation : Le Var ou le Lot :)
Modele Vette : C2 coupé 65..C3 81 bi-ton Bowling Green n°67..C7 coupé..
Date d'inscription : 12/11/2013

http://nanthiat.123siteweb.fr/

Revenir en haut Aller en bas

Re: Ayé ! JE L'AIIII !!!!!

Message par Maxcreed le Lun 2 Avr 2018 - 4:36

Ok. Moi je le serre même s'il ne bloque pas vraiment les roues... Juste au cas où. Mais je sais que l'ancien proprio n'y touchait jamais.
avatar
Maxcreed
ZL1
ZL1

Nombre de messages : 603
Age : 38
Modele Vette : C3 1976
Date d'inscription : 26/12/2017

Revenir en haut Aller en bas

Re: Ayé ! JE L'AIIII !!!!!

Message par Maxcreed le Lun 2 Avr 2018 - 12:35

Mes nouveaux retours :

- bruit et chauffe de la roue arrière droite :

Bon... plus trop de cui-cui à part un poil de temps lors d'un petit trajet ce matin. Rien au retour.

Pour le moment je vais éviter d'utiliser le frein à main. On verra dans un second temps.

- clip de la pédale de frein :

Gros souci que ce clip pour la pédale de frein... Impossible à remettre. Je ne suis peut-être pas suffisamment bien équipé... va falloir me trouver une pince ultra-longue...

- Niveau huile de transmission :

Je pense avoir enfin le bon niveau de liquide de transmission... CHECK !

- Liquide de refroidissement :

Le niveau de liquide de refroidissement est par contre très inquiétant :



Uber degueulasse avec la rouille qui va bien !

Une honte de laisser une voiture dans cet état et ne même pas le remarquer...  Evil or Very Mad

Cette voiture est une super base saine mais je pense quelle n'a pas eu l'entretien dont elle avait besoin...

Ça fonctionne, ça marche, jusqu'au jour où...

J'avais trouvé un topic pour nettoyer le circuit de refroidissement mais je ne le trouve plus...

Si une âme charitable pouvait m'aider.

Ah oui au fait, les freins ont fini par redevenir spongieux.
Ça doit être dû à la chaleur dégagée par le moteur, le dot doit pas apprécier...

Merci pour votre aide (Je devrais peut-être ouvrir un topic "La C3 pour les nuls" non ?).
avatar
Maxcreed
ZL1
ZL1

Nombre de messages : 603
Age : 38
Modele Vette : C3 1976
Date d'inscription : 26/12/2017

Revenir en haut Aller en bas

Re: Ayé ! JE L'AIIII !!!!!

Message par tophe33 le Lun 2 Avr 2018 - 14:58

pour nettoyer ton circuit de refroidissemnt,je sais que Gazgaz l'avait fait sur la sienne,au Karcher je crois,tu devrais voir avec lui.Tu es d'où Maxcreed?
avatar
tophe33
L98
L98

Masculin Nombre de messages : 296
Age : 47
Localisation : 33 lamothe landerron
Modele Vette : stingray 75 L82 boite manu
Date d'inscription : 13/04/2016

Revenir en haut Aller en bas

Re: Ayé ! JE L'AIIII !!!!!

Message par GregX1 le Mar 3 Avr 2018 - 7:32

Maxcreed a écrit:les freins ont fini par redevenir spongieux.
Ça doit être dû à la chaleur dégagée par le moteur, le dot doit pas apprécier...
NON, ce n'est pas normal.

Une C3, ça:
- freine très mal du frein à main (tambours)
- freine très (très) fort du frein normal à pied (disques)

ceci est vrai, avec ou sans freinage assisté
avatar
GregX1
Supercharged
Supercharged

Nombre de messages : 996
Age : 47
Localisation : 49
Modele Vette : 1969: L46 manuelle
Date d'inscription : 07/01/2017

Revenir en haut Aller en bas

Re: Ayé ! JE L'AIIII !!!!!

Message par misterlo le Mar 3 Avr 2018 - 9:18

Maxcreed a écrit:Mes nouveaux retours :

- bruit et chauffe de la roue arrière droite :

Bon... plus trop de cui-cui à part un poil de temps lors d'un petit trajet ce matin. Rien au retour.

Pour le moment je vais éviter d'utiliser le frein à main. On verra dans un second temps.

- clip de la pédale de frein :

Gros souci que ce clip pour la pédale de frein... Impossible à remettre. Je ne suis peut-être pas suffisamment bien équipé... va falloir me trouver une pince ultra-longue...

- Niveau huile de transmission :

Je pense avoir enfin le bon niveau de liquide de transmission... CHECK !

- Liquide de refroidissement :

Le niveau de liquide de refroidissement est par contre très inquiétant :



Uber degueulasse avec la rouille qui va bien !

Une honte de laisser une voiture dans cet état et ne même pas le remarquer...  Evil or Very Mad

Cette voiture est une super base saine mais je pense quelle n'a pas eu l'entretien dont elle avait besoin...

Ça fonctionne, ça marche, jusqu'au jour où...

J'avais trouvé un topic pour nettoyer le circuit de refroidissement mais je ne le trouve plus...

Si une âme charitable pouvait m'aider.

Ah oui au fait, les freins ont fini par redevenir spongieux.
Ça doit être dû à la chaleur dégagée par le moteur, le dot doit pas apprécier...

Merci pour votre aide (Je devrais peut-être ouvrir un topic "La C3 pour les nuls" non ?).


ça c'est pas top ( le vase ) ça prouve une chose c est qu'à un moment de sa vie elle devait avoir une fuite de liquide de refroidissement quelque part ils ont donc rajouter de l eau du robinet régulièrement ..mais ce n est pas sans conséquences : l intérieur de ton bloc doit être bien pourri et à terme ça va te bouffer tes pastilles de dessablage sans parler du reste .

quant aux freins tu dois avoir une fuite à un étrier .
un coup de téléphone à ton vendeur s impose je pense car tu risques d en découvrir encore .
avatar
misterlo
Turbocharged
Turbocharged

Masculin Nombre de messages : 2299
Age : 51
Modele Vette : 59 63 78 78 81 82
Date d'inscription : 26/01/2015

Revenir en haut Aller en bas

Re: Ayé ! JE L'AIIII !!!!!

Message par Maxcreed le Mar 3 Avr 2018 - 9:58

tophe33 a écrit:pour nettoyer ton circuit de refroidissemnt,je sais que Gazgaz l'avait fait sur la sienne,au Karcher je crois,tu devrais voir avec lui.Tu es d'où Maxcreed?

Je suis en Belgique du côté de Templeuve.

Nettoyer le circuit de refroidissment au karcher me semble risqué quand même...

GregX1 a écrit:
Maxcreed a écrit:les freins ont fini par redevenir spongieux.
Ça doit être dû à la chaleur dégagée par le moteur, le dot doit pas apprécier...
NON, ce n'est pas normal.

Une C3, ça:
- freine très mal du frein à main (tambours)
- freine très (très) fort du frein normal à pied (disques)

ceci est vrai, avec ou sans freinage assisté

Pour avoir déjà testé un autre modèle, le freinage a le même comportement.

Idem pour la plupart des forumeurs lorsqu'ils témoignent de l'efficacité de leurs freins.

Ceci dit, je pense comme toi GregX1. Et à mon avis la chauffe moteur est un vrai sujet sur la C3 et je pense que pas mal de possesseurs n'en ont pas forcément conscience...

Raison pour laquelle les 3/4 des C3 ont la réputation d'avoir des freins mous... Ce qui n'est pas normal.

misterlo a écrit:

ça c'est pas top ( le vase ) ça prouve une chose c est qu'à un moment de sa vie elle devait avoir une fuite de liquide de refroidissement quelque part  ils ont donc rajouter de l eau du robinet régulièrement ..mais ce n est pas sans conséquences : l intérieur de ton bloc doit être bien pourri et à terme ça va te bouffer tes pastilles de dessablage sans parler du reste .

quant aux freins tu dois avoir une fuite à un étrier .
un coup de téléphone à ton vendeur  s impose je pense car tu risques d en découvrir encore .

Je pense aussi... Pour le vase en réalité il n'est pas tapissé de rouille pateuse, c'est vraiment un petit dépôt.

Je vais aller voir un garage pro us pas loin de chez moi. Ils ont l'air bien carrés et ont aussi de bons avis. Pour avoir discuté un peu avec le boss, il connaît bien son affaire et saura me vidanger et nettoyer tout le circuit en espérant qu'il n'y ait pas trop de dégâts et que je la prends à temps...

Pour les freins, aucune fuite... Attention, elle freine bien hein ! C'est juste qu'il faut vraiment aller à fond quoi...

Pour le vendeur, je ne risque pas de le contacter de si tôt Smile .

Je vais pas vous faire le profil du bonhomme car ça ne serait pas correct... Il ne sera d'aucune aide quelle qu'elle soit. Le mec avait pas conscience de ce qu'il avait c'est évident. Pour résumer : depuis que la voiture a quitté les us il y a 4 ans, rien n'a été fait en ce qui concerne l'entretien de base.

C'est comme si il avait acheté un jouet qu'il a été obligé de vendre (ne pouvait plus l'entretenir lol).

Pas pour rien que je l'ai eu à un prix trèèès correct pour son état (après j'ai pas pensé regarder le refroidissement...).

On apprend à petit pas chaque jour... Confused
avatar
Maxcreed
ZL1
ZL1

Nombre de messages : 603
Age : 38
Modele Vette : C3 1976
Date d'inscription : 26/12/2017

Revenir en haut Aller en bas

Re: Ayé ! JE L'AIIII !!!!!

Message par misterlo le Mar 3 Avr 2018 - 10:36

pour les freins je te confirme qu une c3 evec des freins en état ça freine et meme très fort . la pédale est ferme . tu as un soucis sur tes freins c est sur .
une c3 qui est en état ne chauffe pas non plus , je peux te dire que je violente des c3 sans aucun problème de chauffe .
avatar
misterlo
Turbocharged
Turbocharged

Masculin Nombre de messages : 2299
Age : 51
Modele Vette : 59 63 78 78 81 82
Date d'inscription : 26/01/2015

Revenir en haut Aller en bas

Re: Ayé ! JE L'AIIII !!!!!

Message par Maxcreed le Mar 3 Avr 2018 - 11:11

Ok, je vais voir ça de plus près alors.

Je pense qu'elle surchauffe un peu sans que ça ne parte encore en ébullition ou autre mais ça rayonne sur l'alternateur et le maître cylindre. On ne peut quasiment pas laisser la main dessus ou alors juste quelques secondes...

A mon avis les freins sont corrects mais si le DOT se prend un coup de chaud... Il ne va pas apprécier => freins mous.

A noter, par 10°C j'ai fait une 20aine de bornes sur autoroute à 120 et un trajet campagne où je tombais régulièrement sur des priorités à droite (donc freinages et relances permanents).

Je pense qu'on est à la limite en fait... Je vais faire checker le refroidissement. Je préfère ne pas toucher à cette partie là...

Merci pour vos avis !
avatar
Maxcreed
ZL1
ZL1

Nombre de messages : 603
Age : 38
Modele Vette : C3 1976
Date d'inscription : 26/12/2017

Revenir en haut Aller en bas

Re: Ayé ! JE L'AIIII !!!!!

Message par Maxcreed le Mar 3 Avr 2018 - 11:26

Voici :



On peut remarquer les traces de rouille sur le petit bitognio (terme technique assez complexe n'est-ce pas ?).

Là c'est à froid et le fond du bocal est à sec ou presque. Il n'y a pas tant de rouille, quelques petits dépôts de-ci de-là...

Ce qui est intéressant c'est de voir que le bitognio (rattaché au bouchon du vase) est encore humide de la sortie précédente.
Preuve donc que le circuit fonctionne et que le surplus s'évacue bien à chaud.

Du coup il manque quand même du liquide... Il faudrait rouler un peu avec et vérifier à partir de ce moment là le vase pour voir un peu l'état du liquide.

Quoiqu'il en soit, une bonne vidange radiateur + moteur ne lui ferait pas de mal...

A suivre !
avatar
Maxcreed
ZL1
ZL1

Nombre de messages : 603
Age : 38
Modele Vette : C3 1976
Date d'inscription : 26/12/2017

Revenir en haut Aller en bas

Re: Ayé ! JE L'AIIII !!!!!

Message par Maxcreed le Mar 3 Avr 2018 - 21:09

Je continue mon monologue mais j'ai une question idiote : pour faire un appoint de liquide de refroidissement sans partir dans la vidange, les purges, etc... Je mets le liquide par le vase d'expansion ou directement par le bouchon de radiateur ?

Pas de risque de faire entrer de l'air dans le circuit ?

J'ai pas mal cherché sur le forum mais je ne tombe que sur des topics de vidange totale ou de purge.

Personne ne fait d'appoint histoire de vérifier s'il y a une fuite ou autre ??

Merki !
avatar
Maxcreed
ZL1
ZL1

Nombre de messages : 603
Age : 38
Modele Vette : C3 1976
Date d'inscription : 26/12/2017

Revenir en haut Aller en bas

Re: Ayé ! JE L'AIIII !!!!!

Message par tophe33 le Mer 4 Avr 2018 - 6:17

Maxcreed a écrit:Je continue mon monologue mais j'ai une question idiote : pour faire un appoint de liquide de refroidissement sans partir dans la vidange, les purges, etc... Je mets le liquide par le vase d'expansion ou directement par le bouchon de radiateur ?

Pas de risque de faire entrer de l'air dans le circuit ?

J'ai pas mal cherché sur le forum mais je ne tombe que sur des topics de vidange totale ou de purge.

Personne ne fait d'appoint histoire de vérifier s'il y a une fuite ou autre ??

Merki !
tu fais le niveau par le radiateur,tu fais le complement par le vase,mais par contre,à la vue de ta photo,ton vase,il est vide?car normalement il est doit être environ à la moitié,tu as un niveau maxi dessus,tu te mets un peu en dessous,et n'oublies pas de remettre le bouchon du radiateur,comme moi une fois...
avatar
tophe33
L98
L98

Masculin Nombre de messages : 296
Age : 47
Localisation : 33 lamothe landerron
Modele Vette : stingray 75 L82 boite manu
Date d'inscription : 13/04/2016

Revenir en haut Aller en bas

Re: Ayé ! JE L'AIIII !!!!!

Message par Maxcreed le Mer 4 Avr 2018 - 6:19

Merci !

Pas de risque de faire entrer de l'air même si je check visuellement le radiateur ?

(Je suis une quiche en refroidissement... Mais j'aimerais au moins faire l'appoint pour mesurer l'étendu des fuites.. ).
avatar
Maxcreed
ZL1
ZL1

Nombre de messages : 603
Age : 38
Modele Vette : C3 1976
Date d'inscription : 26/12/2017

Revenir en haut Aller en bas

Re: Ayé ! JE L'AIIII !!!!!

Message par tophe33 le Mer 4 Avr 2018 - 6:42

ya forcément toujours un peu d'air dans ton circuit,mais ya pas de risques,c'est pas comme le circuit de freinage,où là faut chasser l'air en purgeant.l'important,c'est d'avoir le niveau,pour justement éviter d'avoir trop d'air à la place du liquide et à ce moment là provoquer une surchauffe!toi comprendre,petite quiche???
avatar
tophe33
L98
L98

Masculin Nombre de messages : 296
Age : 47
Localisation : 33 lamothe landerron
Modele Vette : stingray 75 L82 boite manu
Date d'inscription : 13/04/2016

Revenir en haut Aller en bas

Re: Ayé ! JE L'AIIII !!!!!

Message par Maxcreed le Mer 4 Avr 2018 - 10:51

Merki bien petit maroille (la quiche au maroille c'est assez terrible !).

Sinon, le vase d'expansion est vide oui, à part un petit dépôt de boue... Lorsque la voiture chauffe il se remplit un peu mais rien de foufou.

Par contre, j'ai rechecké le niveau d'huile de transmission est à nouveau c'est au plus bas lors qu'il n'y a aucune fuite... Ca partirait vers le moteur ??
Pourtant les quelques gouttes ou le niveau d'huile moteur ne montre aucunement la trace d'huile de transmission...

Cette voiture va me rendre chêvre !

Pinaise, je me rends compte en parcourant le topic que je suis un vrai moulin à question... Je vais me calmer un peu quand même... Razz
avatar
Maxcreed
ZL1
ZL1

Nombre de messages : 603
Age : 38
Modele Vette : C3 1976
Date d'inscription : 26/12/2017

Revenir en haut Aller en bas

Re: Ayé ! JE L'AIIII !!!!!

Message par eblood le Mer 4 Avr 2018 - 11:24

Tu l'as achetée ou ta caisse sans indiscretion ? J'ai regardé un peu tes topics mais pas trouvé.. chez un pro ? y'a longtemps ?
avatar
eblood
Supercharged
Supercharged

Masculin Nombre de messages : 956
Age : 38
Localisation : Belgique
Modele Vette : C3 1976 - C2 coupé 1965
Date d'inscription : 10/01/2006

Revenir en haut Aller en bas

Re: Ayé ! JE L'AIIII !!!!!

Message par Maxcreed le Mer 4 Avr 2018 - 11:52

Non, un particulier. Il y a 3 mois.

Je viens juste de finalement la récupérer il y a une semaine...

Ca a été une histoire sans fin et la voiture était en nettement meilleur état que tout ce que j'ai vu jusqu'alors... Laughing

J'avoue que lors de mon choix j'ai mis l'accent sur une base chassis/birdcage saine et que lors du test sur route j'ai bien vérifié si elle tirait droit, si elle freinait droit, qu'elle ne fume pas, que les rapports de boîte passent bien, qu'elle rétrograde bien, etc... (Bref, tous les tests que l'on fait lorsque l'on essaye un véhicule).
avatar
Maxcreed
ZL1
ZL1

Nombre de messages : 603
Age : 38
Modele Vette : C3 1976
Date d'inscription : 26/12/2017

Revenir en haut Aller en bas

Re: Ayé ! JE L'AIIII !!!!!

Message par tophe33 le Mer 4 Avr 2018 - 12:40

c'est une boite auto?tu fais ton niveau comment,tu as une sonde comme pour l'huile moteur?
avatar
tophe33
L98
L98

Masculin Nombre de messages : 296
Age : 47
Localisation : 33 lamothe landerron
Modele Vette : stingray 75 L82 boite manu
Date d'inscription : 13/04/2016

Revenir en haut Aller en bas

Re: Ayé ! JE L'AIIII !!!!!

Message par Maxcreed le Mer 4 Avr 2018 - 14:01

Oui, boîte auto. Le niveau se fait comme pour l'huile moteur sauf que je laisse tourner la bête en P.

Tel que me l'ont appris les anciens ! (Et le Haynes qui n'est pas toujours très précis...)
avatar
Maxcreed
ZL1
ZL1

Nombre de messages : 603
Age : 38
Modele Vette : C3 1976
Date d'inscription : 26/12/2017

Revenir en haut Aller en bas

Re: Ayé ! JE L'AIIII !!!!!

Message par yaya38 le Mer 4 Avr 2018 - 14:54

Pour ton liquide de refroidissement, ce n'est pas la peine d'ouvrir le radiateur il faut refaire le plein du bocal et le contrôler après avoir roulé !
Pour ta boite auto, s'il n'y a vraiment pas de fuites le seul mélange qui peut se produire c'est un mélange avec le liquide refroidissement au niveau du radiateur...
Tu contrôles bien ton niveau à chaud après avoir roulé ?
avatar
yaya38
Turbocharged
Turbocharged

Masculin Nombre de messages : 5802
Age : 52
Localisation : LES ABRETS
Modele Vette : C3 L82 DE 1979
Date d'inscription : 05/11/2012

Revenir en haut Aller en bas

Re: Ayé ! JE L'AIIII !!!!!

Message par Maxcreed le Mer 4 Avr 2018 - 15:15

Le niveau de boîte ?

Ben à chaud j'ai parfois l'impression qu'il n'y a plus rien. Mais depuis mon appoint, non je n'ai pas eu l'occasion de contrôler à chaud chaud.

J'ai juste laissé tourné 2 minutes ce matin pour vérifier...

Merci pour vos réponses Messieurs ! Smile

Bon après, je suis pointilleux donc je m'inquiète peut-être pour rien mais... A plus de 40 ans, je pense qu'il faut être vigilant avec nos mémères. Very Happy
avatar
Maxcreed
ZL1
ZL1

Nombre de messages : 603
Age : 38
Modele Vette : C3 1976
Date d'inscription : 26/12/2017

Revenir en haut Aller en bas

Re: Ayé ! JE L'AIIII !!!!!

Message par yaya38 le Mer 4 Avr 2018 - 15:25

Il faut avoir roulé pour controler le niveau d'huile de boite !
avatar
yaya38
Turbocharged
Turbocharged

Masculin Nombre de messages : 5802
Age : 52
Localisation : LES ABRETS
Modele Vette : C3 L82 DE 1979
Date d'inscription : 05/11/2012

Revenir en haut Aller en bas

Re: Ayé ! JE L'AIIII !!!!!

Message par Maxcreed le Mer 4 Avr 2018 - 15:59

Aaarf... Bon, je revérifierai comme ça alors.

En parallèle au liquide de refroidissement (un liquide particulier pour nos anciennes ?).

Merci !
avatar
Maxcreed
ZL1
ZL1

Nombre de messages : 603
Age : 38
Modele Vette : C3 1976
Date d'inscription : 26/12/2017

Revenir en haut Aller en bas

Re: Ayé ! JE L'AIIII !!!!!

Message par Maxcreed le Jeu 5 Avr 2018 - 9:13

Rendez-vous est pris pour vidange et purge totale du circuit de refroidissement moteur compris + pose d'une nouvelle sonde de température ! Smile

Dans l'attente je vais juste faire un appoint.
avatar
Maxcreed
ZL1
ZL1

Nombre de messages : 603
Age : 38
Modele Vette : C3 1976
Date d'inscription : 26/12/2017

Revenir en haut Aller en bas

Re: Ayé ! JE L'AIIII !!!!!

Message par PACE78 le Jeu 5 Avr 2018 - 9:21

yaya38 a écrit:Il faut avoir roulé pour controler le niveau d'huile de boite !

+1
Et contrôler moteur tournant, sinon ça fausse le niveau. Salut les Vettistes
avatar
PACE78
Mécène CP
Mécène CP

Masculin Nombre de messages : 7929
Age : 62
Localisation : France > Champagne > Aube
Modele Vette : C6 GS LS3 2010 + C3 78's Pace Car L82 + C2 1967 427 clone L89 + Excalibur série IV 1981
Date d'inscription : 27/08/2014

Revenir en haut Aller en bas

Re: Ayé ! JE L'AIIII !!!!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 6 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum