Pbm de masse à la console des jauges

Page 1 sur 2 1, 2  Suivant

Aller en bas

Pbm de masse à la console des jauges

Message par AlexB le Mar 20 Fév 2018 - 13:10

Salut à tous !

Je croyais que toutes mes jauges fonctionnaient correctement mais j'étais à côté de la plaque....

Après démontage de la console des jauges et prises de mesure des voltages aux bornes des jauges. J'en ai deux qui ne donnent rien : température d'eau et batterie.
En fait, cela vient de leur fil respectif de masse car lorsque je prends le voltage entre l'autre fil et une masse ailleurs, j'ai bien entre 10 et 12V.

Idem pour le fil de masse du 'Headlight' de la console qui ne s'allume donc pas quand je déploie les phares...

Comment pourrais-je régler ces 3 pbms de masse proprement, sans grosse bidouille ?
Ce n'est pas simple de suivre chaque fil de masse pour savoir où ils sont rompus... Si je pouvais voir où ils arrivent mais je les perds quand ils arrivent dans le compartiment moteur...

Pourquoi une masse différente pour chaque élément ?

Merci. Wink
avatar
AlexB
LS9
LS9

Masculin Nombre de messages : 733
Age : 39
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Re: Pbm de masse à la console des jauges

Message par AlexB le Jeu 22 Fév 2018 - 7:03

Y'a personne pour me dire ? Smile
avatar
AlexB
LS9
LS9

Masculin Nombre de messages : 733
Age : 39
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Re: Pbm de masse à la console des jauges

Message par 230kmh le Jeu 22 Fév 2018 - 9:14

Salut AlexB Tu n'as pas le schéma électrique?

Autant je suis pour le respect du faisceau d'origine et des couleurs des fils autant pour les masses je n'ai pas trop de scrupules à en tirer une ou deux supplémentaires sachant qu'au moins elles seront propres et identifiées. ( je me fais dans ce cas une annexe de la modif que je joint au schéma d'origine.)
Il faut bien faire attention que ça soit de vraies masses avec une consommation électrique à un endroit sous peine de relier une alim directement à la masse ce qui provoquera un court circuit.
avatar
230kmh
LS1
LS1

Nombre de messages : 354
Age : 54
Localisation : En Limousin
Modele Vette : ! coupé C3 427 68 BM4
Date d'inscription : 18/04/2017

Revenir en haut Aller en bas

Re: Pbm de masse à la console des jauges

Message par LuLu_454 le Jeu 22 Fév 2018 - 9:23

Salut AlexB,

Je ne peu hélas pas t'aider, je ne suis pas encore sur le circuit électrique de ma Vette, en revanche j'ai le schéma si cela peu t'aider, je peu peut-être te l'envoyer par mp.

avatar
LuLu_454
LS2
LS2

Masculin Nombre de messages : 402
Age : 52
Localisation : Dans le Sud... de la Meurthe & Moselle :-)
Modele Vette : 1971 454 LS6
Date d'inscription : 14/09/2017

Revenir en haut Aller en bas

Re: Pbm de masse à la console des jauges

Message par AlexB le Jeu 22 Fév 2018 - 16:09

Salut à tous les 2 ! Wink

J'ai le schéma de 72 si je ne me trompe pas mais je suis preneur du fichier de 71, si tu l'as LuLu_454. On m'avait envoyé celui de 71 mais le pdf était corrompu...

OK, 230kmh, pour tirer des nouvelles masses mais je suis une buse en électricité... A quoi puis-je raccorder ces fils ?
Il ne vaut mieux pas avoir une masse commune pour les 2 jauges en panne ?

Est-ce que tu t'en sors avec le fonctionnement de ta pompe à m... de lave-vitre ? Lol J'avoue ne pas m'être penché sur la mienne qui pour rappel débite de l'eau sans arrêt, dès que les laves-vitre sont activés... Je suis en train de retaper ma console des jauges. Décapage et remise en peinture. Presque terminé.
Dès que ce sera achevé avec des jauges 100% fonctionnelles, je me concentrerai à nouveau sur la pompe. Je pense que je vais déjà changer l'inter de la console qui permet de faire marcher la pompe + essuies-glace.

Merci de votre intervention.  Smile


Dernière édition par AlexB le Ven 23 Fév 2018 - 9:34, édité 1 fois
avatar
AlexB
LS9
LS9

Masculin Nombre de messages : 733
Age : 39
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Re: Pbm de masse à la console des jauges

Message par LuLu_454 le Jeu 22 Fév 2018 - 17:22

Je t'envois le schéma 71 par mp
avatar
LuLu_454
LS2
LS2

Masculin Nombre de messages : 402
Age : 52
Localisation : Dans le Sud... de la Meurthe & Moselle :-)
Modele Vette : 1971 454 LS6
Date d'inscription : 14/09/2017

Revenir en haut Aller en bas

Re: Pbm de masse à la console des jauges

Message par philip76 le Jeu 22 Fév 2018 - 18:10

Attention, la plupart des jauges ont un 12v apres contact direct sur une des bornes et c est justement le moins qui est relié a la sonde.
Le fil de température est donc coupé entre jauge et sonde ou sonde HS.
Pour batterie c est volt ou amperemetre ?????
avatar
philip76
Turbocharged
Turbocharged

Nombre de messages : 2047
Age : 52
Localisation : seine maritime
Modele Vette : 50TH black
Date d'inscription : 28/07/2014

Revenir en haut Aller en bas

Re: Pbm de masse à la console des jauges

Message par 230kmh le Jeu 22 Fév 2018 - 21:34

De toute façon tu peux toujours tenter des masses directes sur les bornes des jauges avec 2 pinces au bout d'un fil et une ampoule' au milieu pour éviter les courts jus.
Pour les essuies glaces je connais le schéma par cœur mais pour l'instant ça ne marche pas. On en reparle. Si je réussi j'aurai droit à une médaille !
avatar
230kmh
LS1
LS1

Nombre de messages : 354
Age : 54
Localisation : En Limousin
Modele Vette : ! coupé C3 427 68 BM4
Date d'inscription : 18/04/2017

Revenir en haut Aller en bas

Re: Pbm de masse à la console des jauges

Message par AlexB le Dim 25 Fév 2018 - 10:30

Salut et désolé pour le délai de réponse mais je reviens de vacances...

philip76 a écrit:Attention, la plupart des jauges ont un 12v apres contact direct sur une des bornes et c est justement le moins qui est relié a la sonde.
Le fil de température est donc coupé entre jauge et sonde ou sonde ?
Pour batterie c est volt ou amperemetre ?????

Je ne suis pas sûr de comprendre... Pour un nul comme moi, cela veut dire quoi ? Que dois-je faire ?
En fait, l'aiguille de ma jauge de T°C d'eau bouge mais le fait-elle normalement ?
J'ai remis en marche la vette hier et ai pris qq photos.

Avant la mise du contact, l'aiguille est en dessous de la dernière graduation ce qui n'est pas normal :



Quand je mets le contact, l'aiguille se place correctement au début de la graduation sauf si le moteur est encore chaud.

Quand le moteur tourne, en qq minutes voire moins, l'aiguille atteint cette position et n'en bouge guère plus :



Hier en conduisant, j'ai eu l'impression que l'aiguille se déplaçait un peu mais pas beaucoup...

La jauge de T°C, reçoit 3 fils : un vert raccordé à la sonde, un noir et un rose. Mais quand je mesure le courant qui passe entre les bornes recevant le fil vert et les 2 autres, je n'ai pas de courant mesurable sauf si je mesure entre le fil vert et une masse prise ailleurs au hasard...

Je pense que pour la jauge de batterie, c'est un Voltmètre mais sans certitude. Elle reçoit un fil noir et blanc-noir. L'aiguille ne bouge jamais quelles que soient les sollicitations (phare, essuies-glace, accélération, ...).



230kmh a écrit:De toute façon tu peux toujours tenter des masses directes sur les bornes  des jauges avec 2 pinces au bout d'un fil et une ampoule' au milieu pour éviter les courts jus.
Pour les essuies glaces je connais le schéma par cœur mais pour l'instant ça ne marche pas. On en reparle. Si je réussi j'aurai droit à une médaille !

Mais quels sont les meilleurs endroits propices pour tirer un câble de masse ?

Merci à vous. Wink
avatar
AlexB
LS9
LS9

Masculin Nombre de messages : 733
Age : 39
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Re: Pbm de masse à la console des jauges

Message par philip76 le Dim 25 Fév 2018 - 17:22

+40-40 c est un amperemetre.....donc qui mesure si la batterie se charge ou décharge....sauf que sur nos caisses c est en fait un galvanometre qui mesure une difference de potentiel entre 2 points...bref pas precis.
avatar
philip76
Turbocharged
Turbocharged

Nombre de messages : 2047
Age : 52
Localisation : seine maritime
Modele Vette : 50TH black
Date d'inscription : 28/07/2014

Revenir en haut Aller en bas

Re: Pbm de masse à la console des jauges

Message par 230kmh le Lun 26 Fév 2018 - 9:19

Je suis assez d'accord avec philip76. Dès lors que ton aiguille n'est pas totalement inerte mais se déplace cela signifie que la masse est opérationnelle sinon l'aiguille ne bougerait pas du tout. Après pour la précision c'est autre chose... Cela dit si c'est l’ampèremètre il ne monte pas forcément très haut. Par contre il varie si tu allume les phares ou si tu les éteint, tu peux faire le test.
Pour la masse il y a une partie de la bird cage qui passe sous la planche de bord. Je pense que cela constitue un bon élément pour y accrocher une ou des masses.
avatar
230kmh
LS1
LS1

Nombre de messages : 354
Age : 54
Localisation : En Limousin
Modele Vette : ! coupé C3 427 68 BM4
Date d'inscription : 18/04/2017

Revenir en haut Aller en bas

Re: Pbm de masse à la console des jauges

Message par BAROUF le Lun 26 Fév 2018 - 13:55

de toute façon un retour de mano c'est pas du 12V c'est un courant variable

pour les manos qui fonctionnent par retour de masse moteur c'est un + qui est alimenté après mis du contact neiman

pour s'assurer que du 12v c'est bien du 12v je préfère que tu le contrôle avec une lampe avec deux fils, car avec un voltmètre tu aura une mesure de 12V même en série au travers d'un élément électrique ou électronique et ça sera une mesure de courant faussé.

si tu veux alimenter des masse tu prends sur une que tu as trouvé et tu fais des pontages de cette masse à celle que tu veux alimenter
avatar
BAROUF
Turbocharged
Turbocharged

Masculin Nombre de messages : 7483
Age : 64
Localisation : CHEZ MOI
Modele Vette : C3 - 427 de 1969
Date d'inscription : 07/08/2013

Revenir en haut Aller en bas

Re: Pbm de masse à la console des jauges

Message par AlexB le Lun 26 Fév 2018 - 20:05

philip76 a écrit:+40-40 c est un amperemetre.....donc qui mesure si la batterie se charge ou décharge....sauf que sur nos caisses c est en fait un galvanometre qui mesure une difference de potentiel entre 2 points...bref pas precis.

OK, merci donc plutôt un ampèremètre. Wink

230kmh a écrit:Je suis assez d'accord avec philip76. Dès lors que ton aiguille n'est pas totalement inerte mais se déplace cela signifie que la masse est opérationnelle sinon l'aiguille ne bougerait pas du tout. Après pour la précision c'est autre chose... Cela dit si c'est l’ampèremètre il ne monte pas forcément très haut. Par contre il varie si tu allume les phares ou si tu les éteint, tu peux faire le test.
Pour la masse il y a une partie de la bird cage qui passe sous la planche de bord. Je pense que cela constitue un bon élément pour y accrocher une ou des masses.

Oui, mais l'aiguille de l'ampèremètre ne bouge pas d'un iota même en faisant ce que tu dis.
C'est celle de la T°C d'eau qui se déplace un peu. Mais pourquoi l'aiguille de celle-ci ne revient pas sur la première graduation à l'arrêt (Cf photo) ? Lié au pbm de masse ?
En fait, c'est entre la birdcage et une borne des manos que je prenais mes tensions lors des vérifications donc je pourrais bien m'en servir comme masse. Smile

BAROUF a écrit:de toute façon un retour de mano c'est pas du 12V c'est un courant variable

pour les manos qui fonctionnent par retour de masse moteur c'est un + qui est alimenté après mis du contact neiman

pour s'assurer que du 12v c'est bien du 12v je préfère que tu le contrôle avec une lampe avec deux fils, car avec un voltmètre tu aura une mesure de 12V même en série au travers d'un élément électrique ou électronique et ça sera une mesure de courant faussé.

si tu veux alimenter des masse tu prends sur une que tu as trouvé et tu fais des pontages de cette masse à celle que tu veux alimenter

Pas sûr d'avoir bien saisi sauf pour la lampe avec 2 fils car j'avais déjà essayé. Elle ne s'allumait que lorsque je touchais une masse ailleurs mais je vais tenter une nouvelle fois pour être sûr.

Pour les pontages de masse, je ponte d'une masse d'un mano qui fonctionne au niveau d'une cosse ou borne du mano ? Laughing

Question bonus : le mano de T°C d'eau à 3 bornes. Comment fait-on pour savoir laquelle est la masse ? Embarassed Je sais, je n'y connais rien en électricité !!! Mr.Red Mr. Green

Merci pour votre soutien ! Laughing
avatar
AlexB
LS9
LS9

Masculin Nombre de messages : 733
Age : 39
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Re: Pbm de masse à la console des jauges

Message par BAROUF le Lun 26 Fév 2018 - 20:36

[quote="AlexB"  Pas sûr d'avoir bien saisi sauf pour la lampe avec 2 fils car j'avais déjà essayé. Elle ne s'allumait que lorsque je touchais une masse ailleurs mais je vais tenter une nouvelle fois pour être sûr.

Pour les pontages de masse, je ponte d'une masse d'un mano qui fonctionne au niveau d'une cosse ou borne du mano ? Laughing

Question bonus : le mano de T°C d'eau à 3 bornes. Comment fait-on pour savoir laquelle est la masse ? Embarassed Je sais, je n'y connais rien en électricité !!! Mr.Red Mr. Green

Merci pour votre soutien ! Laughing [/quote]
----------------------------------------------------------------------------------------------------------------------------------------------------------------
masse sur cosse ou borne c'est pareils

pour le mano à 3 fil, il y a un + une masse et le retour de la sonde moteur
tu mets le contact tu prends la lampe avec les deux fils, tu testes entre deux bornes si ça s'allume fort c'est le + et la masse
tu trouves le + en te mettant sur une masse qui fonctionne et l'autre fil au hasard  sur une borne le + sera une des deux bornes qui s'allumait fort
une fois que tu as repéré le + tu le laisses de côté, tu mets un fil de la lampe sur la masse et la dernière borne ça fera monter à fond le mano de température
avatar
BAROUF
Turbocharged
Turbocharged

Masculin Nombre de messages : 7483
Age : 64
Localisation : CHEZ MOI
Modele Vette : C3 - 427 de 1969
Date d'inscription : 07/08/2013

Revenir en haut Aller en bas

Re: Pbm de masse à la console des jauges

Message par AlexB le Mar 27 Fév 2018 - 11:30

OK et merci BAROUF, c'est beaucoup plus clair maintenant. Wink

Penses-tu que c'est lié à mon pbm de masse le fait que l'aiguille du mano de T°C ne se mette pas bien sur la première graduation, quand le contact n'est pas mis ? Elle se repositionne bien qu'au contact... Sur des vidéos que j'ai vues sur le net d'autres vette, l'aiguille est bien placée, quand le contact n'est pas mis.
avatar
AlexB
LS9
LS9

Masculin Nombre de messages : 733
Age : 39
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Re: Pbm de masse à la console des jauges

Message par BAROUF le Mar 27 Fév 2018 - 12:59

AlexB a écrit:OK et merci BAROUF, c'est beaucoup plus clair maintenant. Wink

Penses-tu que c'est lié à mon pbm de masse le fait que l'aiguille du mano de T°C ne se mette pas bien sur la première graduation, quand le contact n'est pas mis ? Elle se repositionne bien qu'au contact... Sur des vidéos que j'ai vues sur le net d'autres vette, l'aiguille est bien placée, quand le contact n'est pas mis.

si elle se met à zéro à mon avis elle a sa masse et son +, essaie de faire monter l'aiguille à fond, pour ça si tu veux tu peux débrancher la sonde moteur et quand le contact est mis au neiman tu mets le fil qui était sur la sonde sur une masse.
avatar
BAROUF
Turbocharged
Turbocharged

Masculin Nombre de messages : 7483
Age : 64
Localisation : CHEZ MOI
Modele Vette : C3 - 427 de 1969
Date d'inscription : 07/08/2013

Revenir en haut Aller en bas

Re: Pbm de masse à la console des jauges

Message par AlexB le Mar 27 Fév 2018 - 23:28

Merci Barouf, j'ai tous les éléments en main pour tester et faire fonctionner ces manos. Wink
Y'a plus qu'à...
avatar
AlexB
LS9
LS9

Masculin Nombre de messages : 733
Age : 39
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Re: Pbm de masse à la console des jauges

Message par AlexB le Mer 7 Mar 2018 - 8:51

Salut !

Bon le retour de mes investigations... Laughing

Problème du voyant 'Headlight' corrigé en ayant changé la masse (tirée à partir du tableau de bord, proprement).

Ensuite, pour les 2 jauges, ça se complique... Mad

J'ai testé avec une ampoule entre les bornes des jauges et une masse du tableau de bord.

Pour l’ampèremètre :
Les 2 bornes allument l'ampoule ! C'est sans doute normal que les 2 bornes soient alimentées ?
Au voltmètre, elles donnent des valeurs équivalentes qui varient entre 10 et 12V. Mais je n'ai pas fait attention si une des 2 donnait une valeur négative ou pas...
Comme je ne sais pas comment cela doit fonctionner, est-ce que cela vous parait normal ?
Si oui, est-ce que c'est donc la jauge qui est défectueuse et que je dois changer ?

Pour la jauge de T°C d'eau :
Aucune des 3 bornes n'allume l'ampoule (quand je les relie chacune à une masse valable) !!! Je ne mesure aucun courant non plus (quand je les relie chacune à une masse valable) !!! Même résultat si je mesure ou place les fils + ampoule entre ces bornes de la jauge. J'ai même eu à un moment une étincelle et le fusible a grillé. Je ne sais pas ce qui s'est passé. J'ai peut-être touché autre chose au passage ?
L'aiguille se met bien à 0 en mettant le contact et si je met le fil vert de la sonde à la masse, elle passe au max et bien au-delà :




Que faire alors ? Rolling Eyes

Merci. Wink

Alex
avatar
AlexB
LS9
LS9

Masculin Nombre de messages : 733
Age : 39
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Re: Pbm de masse à la console des jauges

Message par philip76 le Mer 7 Mar 2018 - 9:45

Pour l amperemetre.....ne change rien, de doute facon ca n indique pas grand chose de par la conception du montage qui est basée sur la difference de potentiel entres 2 bornes.....l ideal aurait ete de mettre un shunt calibré a l origine mais c est pluscher......


Pour la temperature, soit ta sonde est hs, soit son cablage soit sa mise a la masse....
Teste en mettant un fil volant entre une bonne masse et le corp de la sonde ....certains graissent le pas de vis pour demontage ou mettent de la pate a joint ce qui isole la sonde de sa masse.
avatar
philip76
Turbocharged
Turbocharged

Nombre de messages : 2047
Age : 52
Localisation : seine maritime
Modele Vette : 50TH black
Date d'inscription : 28/07/2014

Revenir en haut Aller en bas

Re: Pbm de masse à la console des jauges

Message par pb4 le Mer 7 Mar 2018 - 10:25

on dirait que c'est bien un probleme de masse :


Sur la mienne, il y a 3 bornes sur les jauges, 2 avec un resistance et une qui peut-etre en contact direct avec la plaque en metal de support, celle-ci est ensuite reliée a une masse tirée d'ailleurs.
avatar
pb4
Short Block
Short Block

Masculin Nombre de messages : 80
Age : 38
Localisation : Dubai - Sud Luberon
Modele Vette : C3 1969 L46 Verte
Date d'inscription : 14/07/2017

Revenir en haut Aller en bas

Re: Pbm de masse à la console des jauges

Message par AlexB le Mer 7 Mar 2018 - 16:19

Salut les gars et merci pour vos réponses.

philip76 a écrit:Pour l amperemetre.....ne change rien, de doute facon ca n indique pas grand chose de par la conception du montage qui est basée sur la difference de potentiel entres 2 bornes.....l ideal aurait ete de mettre un shunt calibré a l origine mais c est pluscher......

Ah oui, OK, donc l’ampèremètre mesure la différence entre les 2 bornes donc c'est pour ça qu'il y a du jus dans les 2 d'où l'absence de fil de masse pour cette jauge.
Mais j'aimerais bien que ça fonctionne et réagisse comme celui des autres forumeurs (accélération, phares, ...). Là, l'aiguille ne bouge pas d'un poil ! Donc si cette jauge est bien alimentée, cela veut dire qu'elle est morte et qu'il faut que je la remplace ?

philip76 a écrit:Pour la temperature, soit ta sonde est hs, soit son cablage soit sa mise a la masse....
Teste en mettant un fil volant entre une bonne masse et le corp de la sonde ....certains graissent le pas de vis pour demontage ou mettent de la pate a joint ce qui isole la sonde de sa masse.
Le câblage a été modifié car ce n'est plus celui d'origine. La sonde avait été changée et ils ont mis un nouveau fil qui est raccordé à l'ancien coupé côté jauge de T°C... J'avais testé la continuité de ce câble qui est bonne.
Je vais essayer ce WE pour la mise à la masse de la sonde.

pb4 a écrit:on dirait que c'est bien un probleme de masse :




Sur la mienne, il y a 3 bornes sur les jauges, 2 avec un resistance et une qui peut-etre en contact direct avec la plaque en metal de support, celle-ci est ensuite reliée a une masse tirée d'ailleurs.

Intéressantes ces photos, c'est vrai que ça ressemble à mon pbm mais dans quelles circonstances a-t-on cet affichage ? J'obtiens comme le 'Missing ground' lorsque je déconnecte le fil de la sonde et que je touche une masse. J'obtiens à peu près le 'Missing ohm wire' lorsque la voiture n'a pas le contact mis...

Tu as une photo de ton système car je n'ai pas résistance...


avatar
AlexB
LS9
LS9

Masculin Nombre de messages : 733
Age : 39
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Re: Pbm de masse à la console des jauges

Message par philip76 le Mer 7 Mar 2018 - 21:29

Pour ton amperemetre tu peux essayer rapidement de connecter une pile 1.5v usagée entre les 2 bornes pour voir si l aiguille devie.dans un sens puis l autre en inversant les polarité....mais très rapidement car la valeur normale est de 100mv pour les 40À....
avatar
philip76
Turbocharged
Turbocharged

Nombre de messages : 2047
Age : 52
Localisation : seine maritime
Modele Vette : 50TH black
Date d'inscription : 28/07/2014

Revenir en haut Aller en bas

Re: Pbm de masse à la console des jauges

Message par AlexB le Jeu 8 Mar 2018 - 11:16

OK merci philip76, je vais tester l'ampèremètre ce WE de cette façon. Wink
avatar
AlexB
LS9
LS9

Masculin Nombre de messages : 733
Age : 39
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Re: Pbm de masse à la console des jauges

Message par BAROUF le Jeu 8 Mar 2018 - 12:45

AlexB a écrit:


Pour la jauge de T°C d'eau :
Aucune des 3 bornes n'allume l'ampoule (quand je les relie chacune à une masse valable) !!! Je ne mesure aucun courant non plus (quand je les relie chacune à une masse valable) !!! Même résultat si je mesure ou place les fils + ampoule entre ces bornes de la jauge. J'ai même eu à un moment une étincelle et le fusible a grillé. Je ne sais pas ce qui s'est passé. J'ai peut-être touché autre chose au passage ?
L'aiguille se met bien à 0 en mettant le contact et si je met le fil vert de la sonde à la masse, elle passe au max et bien au-delà :






Alex


le mano de température fonctionne, pour le court circuit je pense que le bout du fil à touché deux pôles en même temps, la lampe sert de tampon pour éviter de courtcircuiter deux pôles opposés, si avec un fil on touche un + et un - c'est le court circuit, si c'est avec les deux fils et la lampe, la lampe s'allume tout simplement. Si tu as fait sauter le fusible c'est qu'il y a un courant, je me demande si là où tu poses le fil il y aurait oxydation des broches, avec les années ça forme une couche oxydante isolante, fais du grattage des lames de contact pour être sûr du test après mise du contact au neiman.

l'ampèremètre lui mesure en série une consommation de courant, pour avoir une mesure correcte l'ampèremètre c'est pas l'idéal je préfère nettement le voltmètre.
avatar
BAROUF
Turbocharged
Turbocharged

Masculin Nombre de messages : 7483
Age : 64
Localisation : CHEZ MOI
Modele Vette : C3 - 427 de 1969
Date d'inscription : 07/08/2013

Revenir en haut Aller en bas

Re: Pbm de masse à la console des jauges

Message par AlexB le Jeu 8 Mar 2018 - 19:36

Merci BAROUF, je comprends mieux l'intérêt d'utiliser des fils raccordés à une lampe. Wink

Je vais frotter les broches et vérifier à nouveau.
Mais ça se trouve, j'ai touché une broche d'un autre mano (l'ampèremètre est le plus proche) mais ça semble peu probable à la vue des photos : les broches de ces 2 jauges sont assez éloignées.
avatar
AlexB
LS9
LS9

Masculin Nombre de messages : 733
Age : 39
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Re: Pbm de masse à la console des jauges

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum