Branchement moteur essuie-glace

Aller en bas

Branchement moteur essuie-glace

Message par 230kmh le Sam 30 Déc - 21:09

Le schéma électrique propose sur le forum m'a donné des infos précieuses mais j'ai du mal à le suivre. Je n'arrive pas à déterminer où est dessiné le moteur d'essuie-glace et lave glace ( pas plus que le boîtier fusibles d'ailleurs).
Partant de là je ne m'y retrouve pas pour les essuies glaces. Je ne parle pas de la partie dépression mais bien de la partie électrique. J'ai relié en continu le contacteur de la trappe mais le moteur d'essuie-glace ne bronché pas pas plus que le lave glace

Une fois le cache ôté cela ressemble à la photo ci-dessous. J'ai un fil jaune au bout duquel j'ai mis une cosse femelle jaune qui est alimenté mais je ne sais pas où il va. J'ai un fil blanc qui n'a pas de courant et dont je ne sais ou il va non plus...

avatar
230kmh
LS2
LS2

Nombre de messages : 443
Age : 54
Localisation : En Limousin
Modele Vette : ! coupé C3 427 68 BM4
Date d'inscription : 18/04/2017

Revenir en haut Aller en bas

Re: Branchement moteur essuie-glace

Message par 230kmh le Mer 31 Jan - 22:15

Pas de succès ? Allez une deuxième chance maintenant que j'ai trouvé les bons branchements (enfin je crois...)
J'ai acheté un moteur d'essuie-glace neuf et une fois branché après 1minute ou 2 une toute petite fumée est sortie. J'ai débranché aussi sec.
Cependant cela ne ressemble pas complétement à un court jus, moins brutal est aucun fusible n'a sauté.
Aussi je me demande si cet échauffement n'est pas juste du à la mise sous tension.

Avez vous déjà observé la même chose ? (Ça me rassurerait Smile )

avatar
230kmh
LS2
LS2

Nombre de messages : 443
Age : 54
Localisation : En Limousin
Modele Vette : ! coupé C3 427 68 BM4
Date d'inscription : 18/04/2017

Revenir en haut Aller en bas

Re: Branchement moteur essuie-glace

Message par Barney Ross le Jeu 1 Fév - 8:37

de la fumee a la mise sous tension ..cela me semble difficile ..que le fusible n'ai pas saute ne veux pas forcement dire que c'est bon , ce n'est peut etre pas le bon fusible non plus..
quand tu dit 1 ou 2 minutes apres , tu veux dire que les essuie glaces fonctionnaient ou juste apres les avoir branches ?
as tu fais fonctionner le moteur neuf juste en le branchant seul avec une batterie ?
avatar
Barney Ross
Blue Flame 6
Blue Flame 6

Nombre de messages : 183
Age : 46
Date d'inscription : 28/08/2012

Revenir en haut Aller en bas

Re: Branchement moteur essuie-glace

Message par 230kmh le Jeu 1 Fév - 10:19

Les essuie glace sont démontés, j'ai juste l'axe du moteur qui tourne. Mais ça c'est la phase finale après que la trappe se soit ouverte et qu'elle appuie sur le bouton de déclenchement du moteur. Je n'ai pas de soucis sur cette dernière étape.

Le souci est en amont. Lorsque le contact est mis j'ai du courant en permanence sur le fil bleu branché sur le moteur EG est ce normal?.

Il y a de droite à gauche le fil bleu, le jaune et le vert sur une même broche. l'échauffement se produit dès que je branche cette broche de trois fils. A ce stade le moteur ne tourne pas, il est en attente de la commande du tableau de bord (première étape) pour établir le passage du courant du moteur EG vers le solénoïde (simple électro-aimant) qui va ouvrir la dépression.

Où peut être l'anomalie?
avatar
230kmh
LS2
LS2

Nombre de messages : 443
Age : 54
Localisation : En Limousin
Modele Vette : ! coupé C3 427 68 BM4
Date d'inscription : 18/04/2017

Revenir en haut Aller en bas

Re: Branchement moteur essuie-glace

Message par 230kmh le Dim 4 Fév - 21:42

Bon ben fin du WE et pas beaucoup avancé. Un petit moment de solitude là tout de même !

En fait j'ai un moteur EG neuf mais dès que je banche la broche à 3 fils ça fait un petit court jus. Je dis petit car ce n'est pas un feu d'artifice mais juste une toute petite fumée.
En fait si je mesure avec un ohmmètre sur le moteur EG les cosses de droite et du milieu sont reliées.
Or dès que je met le contact j'ai du jus sur le bleu clair à droite et sur le jaune au milieu.
En les branchant elles se retrouvent en contact d'où le court jus. Je pense qu'il ne devrait y avoir du courant que sur un de ces 2 fils et pas sur les deux...si vous avez des idées à votre bon cœur messieurs dames !
avatar
230kmh
LS2
LS2

Nombre de messages : 443
Age : 54
Localisation : En Limousin
Modele Vette : ! coupé C3 427 68 BM4
Date d'inscription : 18/04/2017

Revenir en haut Aller en bas

Re: Branchement moteur essuie-glace

Message par BAROUF le Mer 11 Juil - 13:59

depuis février, tu t'en est sorti ?
avatar
BAROUF
Turbocharged
Turbocharged

Masculin Nombre de messages : 8041
Age : 64
Localisation : CHEZ MOI
Modele Vette : C3 - 427 de 1969
Date d'inscription : 07/08/2013

Revenir en haut Aller en bas

Re: Branchement moteur essuie-glace

Message par 230kmh le Mer 11 Juil - 15:53

Suffisamment pour pouvoir la présenter au contrôle technique vendredi 13!!! J'en aurai bien bavé mais j'ai à peu près tout compris.

Pendant que je te tiens tu ne pourrais pas me dire précisément où est accroché le bocal de lave glace dans l'aile droite?  

Bon courage à ceux qui aborderons ce sujet des EG la tronche enfarinée comme moi:)
avatar
230kmh
LS2
LS2

Nombre de messages : 443
Age : 54
Localisation : En Limousin
Modele Vette : ! coupé C3 427 68 BM4
Date d'inscription : 18/04/2017

Revenir en haut Aller en bas

Re: Branchement moteur essuie-glace

Message par jeremie le Mer 11 Juil - 16:04

Sur ma 79 le bocal est dans l'aile coté conducteur.
Il y a une patte fixé par rivet dans l'aile et le bocal fixé sur la patte.
avatar
jeremie
Blown
Blown

Masculin Nombre de messages : 1199
Age : 50
Localisation : Ile de la Réunion
Modele Vette : corvette 1979 L48 bva
Date d'inscription : 05/10/2011

Revenir en haut Aller en bas

Re: Branchement moteur essuie-glace

Message par 230kmh le Mer 11 Juil - 16:17

Merci Jéremie mais sur les schémas il est bien indiqué dans l'aile droite mais sans détailler plus. Par la suite je sais que le bocal de lave glace a migré dans l'autre aile, la gauche donc.

De 68 jusque vers la fin de cette génération je pense qu'on a bien 3 voitures distinctes! déjà la 68 était une C2 redessinée pour relancer les ventes sans y mettre trop cher. Les modèles 69 et 70 ont fortement évolué et débutent réellement la génération des C3. En 79 que reste t'il qui n'ait pas été modifié ?
avatar
230kmh
LS2
LS2

Nombre de messages : 443
Age : 54
Localisation : En Limousin
Modele Vette : ! coupé C3 427 68 BM4
Date d'inscription : 18/04/2017

Revenir en haut Aller en bas

Re: Branchement moteur essuie-glace

Message par BAROUF le Mer 11 Juil - 19:51

même en suivant les tuyaux tu ne tombes pas dessus ou il n'y a plus de tuyaux ?



-


Dernière édition par BAROUF le Jeu 12 Juil - 7:48, édité 1 fois
avatar
BAROUF
Turbocharged
Turbocharged

Masculin Nombre de messages : 8041
Age : 64
Localisation : CHEZ MOI
Modele Vette : C3 - 427 de 1969
Date d'inscription : 07/08/2013

Revenir en haut Aller en bas

Re: Branchement moteur essuie-glace

Message par Dorian51 le Mer 11 Juil - 21:58

Sur ma 79 il est dans l'aile côté conducteur. Côté passager c'est le vase d'expansion.
avatar
Dorian51
Short Block
Short Block

Masculin Nombre de messages : 75
Age : 28
Localisation : Reims (51) et Toulouse (31)
Modele Vette : C3 1979 L48 Manuelle
Date d'inscription : 01/03/2017

Revenir en haut Aller en bas

Re: Branchement moteur essuie-glace

Message par 230kmh le Jeu 12 Juil - 8:06

Ayé j'ai déballé le support du bocal (pièces neuves sous emballage que j'ai trouvé dans le coffre de la voiture) et j'ai trouvé l'emplacement à coté du wiper relay de trappe à EG. L'aile n'est même pas percée, il y a juste l'empreinte des 3 vis. Il n'y avait rien, aucun tuyau ni même les bras d'essuie glace cette partie n'était pas finie de remonter et comme je n'avais jamais vu de C3 de près avant!...

Dorian51 Sur la 68 le vase d'expansion est intégré au radiateur et c'est le bouchon qui fait soupape. Pour info quand j'ai vidangé le moteur j'ai mis 18 litres de liquide de refroidissement et je ne suis pas certain qu'il ne restait pas encore 1 ou 2 litres à différents endroits du moteur!
avatar
230kmh
LS2
LS2

Nombre de messages : 443
Age : 54
Localisation : En Limousin
Modele Vette : ! coupé C3 427 68 BM4
Date d'inscription : 18/04/2017

Revenir en haut Aller en bas

Re: Branchement moteur essuie-glace

Message par jluc34 le Jeu 12 Juil - 10:05

Bonjour
j ai lu que tu passais ton CT vendredi pourras tu nous donné des infos aprés comment cela s est passé ,( surtout pour le marquage chassis es tu en GC ou CGN
merci
jluc34

avatar
jluc34
LS7
LS7

Masculin Nombre de messages : 539
Age : 70
Localisation : entre Nimes et Montpellier
Modele Vette : C3 1979 l48
Date d'inscription : 06/03/2013

Revenir en haut Aller en bas

Re: Branchement moteur essuie-glace

Message par 230kmh le Jeu 12 Juil - 11:12

Jluc34 je n'ai pas encore de CG, je vais donc demander une carte grise collection une fois le CT passé (j'appréhende un peu...).

Pour me rendre au CT j'ai fabriqué des plaques avec mon numéro de dossier figurant sur l'attestation de conformité FFVE et la voiture sera assurée. Pas super réglo aux yeux de la maréchaussée mais on ne pourra pas m'accuser de filouter car ce numéro les conduira directement chez moi via la FFVE.

Il y a d'autres post sur le CT.
avatar
230kmh
LS2
LS2

Nombre de messages : 443
Age : 54
Localisation : En Limousin
Modele Vette : ! coupé C3 427 68 BM4
Date d'inscription : 18/04/2017

Revenir en haut Aller en bas

Re: Branchement moteur essuie-glace

Message par 230kmh le Lun 16 Juil - 11:08

Mieux que la victoire des bleus j'ai passé victorieusement le CT avec ma C3!!

Ils se sont contentés des numéros sur le montant du pare brise et sur le moteur. Même si j'avais choisi un CT qui a l'habitude de passer des véhicules de collection ils ont un peu ramé avec la 'vette. Ils ne voulaient pas croire que le chiffre 40 sur l'attestation FFVE correspondait bien à la puissance administrative!! SmileSmile.

En définitive il y a une des durites de freins qui flirte un peu trop avec un bras de suspension et un ripage excessif. Pour ce dernier il résulte du jeu qu'on les roues AR. Au départ vu que c'est pareil des deux côtés je pensais que c'est normal mais en la conduisant j'ai bien senti le train AR se ballader un peu trop.

La meilleure est que j'ai passé 3 mois à réparer les essuies glace et qu'il ne les a pas contrôlés!!! Smile Smile
avatar
230kmh
LS2
LS2

Nombre de messages : 443
Age : 54
Localisation : En Limousin
Modele Vette : ! coupé C3 427 68 BM4
Date d'inscription : 18/04/2017

Revenir en haut Aller en bas

Re: Branchement moteur essuie-glace

Message par BAROUF le Lun 16 Juil - 12:00

tu vas devoir contrôler si c'est un jeux latéral du pont ..
avatar
BAROUF
Turbocharged
Turbocharged

Masculin Nombre de messages : 8041
Age : 64
Localisation : CHEZ MOI
Modele Vette : C3 - 427 de 1969
Date d'inscription : 07/08/2013

Revenir en haut Aller en bas

Re: Branchement moteur essuie-glace

Message par 230kmh le Lun 16 Juil - 12:12

Je vais pas trop te détailler maintenant parce je ne me suis pas encore penché dessus mais le jeux serait au niveau des cardans et même avant que ceux ci ne bougent au niveau des roulements. Un (certain) jeux des cardans est admissible eu égard au mouvement du bras oscillant, par contre pour les roulements il suffit peut être simplement de les resserrer vu que tout ce qui est visible est neuf.

Par contre j'ai deux autres soucis que je ne détaillerai pas non plus dans ce post. Je trouve que j'ai beaucoup de jeu dans le volant et mon 427 est très décevant à l'accélération. Je le sent très bridé avec quelques à coup perceptibles. J'avais trouvé une vraie "soupe" en guise de fond de réservoir. je pense qu'il s'agit d'un manque d'essence du à une certaine obstruction du carbu ou du filtre...là aussi il va falloir que je m'y penche.
avatar
230kmh
LS2
LS2

Nombre de messages : 443
Age : 54
Localisation : En Limousin
Modele Vette : ! coupé C3 427 68 BM4
Date d'inscription : 18/04/2017

Revenir en haut Aller en bas

Re: Branchement moteur essuie-glace

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum