Pas de démarreur a chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pas de démarreur a chaud

Message par Chewee le Jeu 15 Juin 2017 - 21:19

Bonsoir,

J'ai un gros soucis de démarreur, quand le moteur est chaud il ne se passe rien quand je tourne la clé.
La lumière de l'habitacle baisse un peu mais pas de bruit du relais du démarreur ... la batterie est à 12,8V
J'arrive à démarrer avec des pinces ...
Quand le moteur redevient froid, ça redémarre au quart de tour.
HELP. Quelqu'un a déjà eu ce soucis?
Sylvain bang
avatar
Chewee
En kit
En kit

Masculin Nombre de messages : 16
Age : 39
Localisation : Orsay
Modele Vette : 1982 collector edition
Date d'inscription : 14/06/2017

Revenir en haut Aller en bas

Re: Pas de démarreur a chaud

Message par BAROUF le Jeu 15 Juin 2017 - 21:50

avatar
BAROUF
Turbocharged
Turbocharged

Masculin Nombre de messages : 5717
Age : 63
Localisation : CHEZ MOI
Modele Vette : C3 - 427 de 1969
Date d'inscription : 07/08/2013

Revenir en haut Aller en bas

Re: Pas de démarreur a chaud

Message par Chewee le Jeu 15 Juin 2017 - 22:20

Merci Barouf, ça ressemmble bien au solénoïde qui a chaud!
Merci, pour la réponse rapide, promis la prochaine fois je fais une recherche avant de faire un post.
avatar
Chewee
En kit
En kit

Masculin Nombre de messages : 16
Age : 39
Localisation : Orsay
Modele Vette : 1982 collector edition
Date d'inscription : 14/06/2017

Revenir en haut Aller en bas

Re: Pas de démarreur a chaud

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum