Pbm essuie-glace + lave-vitre

Page 3 sur 3 Précédent  1, 2, 3

Aller en bas

Re: Pbm essuie-glace + lave-vitre

Message par BAROUF le Dim 22 Avr 2018 - 9:11

------


Dernière édition par BAROUF le Dim 22 Avr 2018 - 9:13, édité 1 fois
avatar
BAROUF
Turbocharged
Turbocharged

Masculin Nombre de messages : 8225
Age : 64
Localisation : CHEZ MOI
Modele Vette : C3 - 427 de 1969
Date d'inscription : 07/08/2013

Revenir en haut Aller en bas

Re: Pbm essuie-glace + lave-vitre

Message par BAROUF le Dim 22 Avr 2018 - 9:12

je me doutais bien que c'était du tube qui sers de jet de lave glace, il est fixé le long du bras d'essuie glace, souvent le petit crochet riveté est cassé sur le bras pour le tenir, en attendant fixe le avec des petits rilsans
avatar
BAROUF
Turbocharged
Turbocharged

Masculin Nombre de messages : 8225
Age : 64
Localisation : CHEZ MOI
Modele Vette : C3 - 427 de 1969
Date d'inscription : 07/08/2013

Revenir en haut Aller en bas

Re: Pbm essuie-glace + lave-vitre

Message par 230kmh le Dim 13 Mai 2018 - 20:27

Bon j'ai remonté la trappe à essuies glaces mais ça gêne pour la fermeture même lorsqu'ils sont au plus bas sur le taquet du pare brise.
Mes bras et mes EG proviennent d'un modèle post 75, 77 je crois et ma C3 est de 68. La seule explication que je vois est que la taille n'est pas la même. Vous pouvez me confirmer cette hypothèse ?
avatar
230kmh
LS3
LS3

Nombre de messages : 467
Age : 54
Localisation : En Limousin
Modele Vette : ! coupé C3 427 68 BM4
Date d'inscription : 18/04/2017

Revenir en haut Aller en bas

Re: Pbm essuie-glace + lave-vitre

Message par AlexB le Dim 13 Mai 2018 - 22:34

Salut !

Moi aussi, les EG gênent pour fermer la trappe et je ne sais pas s'ils sont de la bonne année (1971).
Le phénomène a empiré depuis que j'ai changé le wiper control : les EG rentrent encore moins qu'avant car ce wiper control est plus raide que l'ancien...
Mais auparavant, les EG étaient au contact de la trappe qui restait entrouverte d'un demi centimètre. Pas grand chose mais pas assez bien à mon goût !
avatar
AlexB
Supercharged
Supercharged

Masculin Nombre de messages : 803
Age : 40
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Re: Pbm essuie-glace + lave-vitre

Message par 230kmh le Lun 14 Mai 2018 - 7:07

Sur la 68 pas de wiper control, c'est déjà assez compliqué comme ça. Je vais chercher d'autres balais d'essuies glaces des fois que j'en trouverai des un peu moins haut...
avatar
230kmh
LS3
LS3

Nombre de messages : 467
Age : 54
Localisation : En Limousin
Modele Vette : ! coupé C3 427 68 BM4
Date d'inscription : 18/04/2017

Revenir en haut Aller en bas

Re: Pbm essuie-glace + lave-vitre

Message par 230kmh le Ven 25 Mai 2018 - 7:43

Autre question: sur ma 68 il y a un voyant "wipers overide" sous le voyant "door adjar".

Qu'est il censé indiquer? je ne le trouve même pas sur le schéma électrique.

(Sur la 73 de Tof31 j'ai vu que ce voyant était devenu un témoin d'ouverture de trappe de phare)
avatar
230kmh
LS3
LS3

Nombre de messages : 467
Age : 54
Localisation : En Limousin
Modele Vette : ! coupé C3 427 68 BM4
Date d'inscription : 18/04/2017

Revenir en haut Aller en bas

Re: Pbm essuie-glace + lave-vitre

Message par 230kmh le Dim 27 Mai 2018 - 19:55

Bon alors, pas d'idée ? Même ceux et celles qui possèdent ce millésime ? Décidément je suis pas le seul à ramer sur la partie essuie glaces.
avatar
230kmh
LS3
LS3

Nombre de messages : 467
Age : 54
Localisation : En Limousin
Modele Vette : ! coupé C3 427 68 BM4
Date d'inscription : 18/04/2017

Revenir en haut Aller en bas

Probléme d'eg

Message par CNCB le Sam 15 Sep 2018 - 21:11

AlexB a écrit:Salut !

J'ai un peu regardé hier soir certains points indiqués plus haut.

Les tirettes sous le volant fonctionnent toutes les deux. Avant, celle de la trappe ne donnait rien...

Le Wiper Control Arm est fatigué. La partie plissée en accordéon est fendue donc pas étanche !

Quelques remarques en fonctionnement :
- Les EG à vitesse moyenne se comportent bien par contre à vitesse maximale, l'EG gauche va trop loin et vient taper dans la baguette de parebrise gauche !
- La trappe ne s'abaisse pas assez quand on active sa fermeture. Je dirais que c'est à cause des EG qui ne rentrent pas assez (bien que l'EG droit arrive en butée sur le Wiper Control Arm) ainsi la trappe est stoppée et ne peut pas descendre plus loin.

Ca peut se régler tout ça ?

Quelques photos du côté de la pompe d'EG mais ce n'est pas très visible, le coin étant assez encombré :







Les 2 fils qui alimentent la pompe n'y sont donc plus raccordés, les fils vert et noir. La nouvelle pompe électrique est branchée sur ces fils par du Chatterton : fil rouge sur le noir d'origine et fil noir sur le fil vert (qui pourrait être bleu en fait) d'origine.

Je me suis toujours demandé pourquoi ce fil vert était débranché (avant intervention du mécano) mais je comprends mieux maintenant. Voilà pourquoi la pompe ne fonctionnait pas.

Reste plus qu'à savoir ce que je dois faire pour rendre cette pompe fonctionnelle ?


Merci à vous. Wink


Bonsoir AlexB,
J ai des problèmes sur mes EG et j ai constaté que tu en avais eu aussi j'ai des pistes pour réparer mais j ai vu sur tes photos un système de ressorts que je n'ai pas
sur mon moteur a quoi sert ces ressorts ?? Peuvent ils être une cause de mes problème le phénomène que je n'en ai pas . Ou les trouve t on et comment sont ils installés.
Bien cordialement



avatar
CNCB
En kit
En kit

Masculin Nombre de messages : 9
Age : 52
Localisation : LE MANS
Modele Vette : C3 STINGRAY 1971 LT1 SB BVA
Date d'inscription : 21/08/2018

Revenir en haut Aller en bas

Re: Pbm essuie-glace + lave-vitre

Message par myvette le Sam 15 Sep 2018 - 22:01

CNCB a écrit:Bonsoir AlexB,
J ai des problèmes sur mes EG et j ai constaté que tu en avais eu aussi j'ai des pistes pour réparer mais j ai vu sur tes photos un système de ressorts que je n'ai pas
sur mon moteur a quoi sert ces ressorts ?? Peuvent ils être une cause de mes problème le phénomène que je n'en ai pas . Ou les trouve t on et comment sont ils installés.
Bien cordialement
salut CNCB
les ressorts que tu vois sont uniquement pour le fonctionnement de la pompe lave glace , qui est entrainée par le moteur d'essuie glace
on voit mieux sur cette photo de la pompe démontée:


quand tu appuie sur la commande au tableau de bord, tu alimentes l'électroaimant qui accouple une came entrainée par le moteur EG avec  le piston de la pompe ( à l'intérieur du cylindre orange)par l'intermédiaire du linguet gris. bon c'est un peu difficile à expliquer , c'est une vraie usine à gaz.
et rassures toi, j'en ai pas encore vu fonctionner beaucoup, y compris sur la mienne!
avatar
myvette
Yellow Jacket Squadron
Yellow Jacket Squadron

Masculin Nombre de messages : 498
Age : 62
Localisation : rhône-alpes 38
Modele Vette : C3 cab 69
Date d'inscription : 19/02/2013

Revenir en haut Aller en bas

Re: Pbm essuie-glace + lave-vitre

Message par CNCB le Dim 16 Sep 2018 - 7:21

Super myvette, merci pour ta réponse elle est très claire ainsi que les photos . Au moins je sais que si mon moteur ne fonctionne pas ce n est pas à cause des ressorts manquants. Si je comprends bien ce sera un autre problème à traiter.
Bon dimanche
willy
avatar
CNCB
En kit
En kit

Masculin Nombre de messages : 9
Age : 52
Localisation : LE MANS
Modele Vette : C3 STINGRAY 1971 LT1 SB BVA
Date d'inscription : 21/08/2018

Revenir en haut Aller en bas

Re: Pbm essuie-glace + lave-vitre

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum