Corvette LT-1 (1971)

Page 31 sur 37 Précédent  1 ... 17 ... 30, 31, 32 ... 37  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Corvette LT-1 (1971)

Message par phane le Mer 14 Juin 2017 - 18:51

Sinon il y a un Bouchon sur le carter....
avatar
phane
Rare Color Champion
Rare Color Champion

Masculin Nombre de messages : 3372
Age : 45
Localisation : Toulon 83
Modele Vette : C3 Stingray 350ci BVA 1972
Date d'inscription : 21/10/2013

Revenir en haut Aller en bas

Re: Corvette LT-1 (1971)

Message par Denis ZR-1 le Mer 14 Juin 2017 - 19:44

phane a écrit:Sinon il y a un Bouchon sur le carter....

Ils sont forts ces Américains !

Il n'empêche qu'avec une seringue à quelques euros tu retires exactement ce que tu veux sans en mettre partout et tu peux même récupérer le surplus dans un bidon propre pour le réutiliser. party1
avatar
Denis ZR-1
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 4464
Age : 65
Localisation : 78 ou 74
Modele Vette : C4 ZR-1
Date d'inscription : 30/10/2011

Revenir en haut Aller en bas

Re: Corvette LT-1 (1971)

Message par AlexB le Mer 14 Juin 2017 - 20:23

Vous avez raison. Je pensais même faire une vidange or l'huile est neuve....
En fait, je pensais changer tous les fluides comme je ne sais pas si des huiles adaptées ont été mises.
avatar
AlexB
ZL1
ZL1

Masculin Nombre de messages : 586
Age : 39
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Re: Corvette LT-1 (1971)

Message par AlexB le Jeu 15 Juin 2017 - 10:52

Et que pensez-vous de ça :

Comme déjà évoqué, j'ai des problèmes de jauges d'essence et température d'eau qui ne fonctionnent pas, ainsi que les autres voyants de la console centrale (seat belt, dooor ajar...). Ca marchait avant son départ des USA.
Chez le garagiste, il parait que les jauges et sûrement les voyants ont refonctionné. Ils m'ont parlé de fusible qui sautait et les mettait HS. Qu'en pensez-vous ? Y'a un fusible qui gérerait que les éléments du haut de console (Les 2 jauges + voyants) ?

Merci. Wink
avatar
AlexB
ZL1
ZL1

Masculin Nombre de messages : 586
Age : 39
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Re: Corvette LT-1 (1971)

Message par Meteorik le Jeu 15 Juin 2017 - 14:35

Les jauges ont un fusible (gauges).
Pas de fusible sur le seat belt et le door ajar. Si ce dernier ne fonctionne pas faut voir au niveau de l'ampoule, des interrupteurs ou de la mise à la masse (c'est une rupture de mise à la masse quand c'est éteint).
avatar
Meteorik
Turbocharged
Turbocharged

Masculin Nombre de messages : 2985
Age : 41
Localisation : Nébouzat (63)
Modele Vette : C3 '69 L46 Burgundy
Date d'inscription : 04/05/2015

http://reflexe-informatique.fr/galerie/piwigo/

Revenir en haut Aller en bas

Re: Corvette LT-1 (1971)

Message par AlexB le Jeu 15 Juin 2017 - 18:17

Je pense que les jauges du bas fonctionnent mais sans certitude. Celle de pression d'huile fonctionne comme la position de l'aiguille varie quand je conduis. Celle de batterie, je ne sais pas car l'aiguille reste toujours au milieu...
Donc si un seul fusible pour toutes les jauges, alors le pbm ne vient pas du fusible.

Je n'ai jamais vu la loupiotte du Door Ajar allumée sauf dans la vidéo faite par Jérémy, avant départ. Ça serait étonnant que les interrupteurs de portes soient HS des 2 côtés.

Donc je pencherai pour un souci de Masse. Mais comment procéder pour trouver ?

J'ai lu ça sur un blog :
En démontant la console, je me suis aperçu que le montant gauche était cassé, je commence donc par faire une réparation avec un plat carbone de 0.5mm sur 1cm et de la résine epoxy.

L’autre côté n’est pas cassé donc la continuité électrique  est assurée sur toute la console de jauges. C’est impératif car la commande des essuie-glaces a besoin de la masse prise en haut de sur cette console. Comme la console est reliée à la masse en bas, il aurait fallu que je rajoute un bout de tresse soudée pour restaurer la continuité électrique.

Le montant de la console des jauges est cassé à gauche. Est-ce que ça pourrait créer un souci ?

Merci. Wink
avatar
AlexB
ZL1
ZL1

Masculin Nombre de messages : 586
Age : 39
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Re: Corvette LT-1 (1971)

Message par gazgaz le Jeu 15 Juin 2017 - 19:29

Concernant ta console, si tes cadrans  sont éclairés c est que ta console est bien a la masse.(le retour des lampes se fait par la masse).
Pour le voyant door ajar, comme dit méteorick c est le retour de masse qui s etablit quabd tu ouvres
avatar
gazgaz
LS3
LS3

Nombre de messages : 468
Age : 53
Localisation : cestas (33)
Modele Vette : 69 boite méca + kawa zx9r 2202 carbus!
Date d'inscription : 27/02/2015

Revenir en haut Aller en bas

Re: Corvette LT-1 (1971)

Message par gazgaz le Jeu 15 Juin 2017 - 19:33

Quand tu ouvres l une des 2 portes..Par contre celui-ci est alimenté par un + et un -  (pas de retour par la masse).Donc si tu es sur que ca marchait avant, verifie la lampe
avatar
gazgaz
LS3
LS3

Nombre de messages : 468
Age : 53
Localisation : cestas (33)
Modele Vette : 69 boite méca + kawa zx9r 2202 carbus!
Date d'inscription : 27/02/2015

Revenir en haut Aller en bas

Re: Corvette LT-1 (1971)

Message par BAROUF le Jeu 15 Juin 2017 - 19:39

voir retour de masse au contacteur de feuillure de portière, il y a un + directement à la douille de la lampe et le - est donné par le contacteur qui est fixé sur la masse de caisse, il y en avait peut être qu'un sur deux qui fonctionnait depuis longtemps et le deuxième s'est arrêté aussi.

Ce sont des contacts qui s'oxydent avec le temps, défait les et nettoie bien les contacts de tes deux contacteurs, c'est rapide et facile à contrôler .
avatar
BAROUF
Turbocharged
Turbocharged

Masculin Nombre de messages : 6127
Age : 63
Localisation : CHEZ MOI
Modele Vette : C3 - 427 de 1969
Date d'inscription : 07/08/2013

Revenir en haut Aller en bas

Re: Corvette LT-1 (1971)

Message par AlexB le Jeu 15 Juin 2017 - 23:35

OK, je vais voir pour ces deux contacteurs.

Les jauges s'allument bien.
avatar
AlexB
ZL1
ZL1

Masculin Nombre de messages : 586
Age : 39
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Re: Corvette LT-1 (1971)

Message par AlexB le Dim 18 Juin 2017 - 13:11

Salut !

Hier soir, je me suis penché à nouveau sur ce pbm de console.
Les jauges sont bien éclairées donc la console est bien à la masse.
J'ai regardé du côté conducteur et j'ai trouvé au sol des morceaux de verre de fusible et j'ai donc regardé le tableau de fusibles.
Le mécano avait dû changer un fusible pour en laisser au sol.
J'ai retiré celui de "gauges" de valeur 10A qui correspond bien à celui qu'il faut mettre (car j'ai acheté un kit de fusibles sur CC). J'ai remis le même.

Je mets le contact et peut-être le moteur en marche.
Le voyant "Seat Belt" est allumé et le reste. Pas de voyant "Door Ajar" mais pour le coup, je ne me souviens plus si la porte était ouverte...
J'appuie sur le bouton Seat Belt pour éteindre le voyant. Je coupe le contact pour recommencer. Je le remets et la plus de voyant "Seat Belt". Le fusible a dû sauter...

J'ai mis le moteur en marche et j'ai pu constater que l'aiguille de Température d'eau a dû se replacer correctement avec ce changement de fusible, au début de la graduation de T°C (car l'aiguille était tout en bas, en dehors de la graduation, avant changement de ce fusible).

J'en conclu que mon pbm de jauge de température d'eau est lié à un pbm électrique et non pas de sonde. Un fusible peut la faire marcher, du moins l'aiguille s'est replacée à sa bonne position au démarrage du moteur.

Par contre, je n'ai pas l'impression que mon aiguille de jauge de carburant (en panne aussi) a bougé par rapport à sa position initiale bloquée à 1/4 alors que le réservoir doit être proche des 3/4, mais le fusible a lâché trop vite pour en être certain...

Malgré ce fusible grillé, la jauge de température d'huile parait fonctionner. La température monte au démarrage puis progressivement diminue pour se stabiliser.

L'aiguille de jauge de batterie reste immobile au milieu donc je ne sais si elle marche. Elle ne tressaute pas comme celle de la vette de punch donc gros doute aussi.

C'est donc bizarre car certaines jauges pourraient être fonctionnelles mais d'autres pas, malgré un fusible HS...

J'allais oublier, j'ai changé les deux ampoules du Door Ajar et de l'autre juste en dessous.

Je vais regarder les  contacteurs de porte cet APM. Wink


Dernière édition par AlexB le Dim 18 Juin 2017 - 13:21, édité 1 fois
avatar
AlexB
ZL1
ZL1

Masculin Nombre de messages : 586
Age : 39
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Re: Corvette LT-1 (1971)

Message par AlexB le Dim 18 Juin 2017 - 13:17

J'ai la grille chromée droite porteuse du clignotant qui a un manque de chrome qui continue de s'éffriter...

Savez-vous si ça peut se rechromer car cela n'a pas l'air simple... Une partie de cette pièce est peinte en noir et le reste chromé...



Merci. Wink
avatar
AlexB
ZL1
ZL1

Masculin Nombre de messages : 586
Age : 39
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Re: Corvette LT-1 (1971)

Message par gazgaz le Dim 18 Juin 2017 - 13:48

La jauge pour l'huile te donne la pression et non la température. Pour ta grille, peut être envisager une peinture avec un pinceau trés fin pour la grille.
Pour les contacteurs de porte "door ajar" attention si tu démonte de ne pas faire tomber à l'interieur du chassis la piece qui supporte ton contacteur...Irrecuperable ensute!!!
avatar
gazgaz
LS3
LS3

Nombre de messages : 468
Age : 53
Localisation : cestas (33)
Modele Vette : 69 boite méca + kawa zx9r 2202 carbus!
Date d'inscription : 27/02/2015

Revenir en haut Aller en bas

Re: Corvette LT-1 (1971)

Message par AlexB le Dim 18 Juin 2017 - 14:02

gazgaz a écrit:La jauge pour l'huile te donne la pression et non la température.
Oups, OK ! Wink

gazgaz a écrit:Pour ta grille, peut être envisager une peinture avec un pinceau trés fin pour la grille.

En fait, ce n'est pas la peinture qui pose pbm mais le chrome qui se barre. La pièce a donc besoin d'être rechromée mais le pbm est que certains parties ne le sont pas car peintes en noir.

gazgaz a écrit:Pour les contacteurs de porte "door ajar" attention si tu démonte de ne pas faire tomber à l'interieur du chassis la piece qui supporte ton contacteur...Irrecuperable ensute!!!

Ca se présente comment ? Comment cela tient ?

Merci. Wink

avatar
AlexB
ZL1
ZL1

Masculin Nombre de messages : 586
Age : 39
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Re: Corvette LT-1 (1971)

Message par AlexB le Lun 19 Juin 2017 - 14:38

Quelqu'un pour mes questions de fusible qui lâche avec ces pbms de jauges ? La grille avant ? Mr. Green thumright

Ce Dimanche, j'ai travaillé au niveau de mes contacteurs de portes.
La lumière de courtoisie côté conducteur ne s'allumait pas car un fil était coupé et l'ouverture de la porte conducteur ne déclenchait aucune lumière de courtoisie.
Soudure d'un nouveau support d'ampoule et ça marchait en ouvrant la porte côté passager.
J'ai démonté le contacteur côté conducteur et l'ai trifouillé en l'actionnant pas mal de fois. Il déclenchait les lumières quand je faisais tourner le bouton poussoir sur lui-même. Je l'ai aspergé de WD 40 puis enfoncé-relâché pas mal de fois. Il est redevenu fonctionnel ! cheers

J'ai essayé d'appliquer le même principe pour les contacteurs de Door Ajar en les démontant. D'ailleurs, gazgaz, je n'ai pas trop vu à ce niveau ce que l'on risquait de faire tomber ? Le contacteur se visse simplement dans la carrosserie où un pas de vis est présent.
L'action du WD 40 n'a pas eu d'effet pourtant c'est le même type de contacteur que ceux des lampes de courtoisie ! Sad J'ai pourtant changé l'ampoule récemment. Ou bien un autre problème... Je n'ai pas débranché les 2 contacts pour chaque. A revoir donc.

Merci ! Smile


Dernière édition par AlexB le Lun 19 Juin 2017 - 17:58, édité 1 fois
avatar
AlexB
ZL1
ZL1

Masculin Nombre de messages : 586
Age : 39
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Re: Corvette LT-1 (1971)

Message par BAROUF le Lun 19 Juin 2017 - 14:50

le W40 est une action temporaire, il est préférable de bien décaper les contact et pour l'action de poussoir des contacteurs de les huiler ou graisser silicone

avatar
BAROUF
Turbocharged
Turbocharged

Masculin Nombre de messages : 6127
Age : 63
Localisation : CHEZ MOI
Modele Vette : C3 - 427 de 1969
Date d'inscription : 07/08/2013

Revenir en haut Aller en bas

Re: Corvette LT-1 (1971)

Message par BAROUF le Lun 19 Juin 2017 - 14:52

le W40 est une action temporaire, il est préférable de bien décaper les contact et pour l'action de poussoir des contacteurs de les huiler ou graisser silicone

pour tester les arrivées de courant rien de tel qu'une douille deux fils et une lampe ..
avatar
BAROUF
Turbocharged
Turbocharged

Masculin Nombre de messages : 6127
Age : 63
Localisation : CHEZ MOI
Modele Vette : C3 - 427 de 1969
Date d'inscription : 07/08/2013

Revenir en haut Aller en bas

Re: Corvette LT-1 (1971)

Message par GERALDFLIP le Lun 19 Juin 2017 - 15:59

AlexB a écrit:J'en avais pour mes ampoules #555 sans culot (dans un flipper) et d'ailleurs il doit y en avoir dans la vette comme mon kit ampoules 71 que j'ai acheté en contient donc si ça se trouve c'est une 555 qu'il faut.

Salut,

tu as des flips ???

Géraldflip
avatar
GERALDFLIP
L82
L82

Masculin Nombre de messages : 241
Age : 43
Localisation : marne (51)
Modele Vette : C3 coupé stingray 1972
Date d'inscription : 25/06/2012

http://flipper5.free.fr

Revenir en haut Aller en bas

Re: Corvette LT-1 (1971)

Message par AlexB le Lun 19 Juin 2017 - 17:06

GERALDFLIP a écrit:
Salut,

tu as des flips ???

Géraldflip

Salut !

Eh eh, oui 3 !
avatar
AlexB
ZL1
ZL1

Masculin Nombre de messages : 586
Age : 39
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Re: Corvette LT-1 (1971)

Message par gazgaz le Lun 19 Juin 2017 - 17:13

Je parlais justement de la pièce dans laquelle tu viens visser ton contacteur de porte.
Pour les grilles, je pensais que c'était la peinture noire qui se barrait...
L'ampoule en dessous "de door ajar" est le contrôle de l'ouverture de tes trappes de feux de route.
Pour ta jauge à carburant, il va falloir que tu ailles voir côté reservoir...
Quant à ton temoin seat belt, le bouton poussoir sert à couper le circuit de maintien en stick du voyant..donc bizarre que ca fasse péter un fus ....Plutôt un mauvais contact au niveau de la lampe ou du contacteur de porte
avatar
gazgaz
LS3
LS3

Nombre de messages : 468
Age : 53
Localisation : cestas (33)
Modele Vette : 69 boite méca + kawa zx9r 2202 carbus!
Date d'inscription : 27/02/2015

Revenir en haut Aller en bas

Re: Corvette LT-1 (1971)

Message par Meteorik le Lun 19 Juin 2017 - 17:55

Pour la grille, en fait elle doit être toute chromée et la peinture noire est mise par dessus Wink
Pour les manos,
- T° eau et carburant sont fusiblés ensemble (Very Happy) Ils le sont avec le Door ajar et le voyant de frein à main (sur une 69). C'est une piste...
- l'ampèremètre est simplement connecté, en parallèle, sur une ligne allant de l'alternateur au démarreur.
- La pression d'huile vient directement de ton moteur via une petite durite (c'est très sympa quand ca se défait derrière les manos et que ca imbibe tous l'isolant avoisinant ! XD)
- l'horloge est fusiblée à part
avatar
Meteorik
Turbocharged
Turbocharged

Masculin Nombre de messages : 2985
Age : 41
Localisation : Nébouzat (63)
Modele Vette : C3 '69 L46 Burgundy
Date d'inscription : 04/05/2015

http://reflexe-informatique.fr/galerie/piwigo/

Revenir en haut Aller en bas

Re: Corvette LT-1 (1971)

Message par AlexB le Lun 19 Juin 2017 - 18:18

gazgaz a écrit:Je parlais justement de la pièce dans laquelle tu viens visser ton contacteur de porte.
Cette pièce, il faut donc la tenir quand on dévisse le contacteur ? De mémoire, il y a 2 rivets de part et d'autre donc ça devrait tenir ?

gazgaz a écrit:L'ampoule en dessous "de door ajar" est le contrôle de l'ouverture de tes trappes de feux de route.
C'est écrit Head Lamp mais je ne savais pas ce que ça pouvait être... lol Elle ne s'allume pas en tous cas. Merci de l'info. Wink

gazgaz a écrit:Pour ta jauge à carburant, il va falloir que tu ailles voir côté reservoir...
Je vais déjà essayer de refaire marcher les 2 jauges. Je démonterai le réservoir si la jauge est faussée car ça ne doit pas être drôle à faire...

gazgaz a écrit:Quant à ton temoin seat belt, le bouton poussoir sert à couper le circuit de maintien en stick du voyant..donc bizarre que ca fasse péter un fus ....Plutôt un mauvais contact au niveau de la lampe ou du contacteur de porte
En fait, je ne suis pas sûr que c'est en appuyant sur le bouton Seat Belt que le fusible a pété mais c'est arrivé juste après. Entre 2, j'ai aussi coupé et remis le contact pour que le voyant se rallume mais plus rien...



Meteorik a écrit:Pour la grille, en fait elle doit être toute chromée et la peinture noire est mise par dessus Wink
Ah oui bien sûr, il faut un sacré accrocheur après pour la peinture noire car sur du chrome. Et faut peindre proprement sans brouillard sur les parties chromées. Quelqu'un a déjà fait cette manip après rechromage ?

Meteorik a écrit:- T° eau et carburant sont fusiblés ensemble (Very Happy) Ils le sont avec le Door ajar et le voyant de frein à main (sur une 69). C'est une piste...
Ca c'est une grosse piste Olivier, merci. Car je n'ai plus de jauges de T°C d'eau, de carburant, pas de Door Ajar ni de voyant de frein à main !!! Je pensais que cette dernière ampoule était grillée dans le Compte-tours... L'étau se resserre bien autour de ce fusible mais que faire ou vérifier à ce niveau ?

Meteorik a écrit:- l'ampèremètre est simplement connecté, en parallèle, sur une ligne allant de l'alternateur au démarreur.
Est-ce que dans son état normal, l'aiguille bouge bien car la mienne reste immobile plus ou moins au milieu ?

Meteorik a écrit:- La pression d'huile vient directement de ton moteur via une petite durite (c'est très sympa quand ca se défait derrière les manos et que ca imbibe tous l'isolant avoisinant ! XD)
Là, je n'ai pas l'impression d'avoir de soucis de fonctionnement.

Meteorik a écrit:- l'horloge est fusiblée à part
No pbm aussi, elle fonctionne bien alors je ne sais pas si elle a reçu un kit mais elle ne m’embêtera pas pour le moment ! Smile
avatar
AlexB
ZL1
ZL1

Masculin Nombre de messages : 586
Age : 39
Localisation : Haute-Normandie
Modele Vette : LT-1 de 1971
Date d'inscription : 02/10/2016

Revenir en haut Aller en bas

Re: Corvette LT-1 (1971)

Message par GERALDFLIP le Lun 19 Juin 2017 - 19:12

AlexB a écrit:
GERALDFLIP a écrit:Salut,tu as des flips ???Géraldflip
Salut !
Eh eh, oui 3 !

une bien belle autre passion, party1  dont j'ai le virus aussi  multiple

sinon, je viens de me taper les 30 pages de lecture  I don't want that  j,chui crevé !!!

ahhhh, les LT-1, .......  I love you  I love you  I love you

( rien à voir avec le post : je viens de passer au grade de L82, euh, c'est bien comme moulin ? lol!  )


Dernière édition par GERALDFLIP le Lun 19 Juin 2017 - 19:19, édité 1 fois
avatar
GERALDFLIP
L82
L82

Masculin Nombre de messages : 241
Age : 43
Localisation : marne (51)
Modele Vette : C3 coupé stingray 1972
Date d'inscription : 25/06/2012

http://flipper5.free.fr

Revenir en haut Aller en bas

Re: Corvette LT-1 (1971)

Message par Meteorik le Lun 19 Juin 2017 - 19:15

l'ampèremètre varie très peu Wink
Pour ton fusible qui crâme, comme les lignes d'alim des 2 voyants et 2 manos sont soudées ensemble, c'est super chiant pour tester.
La seule chose à faire c'est de suivre ce fil (rose) et donc le faisceau pour voir s'il n'y a pas de point de chauffe et voir où se ferai la mise  à la masse. Tu as tout démonté ?
J'ai eu le cas dans la mienne avec les lumières de courtoisie... :/
avatar
Meteorik
Turbocharged
Turbocharged

Masculin Nombre de messages : 2985
Age : 41
Localisation : Nébouzat (63)
Modele Vette : C3 '69 L46 Burgundy
Date d'inscription : 04/05/2015

http://reflexe-informatique.fr/galerie/piwigo/

Revenir en haut Aller en bas

Re: Corvette LT-1 (1971)

Message par GERALDFLIP le Lun 19 Juin 2017 - 19:28

punch a écrit: ... 2 beaux culs ...

vous avez du cul, le club des LT-1 !!!

je me repete, mais je l'avais déjà dis à punch,

une LT-1 (70-72) en elkart green ou ontario orange,

c'est vraiment pour moi le summum du summum de la stingray  affraid  affraid  affraid  affraid  affraid  sunny

bande de petits veinards !!!

bonne continuation Alex pour ta restauration, ça vaut le coup thumleft
avatar
GERALDFLIP
L82
L82

Masculin Nombre de messages : 241
Age : 43
Localisation : marne (51)
Modele Vette : C3 coupé stingray 1972
Date d'inscription : 25/06/2012

http://flipper5.free.fr

Revenir en haut Aller en bas

Re: Corvette LT-1 (1971)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 31 sur 37 Précédent  1 ... 17 ... 30, 31, 32 ... 37  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum