Démareur ensorcelé ??

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Démareur ensorcelé ??

Message par sergiovp le Jeu 18 Aoû 2016 - 18:58

Bonjour à tous,

je rencontre sur Ma C3 76 un truc bizarre
elle refuse de démarrer de façon aléatoire : le démarreur ne répond pas. et le voyant brake au tableau de bord s'éteint comme si la batterie était à plat.
j'ai contrôlé la batterie avec un testeur pro : elle est ok
la charge aussi et la chute de tension au démarrage ne descend en dessous de 11.5 v
j'ai changé mes cosses de batterie : toujours pareil
le problème survient de temps en temps à chaud
et j'ai du 12 v sur la cosse de démarreur même quand ça refuse de démarrer.
si je branchais un booster sur la batterie à ce moment la elle démarrait c'est ce qui m'avait fait incriminé les cosses de batterie
mais aujourd'hui le problème est revenu et le booster n'a pas donné de résultat.
par contre l'autoradio était allumé mais en sourdine et lorsque je l'ai éteint la bête a bien voulu démarrer.

si l'un de vous à une idée je suis preneur,
avatar
sergiovp
En kit
En kit

Masculin Nombre de messages : 22
Age : 61
Localisation : auvergne
Modele Vette : C3 76
Date d'inscription : 05/06/2016

Revenir en haut Aller en bas

Re: Démareur ensorcelé ??

Message par Mimi77 le Jeu 18 Aoû 2016 - 19:35

Bonsoir,

A mon avis pour l'autoradio c'est juste une coïncidence.
Je pense que tu devrais essayer le mettre un petit coup sur le démarreur lorsqu'il refuse de tourner et de le solliciter de nouveau en essayant de démarrer normalement
avatar
Mimi77
Silver Star Heroes
Silver Star Heroes

Masculin Nombre de messages : 4515
Age : 50
Localisation : 77
Modele Vette : C5Z06 2003 M.Yellow
Date d'inscription : 18/05/2008

Revenir en haut Aller en bas

Re: Démareur ensorcelé ??

Message par gazgaz le Jeu 18 Aoû 2016 - 19:37

As tu regardé la cosse de masse raccordée au châssis ?Est elle oxydée ?Petit coup de papier de verre sur cosse et châssis si c est le cas.Si tu as un doute, tire un câble direct - batterie masse démarreur.Apres si c est un problème à chaud, il existe des post la dessus car c est un problème connu , le démarreur supporte mal la chaleur du moteur, d ou la confection de plaque par certains pour isoler.
avatar
gazgaz
LS3
LS3

Nombre de messages : 450
Age : 53
Localisation : cestas (33)
Modele Vette : 69 boite méca + kawa zx9r 2202 carbus!
Date d'inscription : 27/02/2015

Revenir en haut Aller en bas

Re: Démareur ensorcelé ??

Message par speedy2b le Jeu 18 Aoû 2016 - 21:48

gazgaz a écrit:As tu regardé la cosse de masse raccordée au châssis ?Est elle oxydée ?Petit coup de papier de verre sur cosse et châssis si c est le cas.Si tu as un doute, tire un câble direct - batterie masse démarreur.Apres si c est un  problème à chaud, il existe des post la dessus car c est un problème connu , le démarreur supporte mal la chaleur du moteur, d ou la confection de plaque par certains pour isoler.

+ 1 exact une plaque en fer fait l'affaire !! multiple
avatar
speedy2b
Blown
Blown

Masculin Nombre de messages : 1467
Age : 52
Localisation : EN BAS DANS LE CHUD.......
Modele Vette : C3 de 80 WHITE
Date d'inscription : 14/01/2016

Revenir en haut Aller en bas

Re: Démareur ensorcelé ??

Message par sergiovp le Ven 19 Aoû 2016 - 7:50

Merci les gars
je viens de lire un post de Barouf qui explique le problème et la solution avec une plaque pour protéger le démarreur de la chaleur ,
je pense que le problème est bien la.


avatar
sergiovp
En kit
En kit

Masculin Nombre de messages : 22
Age : 61
Localisation : auvergne
Modele Vette : C3 76
Date d'inscription : 05/06/2016

Revenir en haut Aller en bas

Re: Démareur ensorcelé ??

Message par gallou36 le Ven 19 Aoû 2016 - 16:40

ca marche? party1
avatar
gallou36
Turbocharged
Turbocharged

Masculin Nombre de messages : 5106
Age : 55
Localisation : argenton sur creuse 36 indre
Modele Vette : c 3 l82 25eth 78
Date d'inscription : 20/06/2010

Revenir en haut Aller en bas

Re: Démareur ensorcelé ??

Message par sergiovp le Sam 20 Aoû 2016 - 7:40

Pas encore

je vais bricoler ce week end

mais à première vue l'autoradio n'est pas une coïncidence , ça a recommencé et lorsque j'ai éteins le poste elle à redémarré ??
j'ai vu un énorme filtre genre condensateur sur l'alim du poste 3.5 cm de diamètre et 10 cm de long : je me demande si ce bidule ne mettrait pas le pâté ??

merci
avatar
sergiovp
En kit
En kit

Masculin Nombre de messages : 22
Age : 61
Localisation : auvergne
Modele Vette : C3 76
Date d'inscription : 05/06/2016

Revenir en haut Aller en bas

Re: Démareur ensorcelé ??

Message par gallou36 le Sam 20 Aoû 2016 - 10:11

possible, demonte le pour voir, c est quoi ce filtre? party1
avatar
gallou36
Turbocharged
Turbocharged

Masculin Nombre de messages : 5106
Age : 55
Localisation : argenton sur creuse 36 indre
Modele Vette : c 3 l82 25eth 78
Date d'inscription : 20/06/2010

Revenir en haut Aller en bas

Re: Démareur ensorcelé ??

Message par Mimi77 le Sam 20 Aoû 2016 - 10:54

Étonnant ton truc ... C'est un anti parasites ?
avatar
Mimi77
Silver Star Heroes
Silver Star Heroes

Masculin Nombre de messages : 4515
Age : 50
Localisation : 77
Modele Vette : C5Z06 2003 M.Yellow
Date d'inscription : 18/05/2008

Revenir en haut Aller en bas

Re: Démareur ensorcelé ??

Message par sergiovp le Lun 22 Aoû 2016 - 18:43

Bon ben Voila
points de masse nettoyés poncés
toujours le même problème
plaque pare-chaleur sur le démarreur c'est pareil
par contre j'ai constaté un suintement sur 1 étrier AR et par conséquence le bocal AR du maitre cylindre presque vide
là j'ai refait le niveau et le problème de démarrage après 30 coup de démarreur semble avoir disparu.
je ne vois pas de contacteur de niveau sur le maitre cylindre .
quelqu'un sait il, si il y un système quelconque qui empêcherait de démarrer si le niveau de liquide de freins est trop bas.
merci pour vos idées .
avatar
sergiovp
En kit
En kit

Masculin Nombre de messages : 22
Age : 61
Localisation : auvergne
Modele Vette : C3 76
Date d'inscription : 05/06/2016

Revenir en haut Aller en bas

Re: Démareur ensorcelé ??

Message par sergiovp le Lun 22 Aoû 2016 - 18:46

du coup j'ai commandé de quoi réparer les étriers AR
c'est toujours ça de pris.
avatar
sergiovp
En kit
En kit

Masculin Nombre de messages : 22
Age : 61
Localisation : auvergne
Modele Vette : C3 76
Date d'inscription : 05/06/2016

Revenir en haut Aller en bas

Re: Démareur ensorcelé ??

Message par BAROUF le Lun 22 Aoû 2016 - 18:46

une sécurité qui dit " si t'as pas d'freins, tu parts pas "

peut être Confused

j'ai refait le niveau et le problème de démarrage après 30 coup de démarreur semble avoir disparu.
si c'est pas ça, c'est encore un coup des p'tits lutins Shocked


-
avatar
BAROUF
Turbocharged
Turbocharged

Masculin Nombre de messages : 5997
Age : 63
Localisation : CHEZ MOI
Modele Vette : C3 - 427 de 1969
Date d'inscription : 07/08/2013

Revenir en haut Aller en bas

Re: Démareur ensorcelé ??

Message par sergiovp le Lun 22 Aoû 2016 - 19:01

Méchant multiple
avatar
sergiovp
En kit
En kit

Masculin Nombre de messages : 22
Age : 61
Localisation : auvergne
Modele Vette : C3 76
Date d'inscription : 05/06/2016

Revenir en haut Aller en bas

Re: Démareur ensorcelé ??

Message par speedy2b le Lun 22 Aoû 2016 - 22:06

BAROUF a écrit:une sécurité qui dit " si t'as pas d'freins, tu parts pas "

peut être Confused

j'ai refait le niveau et le problème de démarrage après 30 coup de démarreur semble avoir disparu.
si c'est pas ça, c'est encore un coup des p'tits lutins Shocked


-

c'est bien ça BAROUF !! et c'est ce que je fais !!!! je pars pô !!!
avatar
speedy2b
Blown
Blown

Masculin Nombre de messages : 1467
Age : 52
Localisation : EN BAS DANS LE CHUD.......
Modele Vette : C3 de 80 WHITE
Date d'inscription : 14/01/2016

Revenir en haut Aller en bas

Re: Démareur ensorcelé ??

Message par sergiovp le Sam 27 Aoû 2016 - 8:25

Et ben voila mes freins sont réparés
c'est déjà une bonne chose de faite
ben c'est pas ça !!!!
il y a réellement les petits lutins de Barouf sous mon capot .
ça a recommencé
et lorsque cela arrive , il suffit d'attendre 1 quart d'heure et elle redémarre.
Si il y a un Marabout de la corvette C3 qui à une combine
pour démarabouter mon démarreur je prends.
merci
avatar
sergiovp
En kit
En kit

Masculin Nombre de messages : 22
Age : 61
Localisation : auvergne
Modele Vette : C3 76
Date d'inscription : 05/06/2016

Revenir en haut Aller en bas

Re: Démareur ensorcelé ??

Message par Mimi77 le Sam 27 Aoû 2016 - 8:52

Démontage du démarreur, contrôle de l'état des charbons, nettoyage, graissage de l'arbre et pignon d'entrainement.... Mais ce n'est que mon avis
avatar
Mimi77
Silver Star Heroes
Silver Star Heroes

Masculin Nombre de messages : 4515
Age : 50
Localisation : 77
Modele Vette : C5Z06 2003 M.Yellow
Date d'inscription : 18/05/2008

Revenir en haut Aller en bas

Re: Démareur ensorcelé ??

Message par PACE78 le Sam 27 Aoû 2016 - 9:53

sergiovp a écrit:

Par contre j'ai constaté un suintement sur 1 étrier AR et par conséquence le bocal AR du maitre cylindre presque vide

Si il y un système quelconque qui empêcherait de démarrer si le niveau de liquide de freins est trop bas.

Par contre j'ai constaté un suintement sur 1 étrier

Maladie récurrente sur toutes les C3, tu peut t'attendre à plusieurs étriers qui vont te prendre le chou. bang



Si il y un système quelconque qui empêcherait de démarrer si le niveau de liquide de freins est trop bas.

En 1976 ça aurait été de la science fiction, le seul niveau c'est ton œil, ou ta pédale quant ça freine plus .. affraid
avatar
PACE78
Turbocharged
Turbocharged

Masculin Nombre de messages : 5019
Age : 61
Localisation : France > Champagne > Aube
Modele Vette : C6 GS LS3 2010 Raptor + C3 1978 Pace Car L82 boitoto + Excalibur Phaéton série IV 1981
Date d'inscription : 27/08/2014

Revenir en haut Aller en bas

Re: Démareur ensorcelé ??

Message par BAROUF le Sam 27 Aoû 2016 - 10:32

revoir le démarreur, par contre si tu as un doute sur son alimentation d'appel tu peux mettre un fil sur le contact solénoïde avec une lampe et l'autre fil de la lampe à la masse, les fils assez long pour l'attacher provisoirement dans la cage moteur, quand ça ne part pas tu vois si le courant arrive pour le retour neiwman à ce moment là.
avatar
BAROUF
Turbocharged
Turbocharged

Masculin Nombre de messages : 5997
Age : 63
Localisation : CHEZ MOI
Modele Vette : C3 - 427 de 1969
Date d'inscription : 07/08/2013

Revenir en haut Aller en bas

Re: Démareur ensorcelé ??

Message par sergiovp le Dim 11 Sep 2016 - 10:49

A l'aide

Et ben voila !

câble de masse du démarreur changé, le solénoïde contrôlé, le fil mauve sur le solénoïde démarreur ne reçoit pas de courant lorsque ça ne veut pas démarrer  .
ce n'est pas le Neiman le courant sort à la borne  du démarreur.
j'ai tiré un fil direct batterie démarreur avec un bouton poussoir sous le capot, la ça marche
j'ai contrôlé le contacteur de position park sur la boite
j'ai fait le tour de tous les forums français et américains.
avatar
sergiovp
En kit
En kit

Masculin Nombre de messages : 22
Age : 61
Localisation : auvergne
Modele Vette : C3 76
Date d'inscription : 05/06/2016

Revenir en haut Aller en bas

Re: Démareur ensorcelé ??

Message par sergiovp le Dim 11 Sep 2016 - 10:56

si quelqu'un à des idées je suis preneur
sachant que pb n'intervient que lorsque le moteur est chaud ou en train de refroidir
j'ai un grand radiateur équipé de 2 ventilos électriques ,
je pense à des fil qui chauffent >??
avatar
sergiovp
En kit
En kit

Masculin Nombre de messages : 22
Age : 61
Localisation : auvergne
Modele Vette : C3 76
Date d'inscription : 05/06/2016

Revenir en haut Aller en bas

Re: Démareur ensorcelé ??

Message par BAROUF le Dim 11 Sep 2016 - 11:34

sergiovp a écrit:si quelqu'un à des idées je suis preneur
sachant que pb n'intervient que lorsque le moteur est chaud ou en train de refroidir
j'ai un grand radiateur équipé de 2 ventilos électriques ,
je pense à des fil qui chauffent >??
même avec ton alimentation provisoire ?
avatar
BAROUF
Turbocharged
Turbocharged

Masculin Nombre de messages : 5997
Age : 63
Localisation : CHEZ MOI
Modele Vette : C3 - 427 de 1969
Date d'inscription : 07/08/2013

Revenir en haut Aller en bas

Re: Démareur ensorcelé ??

Message par sergiovp le Dim 11 Sep 2016 - 12:00

non avec l'alim en direct ça marche!
et c'est la que perds mon latin
avatar
sergiovp
En kit
En kit

Masculin Nombre de messages : 22
Age : 61
Localisation : auvergne
Modele Vette : C3 76
Date d'inscription : 05/06/2016

Revenir en haut Aller en bas

Re: Démareur ensorcelé ??

Message par Don Marco le Dim 11 Sep 2016 - 14:30

ça va sembler idiot mais chez moi jusque maintenant ce truc  a fonctionné à 100%:
dans mon cas parfois elle ne veut plus démarrer si elle ne s'est pas arrêtée naturellement via la clé de contact et dans ce cas  , je n'insiste pas , je passe le levier de transmission de N à 1 en arrêtant sur chaque rapport et reviens en N et là ça démarre à tout les coups.

j’espère que ca pourra t aider



sergiovp a écrit:non avec l'alim en direct ça marche!
et c'est la que perds mon latin
avatar
Don Marco
En kit
En kit

Nombre de messages : 49
Age : 50
Date d'inscription : 30/07/2016

Revenir en haut Aller en bas

Re: Démareur ensorcelé ??

Message par Mimi77 le Dim 11 Sep 2016 - 16:30

Bonsoir,

C'est un schéma d'une 77 pas certain qu'il soit identique pour une 76
Le circuit d'alimentation du solénoïde est "simple", il serait peut être intéressant que tu contrôles les connecteurs intermédiaires C112, C115 & C403
Une autre idée, shunter le "Cltuch start switch"
Je viens de tomber sur ce site qui pourrait intéresser les possesseurs de C3
Schémas électriques C3 68-82

avatar
Mimi77
Silver Star Heroes
Silver Star Heroes

Masculin Nombre de messages : 4515
Age : 50
Localisation : 77
Modele Vette : C5Z06 2003 M.Yellow
Date d'inscription : 18/05/2008

Revenir en haut Aller en bas

Re: Démareur ensorcelé ??

Message par sergiovp le Dim 11 Sep 2016 - 18:33

Merci pour le lien vers le site des schémas électriques.
je pense avoir trouvé mon problème sur le schémas elec du système de frein
il y a bien un bidule qui fait antidémarrage
à savoir que la mienne ne démarre que en position P et pas du tout sur N depuis que je la possède

autre chose je viens d'installer un coupe circuit sur la batterie, et je coupe le circuit à chaque arrêt et la elle redémarre à chaque coup froid ou chaud plus de pb .
étrange quand même
je suis sur que les petits lutins de Barouf sont encore la.
avatar
sergiovp
En kit
En kit

Masculin Nombre de messages : 22
Age : 61
Localisation : auvergne
Modele Vette : C3 76
Date d'inscription : 05/06/2016

Revenir en haut Aller en bas

Re: Démareur ensorcelé ??

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum