[Résolu] Marche Arrière et coupe-circuit éléctrique général

Page 3 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Exo7 le Mer 6 Nov 2013 - 21:42

J'allais posté également pour te dire de vérifier les fusibles, dans mon cas le message column lock est apparu lorsque le fusible qui protégeait la BSM est mort (dixit la concession, j'ai pas trouvé lequel c'était dans la boite), j'avais fait un topic dessus

Exo7
LS2
LS2

Masculin Nombre de messages : 401
Age : 35
Localisation : 91
Modele Vette : C6 LS3
Date d'inscription : 29/10/2011

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Thierry133 le Jeu 7 Nov 2013 - 1:21

Vette30 a écrit: c'est la meilleur solution pour mal charger la batterie en cas de mauvais contact du négatif sur le chassis
 GM a prévu dans la boite à fusible de la c6 2 bornes plates repérées + et - pour la connection d'un chargeur ou d'une batterie de démarrage
J'ai toujours utilisé sur mes voitures les bornes + et - batteries( je suis un ancien technicien spécialiste des chargeurs de batterie industrielles ayant travaillé pendant 15 ans chez Westinghouse  ,(les chargeurs des chariots de bagages des ADP à CDG PSA renault etc) et à la SAFT pour les redresseurs et chargeurs de batterie Cadmium nickel)
Ces chargeurs sont toujours branchés sur une prise directement raccordée en direct aux bornes de la batterie et aucunement sur le + et la masse du véhicule
Sur ma c6 depuis 4 ans que je la posséde est toujours raccordée sur son chargeur de maintien raccordé par un cable spécifique au + et- batterie .
Celle ci a maintenant  6 ans sans aucun problème de charge.
Pour répondre à RZA le fait de mettre en Court circuit les 2 cables de la batterie pendant une nuit permet avant de rebrancher la batterie d'étre certain de la remise à zéro des différents calculateurs certains étant équipés de condensateurs qui maintiennent une tension présente batterie débranchée( effet de mémoire)
tu  repartira sur des bases propres pour la remise en route avec la reprogrammation de certains paramètres.
Voici un extrait du manuel de GM...



Le "B" peut être aussi considéré comme un chargeur (montage aussi vu dans des manuels des chargeurs)... Après il y a plusieurs écoles... Vette30...party1
Si il y a un problème de masse... c'est un autre problème... D'accord avec toi...

Thierry133
Turbocharged
Turbocharged

Masculin Nombre de messages : 2741
Age : 50
Localisation : Yvelines
Modele Vette : C5 BVA anniversary 50
Date d'inscription : 03/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par WHIZZ le Jeu 7 Nov 2013 - 16:59

RzA a écrit:...tous les équipements  électriques fonctionnent parfaitement sauf les feux de recul, comme par hasard me diez-vous vu que le verouillage électrique ne fonctionne pas avec la marche arrière !!!!, les fusibles sont tous OK.
Tes feux de marche AR ne fonctionnent toujours pas ??
Tu as vérifié les fusibles aux pieds du passager et sous le capot ?

WHIZZ
Membre honoraire
Membre honoraire

Masculin Nombre de messages : 12818
Age : 40
Localisation : 38- A côté de Saint Marcellin
Modele Vette : Dodge RAM et Corvette GRAND SPORT 96 #883
Date d'inscription : 12/06/2007

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Jeu 7 Nov 2013 - 17:01

Toujours pas Jérome,Je vais tout recontroler jerome mais je ne savais pas qu'il y en avait sous le pied passager ...

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3682
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par WHIZZ le Jeu 7 Nov 2013 - 18:15

Regarde sous les pieds du passager, tu as un relais ainsi qu'un fusible pour les feux de marche AR.
notice page 5-88 : http://www.c6registry.com/technical/manuals/2005OM.pdf

WHIZZ
Membre honoraire
Membre honoraire

Masculin Nombre de messages : 12818
Age : 40
Localisation : 38- A côté de Saint Marcellin
Modele Vette : Dodge RAM et Corvette GRAND SPORT 96 #883
Date d'inscription : 12/06/2007

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Mimi77 le Jeu 7 Nov 2013 - 18:18

Il est certain que si les feux de recul ne s'allument pas, la première chose à contrôler c'est le fusible

Mimi77
Silver Star Heroes
Silver Star Heroes

Masculin Nombre de messages : 4014
Age : 49
Localisation : 77
Modele Vette : C5Z06 2003 M.Yellow
Date d'inscription : 18/05/2008

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Stark 13 le Jeu 7 Nov 2013 - 19:04

Mimi77, Whizz... Vous êtes des phénomènes! bow bow bow 

Stark 13
Silver Star Heroes
Silver Star Heroes

Masculin Nombre de messages : 8942
Age : 37
Localisation : Marseille
Modele Vette : Corvette C6 LS2 2005
Date d'inscription : 06/10/2012

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Jeu 7 Nov 2013 - 21:40

Stark13 a écrit:Mimi77,  Whizz... Vous êtes des phénomènes! bow bow bow 
+1

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3682
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Keg le Jeu 7 Nov 2013 - 22:23

J'ai eu une expérience similaire à la vôtre avec une batterie d'à peine 2 ans qui a été déchargée qu'une seule fois, la galère totale au niveau électrique et électronique; petit tour chez la case concessionnaire, changement de batterie et voilà magie plus de soucis depuis 1 an!

Keg
Yellow Jacket Squadron
Yellow Jacket Squadron

Masculin Nombre de messages : 1442
Age : 45
Modele Vette : c6 2008
Date d'inscription : 24/03/2013

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Ven 8 Nov 2013 - 10:26

Alors, les fusibles sont OK, jérome... les relais je ne sais pas comment les contrôler !!!!
Ce matin, un ami ancien Chef D'atelier de Corvette Grenoble (City-Auto) est passé avec son Booster pour voir si le problème ne venait pas de la batterie (il sait que le booster n'est pas bon mais c'etait juste pour un essai)
Le problème persiste toujours... il ne comprend pas pourquoi dès que l'on rebranche la batterie , le circuit passe en position "accessoires" et il ne peut rien deduire sans le fameux TechII...
Je pense comme je l'avais prévu essayer de me choper une batterie neuve pour voir si ça change quelques chose ou pas....
Il n'est pas impossible selon lui qu'il faille passer par le branchement de la valise du concessionnaire pour paramatrer à nouveau les données....
ppfffff ça gave !!!!!!!

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3682
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par xl74 le Ven 8 Nov 2013 - 10:36

On va finir par faire une commande groupée de TechII ! Whizz va être content   

xl74
Atomic Fire Force
Atomic Fire Force

Masculin Nombre de messages : 8740
Age : 45
Localisation : A côté d'Evian
Modele Vette : C3 Bi-ton de 1981 et C6 LS3 orange atomic
Date d'inscription : 28/10/2011

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Mimi77 le Ven 8 Nov 2013 - 11:34

Bonjour RzA
Si la tension batterie de référence n'est pas "correcte", il est fort probable que le BCM (prise C3-D9) n'active pas l'allumage des feux de recul donc pour le reste également.

Mimi77
Silver Star Heroes
Silver Star Heroes

Masculin Nombre de messages : 4014
Age : 49
Localisation : 77
Modele Vette : C5Z06 2003 M.Yellow
Date d'inscription : 18/05/2008

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Yann le Ven 8 Nov 2013 - 12:19

Comme indiqué plus haut :
J'ai eu un phénomène semblable il y a quelques jours:

J'ouvre la porte normalement, la la musique fonctionne, les phares s'allument (je suis dans un sous-sol) et la rien ne se passe quand j'appuie sur le bouton de demarrage! Mais rien de rien pas la moindre véléité de demarreur et surtout pas de chute de tension au niveau de la batterie comme si un anti démarrage bloquait tout.

La batterie indique 11 Volts au tableau de bord!

En position accessoires ton voltmètre batterie au tableau de bord (voir celui de l'ordinateur de bord) t'indique quelle tension ??? Si ta batterie est chargée à bloc tu devrais etre à 13 volts

Yann
[-Administrator-]
[-Administrator-]

Masculin Nombre de messages : 11691
Age : 61
Localisation : ESSONNE
Modele Vette : C6 2005 BVA
Date d'inscription : 04/09/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Ven 8 Nov 2013 - 13:01

Je regarde ce soir et je te dis. Tu as remplacé la batterie du coup ??

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3682
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Yann le Ven 8 Nov 2013 - 15:43

Non chargé avec un CTEK pendant 3H30 et tout est rentré dans l'ordre lorsque j'ai remis la batterie.

Yann
[-Administrator-]
[-Administrator-]

Masculin Nombre de messages : 11691
Age : 61
Localisation : ESSONNE
Modele Vette : C6 2005 BVA
Date d'inscription : 04/09/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Ven 8 Nov 2013 - 19:33

mimi77 a écrit:Bonjour RzA
Si la tension batterie de référence n'est pas "correcte", il est fort probable que le BCM (prise C3-D9) n'active pas l'allumage des feux de recul donc pour le reste également.
Yann a écrit:En position accessoires ton voltmètre batterie au tableau de bord (voir celui de l'ordinateur de bord) t'indique quelle tension ??? Si ta batterie est chargée à bloc tu devrais etre à 13 volts
L'ordinateur de bord annonce 12.0V et je l'ai rechargé complètement hier soir ....alors que sur les photos du testeur de batteire que j'ai posté, on voit clairement et par deux fois 12.99V .... Elle est cuite d'après vous?

Autre bizarrerie : Malgré que je coupe à chaque fois manuellement la radio et la ventilation (qui se mettent en route dès que je rebranche la batterie), les HP continuent à fonctionner en grésillant légèrement (comme si j'etais sur une fréquence radio sans station)... c'est la cinquième dimension.... ce n'est pas possible bang bang

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3682
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Yann le Ven 8 Nov 2013 - 20:17

Ce qui me gène le plus c'est le test de ton ami mécano avec un 640 AH sur l'appareil de mesure.

Pour ta batterie 12,99 volts si c'est hors charge c'est normal.... 12 Volts au tableau de bord alors que tu as les feux de croisement plus la sono et les loupiottes allumées c'est normal...

Yann
[-Administrator-]
[-Administrator-]

Masculin Nombre de messages : 11691
Age : 61
Localisation : ESSONNE
Modele Vette : C6 2005 BVA
Date d'inscription : 04/09/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Ven 8 Nov 2013 - 20:28

Non 12.0V sans rien d'allumé... Ni les phares ni le son ni les loupiottes, juste l'eclairage du capot moteur...

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3682
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Yann le Ven 8 Nov 2013 - 20:31

Faut te suivre... Je croyais que quand tu branches une batterie tu te retrouves avec la sono à fond et les phares allumés.... (mode accessoires) Ca a changé ?

Bon a propos de changer: change ta batterie d'urgence on y verra plus clair

Yann
[-Administrator-]
[-Administrator-]

Masculin Nombre de messages : 11691
Age : 61
Localisation : ESSONNE
Modele Vette : C6 2005 BVA
Date d'inscription : 04/09/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Ven 8 Nov 2013 - 20:36

Non mon ami, lorsque je rebranche la batterie apres avoir enlevé les cosses, la sono et la ventilation se lettent en route. Pour les feux de croisement, il faut que je fasse comme si je lancaus le moteur... En actionnant le bouton de demarrage. Apres avoir coupé tout ca et le contact en route, l'ODB indique 12.0V Smile

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3682
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Mimi77 le Ven 8 Nov 2013 - 20:41

je ne connait pas la C6 mais l'allumage des feux de croisement au démarrage c'est parce que la luminosité extérieure est faible ? Est ce une option à valider dans l'OdB ?

Mimi77
Silver Star Heroes
Silver Star Heroes

Masculin Nombre de messages : 4014
Age : 49
Localisation : 77
Modele Vette : C5Z06 2003 M.Yellow
Date d'inscription : 18/05/2008

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Ven 8 Nov 2013 - 20:46

mimi77 a écrit:je ne connait pas la C6 mais l'allumage des feux de croisement au démarrage c'est parce que la luminosité extérieure est faible ? Est ce une option à valider dans l'OdB ?
oui mimi c'est parceque je suis dans un garage sous terrain et donc sombre ( allumage aitomatique des feux)

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3682
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Mimi77 le Ven 8 Nov 2013 - 20:50

As tu essayé de démarrer avec l'autre clé ?

Mimi77
Silver Star Heroes
Silver Star Heroes

Masculin Nombre de messages : 4014
Age : 49
Localisation : 77
Modele Vette : C5Z06 2003 M.Yellow
Date d'inscription : 18/05/2008

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Yann le Ven 8 Nov 2013 - 20:52

il aurait un message au tableau de bord comme quoi la télécommande n'est pas reconnue

Yann
[-Administrator-]
[-Administrator-]

Masculin Nombre de messages : 11691
Age : 61
Localisation : ESSONNE
Modele Vette : C6 2005 BVA
Date d'inscription : 04/09/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Mimi77 le Ven 8 Nov 2013 - 20:55

Ok mais juste pour voir si les phénomènes se produisent avec l'autre clé

Mimi77
Silver Star Heroes
Silver Star Heroes

Masculin Nombre de messages : 4014
Age : 49
Localisation : 77
Modele Vette : C5Z06 2003 M.Yellow
Date d'inscription : 18/05/2008

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Contenu sponsorisé Aujourd'hui à 16:01


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum