[Résolu] Marche Arrière et coupe-circuit éléctrique général

Page 8 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Jeu 5 Déc 2013 - 19:29

Merci Matess pour ton soutien ;-)

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3677
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par CHRISTC6 le Ven 6 Déc 2013 - 8:42

RzA a écrit:
-Flo- a écrit:Un garage avec un Tech II et qui peut se connecter à une Corvette? Intéressant... Il est où ton garage Opel?
Benlieue de Grenoble (15km du centre)

PsyKovette67 a écrit:Regarde ici,expliquer avec des photos Very Happy : http://www.corvettepassion.com/t12010p100-ma-vette
Merci bien.

CHRISTC6 a écrit:j'ai fait plusieurs appuis a la suite sur le bouton accessoire, et démarrage et elle a démarré.
Et depuis, tu appuies plusieurs fois dessus à chaque démarrage?? si oui, ce n'est pas normal je pense scratch 
Non j'ai appuyé plusieurs fois comme pour faire une RAZ au moment de la panne, depuis elle démarre normalement.

CHRISTC6
Supercharged
Supercharged

Masculin Nombre de messages : 875
Age : 50
Localisation : Normandie (76)
Modele Vette : C6 2005 BM6 Z51
Date d'inscription : 12/11/2013

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Ultor128 le Dim 8 Déc 2013 - 14:14

Des nouvelles de la red RzA ?

Ultor128
Yellow Jacket Squadron
Yellow Jacket Squadron

Masculin Nombre de messages : 1589
Age : 42
Localisation : Neuvecelle 74
Modele Vette : C6 Luxury LS2 Z51 Velocity Yellow
Date d'inscription : 24/05/2012

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Mar 10 Déc 2013 - 14:41

Oui je l'apprends à l'instant : Contacteur marche arrière défaillant ( car rien n'apparait sur le TechII lorsque l'on passe la marche arrière)... Donc pièce en commande Smile...

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3677
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Yann le Mar 10 Déc 2013 - 15:07

Et ils ont essayé en shuntant les contacts de voir si ca démarre ????

Yann
[-Administrator-]
[-Administrator-]

Masculin Nombre de messages : 11649
Age : 61
Localisation : ESSONNE
Modele Vette : C6 2005 BVA
Date d'inscription : 04/09/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Mar 10 Déc 2013 - 15:24

M'a rien dit à ce propos...

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3677
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Yann le Mar 10 Déc 2013 - 15:54

C'est pourtant la première chose à faire!
Ils ont constaté que le contacteur est défaillant... On démonte le contacteur on shunte au niveau du connecteur et on voit si du coup la voiture démarre! Pas besoin d'avoir fait Polytechnique...

Yann
[-Administrator-]
[-Administrator-]

Masculin Nombre de messages : 11649
Age : 61
Localisation : ESSONNE
Modele Vette : C6 2005 BVA
Date d'inscription : 04/09/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Mar 10 Déc 2013 - 16:13

Yann a écrit:C'est pourtant la première chose à faire!
Ils ont constaté que le contacteur est défaillant... On démonte le contacteur on shunte au niveau du connecteur et on voit si du coup la voiture démarre! Pas besoin d'avoir fait Polytechnique...
si ça se trouve, ils l'ont fait sans forcémment me le dire... je demande juste qu'elle démarre,le reste c'est leur problème... Smile

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3677
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par titus50 le Mar 10 Déc 2013 - 17:50

bonsoir

 dans ce diag ,  ce que je ne comprends pas c'est que en temps " normal " quand on est en position marche arriére , on débraye  et  sans bouger le levier de vitesse on appuie sur le bouton et ca démarre ,, quand on met au point mort , on débraye et là aussi , ca démarre   ,  rien que du normal  là  !! sauf que  quand on est au point mort , le contacteur de marche arr  ne sert plus !!!  et ca n'empéche pas  le moteur de démarrer !!!

a moins que ce fameux contacteur soit a double effet ( un contact m arr enclanchée et un autre contact au point mort )

on attend en espérant pour toi cammarade !!

Michel

titus50
White Ghost Group
White Ghost Group

Masculin Nombre de messages : 5928
Age : 60
Localisation : Basse Normandie , La Manche 50
Modele Vette : C6 Grand Sport cabriolet ls3 de 2012 bvm6 ! 2 mois sans Corvette ? trop dure !
Date d'inscription : 22/08/2011

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Guéna le Mar 10 Déc 2013 - 17:54

 C'est vrai ce que tu dit Titus, bizarre leur diag, dans les deux positions, on démarre des l'instand que l'on a débrayé scratch

_________________
Modérateur  Corvette Passion


Guéna
Yellow Jacket Squadron
Yellow Jacket Squadron

Masculin Nombre de messages : 22625
Age : 46
Localisation : Essonne
Modele Vette : C6 Z51 Yellow/ C3 Stingray Cab
Date d'inscription : 02/01/2013

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Mar 10 Déc 2013 - 18:17

titus50 a écrit:bonsoir

 dans ce diag ,  ce que je ne comprends pas c'est que en temps " normal " quand on est en position marche arriére , on débraye  et  sans bouger le levier de vitesse on appuie sur le bouton et ca démarre ,, quand on met au point mort , on débraye et là aussi , ca démarre   ,  rien que du normal  là  !! sauf que  quand on est au point mort , le contacteur de marche arr  ne sert plus !!!  et ca n'empéche pas  le moteur de démarrer !!!

a moins que ce fameux contacteur soit a double effet ( un contact m arr enclanchée et un autre contact au point mort )

on attend en espérant pour toi cammarade !!

Michel
Merci michel, en fait, le system est tombé en panne du moment que je ne pouvais plus, en rentrant chez moi, verouiller le system électrique en passant la M.A une fois le moteur coupé.
Du coup, le system l'a mémorisé et me demande à chaque fois de d'abord passer la marche AR pour le vérouillage pour que je puisse en suite dévérouiller pour demarrer...car le contacteur est H.S pour transmettre l'information.... je ne sais si je m'exprime correctement... scratch

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3677
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Guéna le Mar 10 Déc 2013 - 20:01

Ok, c'est du Chinois/Francais, mais sa tient la route ton truc  willy party1 

_________________
Modérateur  Corvette Passion


Guéna
Yellow Jacket Squadron
Yellow Jacket Squadron

Masculin Nombre de messages : 22625
Age : 46
Localisation : Essonne
Modele Vette : C6 Z51 Yellow/ C3 Stingray Cab
Date d'inscription : 02/01/2013

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Mimi77 le Mar 10 Déc 2013 - 20:19

Bonsoir,


En fait il y a deux capteurs de M.Ar sur les C6. Un pour les ampoules l'autre pour le démarrage.

Repère 3 et 4



Ou 8 et 26

Ici

Mimi77
Silver Star Heroes
Silver Star Heroes

Masculin Nombre de messages : 4002
Age : 49
Localisation : 77
Modele Vette : C5Z06 2003 M.Yellow
Date d'inscription : 18/05/2008

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Mar 10 Déc 2013 - 20:46

ah merci de la précision mimi, j'ai un défaut de démarrage + les feux de recul qui ne s'allument pas, ça veut dire que les deux capteurs sont grillés ???
Corvette Lyon m'a donné la référence suivante de capteur pour résoudre mon problème : 89060011 pour 101€ environ mais je n'arrive pas à trouver cette réf sur le site de Nalley ...

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3677
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Mimi77 le Mar 10 Déc 2013 - 20:55

C'est exactement la référence que je te donne sur le lien clique sur "ICI" dans mon précedent message, il vaut $58 pièce ou $51 chez partszone
Clique


Dernière édition par mimi77 le Mar 10 Déc 2013 - 20:56, édité 1 fois (Raison : art)

Mimi77
Silver Star Heroes
Silver Star Heroes

Masculin Nombre de messages : 4002
Age : 49
Localisation : 77
Modele Vette : C5Z06 2003 M.Yellow
Date d'inscription : 18/05/2008

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Yann le Mar 10 Déc 2013 - 21:02

sur partszoneonline.com $51,37 + port
chez Rockauto 30,39€ + 22,37 € de frais de port... en Fedex priority + douanes

Yann
[-Administrator-]
[-Administrator-]

Masculin Nombre de messages : 11649
Age : 61
Localisation : ESSONNE
Modele Vette : C6 2005 BVA
Date d'inscription : 04/09/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Yann le Mar 10 Déc 2013 - 21:04

RzA a écrit:
Yann a écrit:C'est pourtant la première chose à faire!
Ils ont constaté que le contacteur est défaillant... On démonte le contacteur on shunte au niveau du connecteur et on voit si du coup la voiture démarre! Pas besoin d'avoir fait Polytechnique...
si ça se trouve, ils l'ont fait sans forcémment me le dire... je demande juste qu'elle démarre,le reste c'est leur problème... Smile

Cela ne te choque pas toi qu'un garage te dise que ton contacteur de marche arrière soit à changer sans te dire que cela résoudra tes problèmes parce qu'ils ont fait le test ????

Yann
[-Administrator-]
[-Administrator-]

Masculin Nombre de messages : 11649
Age : 61
Localisation : ESSONNE
Modele Vette : C6 2005 BVA
Date d'inscription : 04/09/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Mimi77 le Mar 10 Déc 2013 - 21:07

Tes feux de recul sont inop. aussi ?
S'ils fonctionnent vu que les deux capteurs ont le même rôle, signaler la M.Ar, demande à ton mécano de croiser les prises et qu'il vérifie si la voiture se "débloque".
Je cherche dans les schémas (voir page 4 de ton post) le deuxième switch de marche arrière pour voir sur quel circuit il est câblé.

Mimi77
Silver Star Heroes
Silver Star Heroes

Masculin Nombre de messages : 4002
Age : 49
Localisation : 77
Modele Vette : C5Z06 2003 M.Yellow
Date d'inscription : 18/05/2008

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Mar 10 Déc 2013 - 21:33

Si je comprends bien mimi, il y a exactement le meme capteur ( meme reference), un pour les feux de recul et un pour le mecanisme electrique c'est ça?? Si oui vaut mieux que j'en commande deux alors aucas ou les deux dont fichus...?

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3677
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Mimi77 le Mar 10 Déc 2013 - 21:41

D'après mon schéma il est écrit "reverse switch 2", donc il doit y en avoir un autre qui s'appelle "reverse switch 1". J'ai cherché un peu sur le forum US et ils parlent bien de deux capteurs également.

Avant de commander quoique se soit, fais le point avec ton mécano, identifie bien ce qui est HS.

Demande lui de vérifier qu'il y a bien deux capteurs et de croiser les faisceaux.

Mimi77
Silver Star Heroes
Silver Star Heroes

Masculin Nombre de messages : 4002
Age : 49
Localisation : 77
Modele Vette : C5Z06 2003 M.Yellow
Date d'inscription : 18/05/2008

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Yann le Mar 10 Déc 2013 - 21:49

Elle a été fabriqué en quelle année ta C5 ?

Parce que sur une 2005 tu n'as qu'un switch

http://parts.nalleygmc.com/showAssembly.aspx?ukey_assembly=403523&ukey_make=1024&ukey_model=14500&modelYear=2005&ukey_category=19405

Yann
[-Administrator-]
[-Administrator-]

Masculin Nombre de messages : 11649
Age : 61
Localisation : ESSONNE
Modele Vette : C6 2005 BVA
Date d'inscription : 04/09/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Mimi77 le Mar 10 Déc 2013 - 21:57

T'as raison Yann, j'étais parti sur une 2008 or il a un 2007 donc un seul switch....il va faire des économie alors....tant mieux. Donc RZA, si le mécano a réussi à démarrer en shuntant le switch YAPUKA

Et pourtant sur une 2005 le gars en a bien 2  >  >>En milieu de page<<

Mimi77
Silver Star Heroes
Silver Star Heroes

Masculin Nombre de messages : 4002
Age : 49
Localisation : 77
Modele Vette : C5Z06 2003 M.Yellow
Date d'inscription : 18/05/2008

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Mar 10 Déc 2013 - 22:31

Oulàlà je commence à avoir le cerveau qui bouillit là... Smile il me semble su'il m'a parlé de deux capteurs... Je vais essayer de passer demain tirer ça au claire... En plus avec mon VIN, Corvette Lyon m'a bien confirmé qu'il y avait qu'un seul capteur sur ce modele...

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3677
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Mimi77 le Mar 10 Déc 2013 - 22:33

RzA a écrit:Oulàlà je commence à avoir le cerveau qui bouillit là... :)il me semble su'il m'a parlé de deux capteurs... Je vais essayer de passer demain tirer ça au claire... En plus avec mon VIN, Corvette Lyon m'a bien confirmé qu'il y avait qu'un seul capteur sur ce modele...

Bonne nuit alors  Salut les Vettistes 

Mimi77
Silver Star Heroes
Silver Star Heroes

Masculin Nombre de messages : 4002
Age : 49
Localisation : 77
Modele Vette : C5Z06 2003 M.Yellow
Date d'inscription : 18/05/2008

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Mar 10 Déc 2013 - 22:36

Heureusement que toi, yann et les autres sont là pour me soutenir... Sinon je crois qu'elle aurait deja pris une masse sur le Pare-brise (pour commencer)...

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3677
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Contenu sponsorisé Aujourd'hui à 10:32


Contenu sponsorisé


Revenir en haut Aller en bas

Page 8 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum