[Résolu] Marche Arrière et coupe-circuit éléctrique général

Page 5 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Yann le Lun 11 Nov 2013 - 7:43

Maxence quand tu rentre dans ta voiture après l'avoir laissé fermé au point mort, es tu en mode accessoires avec la sono et les phares allumés ?

Si c'est le cas ce serait tout simplement le switch de pédale d'embrayage qui serait défectueux ou débranché ....

Yann
[-Administrator-]
[-Administrator-]

Masculin Nombre de messages : 11647
Age : 61
Localisation : ESSONNE
Modele Vette : C6 2005 BVA
Date d'inscription : 04/09/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Alec le Lun 11 Nov 2013 - 7:54

party1 si tu te mélanges les pédales ça risque de beaucoup moins bien marcher     comme disait Bourvil party1 

Alec
Black Attack Section
Black Attack Section

Masculin Nombre de messages : 24826
Age : 69
Localisation : Mer de sable , Picardie
Modele Vette : C5 2001 Callaway Honker+B&B Bullet Sway bar C6 Z06 jantes C6
Date d'inscription : 22/03/2007

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Lun 11 Nov 2013 - 7:56

Stark13 a écrit:Débrayer
+ 1 mon Hak, je n'arrete pas de me dire en leçon en plus Bad>

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3677
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Lun 11 Nov 2013 - 8:29

Stark13 a écrit:Débrayer
+10, je n'arrête pas de le repeter en Leçon ....willy 

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3677
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Stark 13 le Lun 11 Nov 2013 - 9:33

C'est comme: "si j'aurais vu"    

Ce sont des fautes qui reviennent constamment...bref, cette petite parenthèse n'arrange pas les choses.

Puisque au niveau de la batterie tout va bien, ça doit etre probablement au niveau d'un connecteur comme d'autres te l'ont dit...
Niveau fusible, tout es ok? Meme ceux se trouvant coté passager?

Stark 13
Silver Star Heroes
Silver Star Heroes

Masculin Nombre de messages : 8934
Age : 37
Localisation : Marseille
Modele Vette : Corvette C6 LS2 2005
Date d'inscription : 06/10/2012

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Lun 11 Nov 2013 - 9:45

Stark13 a écrit:Puisque au niveau de la batterie tout va bien, ça doit etre probablement au niveau d'un connecteur comme d'autres te l'ont dit...
Niveau fusible, tout es ok? Meme ceux se trouvant coté passager?  
oui pour les feux de recul c'est OK, je ne les ai pas demonté un/un mais on m'a suggéré de debrancher le gros connecteur arrivant à ce boitier puis le rebrancher ... et encore mieux, de shunter comme m'a suggéré mimi mais là c'est du chinois pour moi...

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3677
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par maxence22 le Lun 11 Nov 2013 - 11:16

Yann a écrit:Maxence quand tu rentre dans ta voiture après l'avoir laissé fermé au point mort, es tu en mode accessoires avec la sono et les phares allumés ?

Si c'est le cas ce serait tout simplement le switch de pédale d'embrayage qui serait défectueux ou débranché ....
salut Yann ,

non , les phares sont éteints ,

ce n'est pas normal ? mon démarrage ?

si je monte dans la voiture qui est fermée normalement avec la marche arrière . si je passe au point mort sans démarrer et que j'essaye de démarrer ; rien ne se passe a part les aiguilles du compteur qui tournent droite gauche .. je pensais que c'était normal ?????

il faut que je debraye pour que ça démarre ........ c'est pas normal ????

maxence22
Black Attack Section
Black Attack Section

Masculin Nombre de messages : 893
Age : 46
Localisation : bretagne
Modele Vette : C6 Z-51. LS2 . 2007
Date d'inscription : 10/07/2013

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par maxence22 le Lun 11 Nov 2013 - 11:18

Stark13 a écrit:C'est comme: "si j'aurais vu"    

Ce sont des fautes qui reviennent constamment...bref, cette petite parenthèse n'arrange pas les choses.

Puisque au niveau de la batterie tout va bien, ça doit etre probablement au niveau d'un connecteur comme d'autres te l'ont dit...
Niveau fusible, tout es ok? Meme ceux se trouvant coté passager?  
moi  qui  me  bat  pour  ceux  qui font  la  faute    ...    sa  va  bien  ?   le   SA   partout   dans les  phrases  ...   party1 

merçi  de  m'avoir  repris  ...     sur  le  débrayage .. party1

maxence22
Black Attack Section
Black Attack Section

Masculin Nombre de messages : 893
Age : 46
Localisation : bretagne
Modele Vette : C6 Z-51. LS2 . 2007
Date d'inscription : 10/07/2013

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Yann le Lun 11 Nov 2013 - 11:54

Non Maxence ce n'est pas ce que je dis:

Mais quand RZA ouvre sa voiture (ou branche sa betterie) il se trouve en mode accessoires avec les phares allumés et la sono qui marche... (c'est pour cela que je voulais la précision te concernant)

Yann
[-Administrator-]
[-Administrator-]

Masculin Nombre de messages : 11647
Age : 61
Localisation : ESSONNE
Modele Vette : C6 2005 BVA
Date d'inscription : 04/09/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par maxence22 le Lun 11 Nov 2013 - 12:03

ok... party1 
donc dans mon cas .. pas de mode accessoires avec les phares allumés et la sono ..

j'espere que RZA trouvera cette panne ..... c'est vraiment chiant ces pannes électriques .je compatie scratch 

maxence22
Black Attack Section
Black Attack Section

Masculin Nombre de messages : 893
Age : 46
Localisation : bretagne
Modele Vette : C6 Z-51. LS2 . 2007
Date d'inscription : 10/07/2013

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par titus50 le Lun 11 Nov 2013 - 12:06

slt la troupe !!

si Maxence , c'est normale

voiture fermée , j'ouvre la porte ( plus façile pour entrer !! Very Happy  ), j'appuie sur le bouton de démarage en débrayant ( levier toujours sur marche arriére ) ca démarre !
levier au point mort et même manipe , ca démarre aussi , quelque soit le rapport engagé , tout le temps que l'on débraye , le moteur se lance , il faut a chaque fois débrayer, si non on ne fait que mettre le contact et donc activer toutes les fonctions du tableau de bord et d'eclairage av et arr

bonne continuation

_________________
Rester cool et ne pas se prendre la téte !
   

titus50
White Ghost Group
White Ghost Group

Masculin Nombre de messages : 5922
Age : 60
Localisation : Basse Normandie , La Manche 50
Modele Vette : C6 Grand Sport cabriolet ls3 de 2012 bvm6 ! 2 mois sans Corvette ? trop dure !
Date d'inscription : 22/08/2011

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Yann le Lun 11 Nov 2013 - 12:14

Le souci c'est que RZA qand il ouvre sa voiture tout est activé: phares et sono ...

Pas besoin d'appuyer sur le bouton de démarrage....

Yann
[-Administrator-]
[-Administrator-]

Masculin Nombre de messages : 11647
Age : 61
Localisation : ESSONNE
Modele Vette : C6 2005 BVA
Date d'inscription : 04/09/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Alec le Lun 11 Nov 2013 - 12:44

Sa voiture est possédée !    il faut qu'il voit un exorciste africain.....party1 

Alec
Black Attack Section
Black Attack Section

Masculin Nombre de messages : 24826
Age : 69
Localisation : Mer de sable , Picardie
Modele Vette : C5 2001 Callaway Honker+B&B Bullet Sway bar C6 Z06 jantes C6
Date d'inscription : 22/03/2007

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par titus50 le Lun 11 Nov 2013 - 12:44

ok, en effet, vraiment bizarre !ce ne serai pas le relais de démareur qui serait en court jus ? ou hs ?
le bouton de demarage a t'il été verifié ? , comme il a 3 fonctions ( activation du démareur , contact general et contact accessoires , il se peut qu'il y est une " merde " a ce niveau !!

autre chose , il n'y a pas une fonction " allumage des feux a l'ouverture "? les problémes électrique ne sont vraiment pas des sinécures !!

_________________
Rester cool et ne pas se prendre la téte !
   

titus50
White Ghost Group
White Ghost Group

Masculin Nombre de messages : 5922
Age : 60
Localisation : Basse Normandie , La Manche 50
Modele Vette : C6 Grand Sport cabriolet ls3 de 2012 bvm6 ! 2 mois sans Corvette ? trop dure !
Date d'inscription : 22/08/2011

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par mwelche le Lun 11 Nov 2013 - 16:02

Tu as l'affichage passer la marché arrière ? Une option pour les versions Europe ?

mwelche
Membre honoraire
Membre honoraire

Masculin Nombre de messages : 1570
Age : 59
Localisation : UAE
Modele Vette : ---------
Date d'inscription : 14/02/2009

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Lun 11 Nov 2013 - 16:15

Oui il indique de passer la marche arriere suand il ne demande pas de reparer le verrou de direction !!!! Maos apres toujours pareil... Impossible de verouiller le system electrique, le volant et la mise en route de l'alarme...

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3677
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Ultor128 le Sam 16 Nov 2013 - 22:00

Des nouvelles mon Rza? Comment cela se présente? Courage je pense bien à toi.

Ultor128
Yellow Jacket Squadron
Yellow Jacket Squadron

Masculin Nombre de messages : 1589
Age : 42
Localisation : Neuvecelle 74
Modele Vette : C6 Luxury LS2 Z51 Velocity Yellow
Date d'inscription : 24/05/2012

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Sam 16 Nov 2013 - 23:42

Ultor128 a écrit:Des nouvelles mon Rza? Comment cela se présente? Courage je pense bien à toi.
Non mon pote car en plus de cela et depuis dimanche dernier, je suis tombé en panne aussi... donc au chaud dans mon lit....gueulard 
Ca ira mieux dès lundi et je me penche à nouveau dessus....
De toutes façon, il n' y a pas cinquantes solutions : je ne trouve rien = Elecricien qui passe à domicile, il ne trouve rien = C.S Chevrolet + Valise...
Bon W.E à toi. Wink 

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3677
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par viking44rb le Ven 22 Nov 2013 - 10:22

salut

régler le soucis?
ce n'est pas rassurant bang 

viking44rb
Short Block
Short Block

Masculin Nombre de messages : 57
Age : 38
Localisation : BZH 44 expatrié en maugette 4 20 5
Date d'inscription : 15/08/2013

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par aievonne le Ven 22 Nov 2013 - 11:57

Merde je viens de lire ton post mon rza j'espère que tu auras vite la solution party1 

aievonne
Yellow Jacket Squadron
Yellow Jacket Squadron

Masculin Nombre de messages : 8151
Age : 44
Localisation : BOUCHAIN
Modele Vette : C6 Z06 YELLOW
Date d'inscription : 30/07/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Ven 22 Nov 2013 - 12:12

viking44rb a écrit:salut
régler le soucis?
ce n'est pas rassurant bang 
aievonne a écrit:Merde je viens de lire ton post  mon rza j'espère que tu auras vite la solution  party1 
la solution va être d'appeler la dépanneuse et de rapatrier la caisse jusqu'à un C.S Corvette.... j'en ai marre de me creuser la tête...ça fait trois semaines que ce cirque dure ...
Sinon il me reste toujours une barre de tranction pour l'ammener au vide-grenier des Roumains du dimanche...Boulet 

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3677
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Guéna le Ven 22 Nov 2013 - 15:14

Merdouillasse, bon , tu nous tiens au courant de se que c'est cette panne bang bang 

_________________
Modérateur  Corvette Passion


Guéna
Yellow Jacket Squadron
Yellow Jacket Squadron

Masculin Nombre de messages : 22606
Age : 46
Localisation : Essonne
Modele Vette : C6 Z51 Yellow/ C3 Stingray Cab
Date d'inscription : 02/01/2013

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Thierry133 le Sam 23 Nov 2013 - 2:12

Bon RZA, tu pourra en profiter en attendant pour mettre ton avatar à jour... Lol...

Sinon as tu débranché ta batterie et déchargé tes circuit (cosses + contre -) afin de repartir à zéro...
Tu ne va pas la brader à des Roms quand même! Salut les Vettistes

Thierry133
Turbocharged
Turbocharged

Masculin Nombre de messages : 2740
Age : 50
Localisation : Yvelines
Modele Vette : C5 BVA anniversary 50
Date d'inscription : 03/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Ultor128 le Sam 23 Nov 2013 - 15:38

Shit ... Bon courage mon ami.

Ultor128
Yellow Jacket Squadron
Yellow Jacket Squadron

Masculin Nombre de messages : 1589
Age : 42
Localisation : Neuvecelle 74
Modele Vette : C6 Luxury LS2 Z51 Velocity Yellow
Date d'inscription : 24/05/2012

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Sam 23 Nov 2013 - 20:17

Guéna a écrit:Merdouillasse, bon , tu nous tiens au courant de se que c'est cette panne bang bang 
Bien entendu que je vais faire profiter des infos sur le forum dès que j'en saurai...autant que ça soit un seul con (moi) qui paye au cas où ça arrive à d'autres...willy

Thierry133 a écrit:as tu débranché ta batterie et déchargé tes circuit (cosses + contre -) afin de repartir à zéro...
Tu ne va pas la brader à des Roms quand même! Salut les Vettistes
Oui, j'ai répété l'opération trois fois dont une semaine entière pour l'une d'elles et à chaque fois, dès que c'est rebranché, ça passe en mode "accesoire" en allumant radio + ventilation + message"passer la marche arrière"... des Roms pourquoi pas finalement, échange contre trois jolies plantes et en six mois, je peux acheter une ZR-1 ..... Me***, je parle comme un Proxo là !!! willy

Ultor128 a écrit:Shit ... Bon courage mon ami.
Merci mon Eug ...

Dépanneuse prévu lundi matin, il y a un grand garage Opel à 20km de chez moi qui à l'air de toucher de la Corvette... (un des employés possède une C4, un autre une C3 et ils ont dèjà entretenu et vendu une C6 BVM de 2005, l'atelier m'a dit qu'il ont une valise + les disquettes GM pour les infos mais ne peuvent pas me garantir de trouver la panne.... de l'autre coté je ne sais pas si la dépanneuse peut rappatrier la caisse jusqu'à Lyon vaise (110km), à voir en fonction de mon contrat d'assistance avec le dépanneur....C'est le flou total, j'y verrai plus claire lundi midi... sachant que Corvette Lyon (offical) est avant tout un C.S Opel, je me demande si finalement le garage plus près ne ferait pas l'affaire ou alors envoyer la caisse chez un vrai Concess de la marque (ce n'est pas dit qu'il soient plus compétents mais au moins ils ont la matos à jour...)

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3677
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Contenu sponsorisé Aujourd'hui à 3:54


Contenu sponsorisé


Revenir en haut Aller en bas

Page 5 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum