[Résolu] Marche Arrière et coupe-circuit éléctrique général

Page 1 sur 10 1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Jeu 31 Oct 2013 - 14:25

Salut,
Tous ceux qui possèdent une Boite de Vitesse Manuelle savent qu'une fois le moteur coupé, il fait enclencher la marche arrière afin de couper tous les circuits éléctriques de l'auto sous peine de retrouver sa batterie à plat le lendemain.
Mon cher ami qui a réalisé le covering de la console centrale a du passer à coté d'un branchement lors du remontage de cette dernière car lorsque j'enclenche la Marche arrière, il ne se passe rien et les circuits ne sont pas coupés.
il va donc la démonter à nouveau.
Par conséquent si l'un d'entre vous sait de quel branchement il s'agit, je suis preneur de l'info, ça nous évitera de passer tout notre dimanche à le faire.
Merci d'avance pour votre aide. Wink


Dernière édition par RzA le Dim 15 Déc 2013 - 16:03, édité 1 fois

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3682
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Ultor128 le Jeu 31 Oct 2013 - 16:36

RzA a écrit:Salut,
Tous ceux qui possèdent une Boite de Vitesse Manuelle savent qu'une fois le moteur coupé, il fait enclencher la marche arrière afin de couper tous les circuits éléctriques de l'auto sous peine de retrouver sa batterie à plat le lendemain.
Mon cher ami qui a réalisé le covering de la console centrale a du passer à coté d'un branchement lors du remontage de cette dernière car lorsque j'enclenche la Marche arrière, il ne se passe rien et les circuits ne sont pas coupés.
il va donc la démonter à nouveau.
Par conséquent si l'un d'entre vous sait de quel branchement il s'agit, je suis preneur de l'info, ça nous évitera de passer tout notre dimanche à le faire.
Merci d'avance pour votre aide. Wink 
Bon courage! Et fais nous vite voir le résultat de ton covering!!

Ultor128
Yellow Jacket Squadron
Yellow Jacket Squadron

Masculin Nombre de messages : 1589
Age : 42
Localisation : Neuvecelle 74
Modele Vette : C6 Luxury LS2 Z51 Velocity Yellow
Date d'inscription : 24/05/2012

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Jeu 31 Oct 2013 - 17:08

Ultor128 a écrit:Bon courage! Et fais nous vite voir le résultat de ton covering!!
Merci Eug... le Wrapping est visible ici :
www.corvettepassion.com/t9777p300-votre-avis-pour-une-c6-svp#364351

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3682
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par xl74 le Ven 1 Nov 2013 - 15:19

Je ne peux pas t'aider mon pauvre. Bon courage.

xl74
Atomic Fire Force
Atomic Fire Force

Masculin Nombre de messages : 8740
Age : 45
Localisation : A côté d'Evian
Modele Vette : C3 Bi-ton de 1981 et C6 LS3 orange atomic
Date d'inscription : 28/10/2011

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par xl74 le Sam 2 Nov 2013 - 7:02

Bon personne pour répondre à cette question? Houla j'vais aller sur golf II TDI passion ça répond plus vite... A merde j'ai pas de Golf  

xl74
Atomic Fire Force
Atomic Fire Force

Masculin Nombre de messages : 8740
Age : 45
Localisation : A côté d'Evian
Modele Vette : C3 Bi-ton de 1981 et C6 LS3 orange atomic
Date d'inscription : 28/10/2011

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Stark 13 le Sam 2 Nov 2013 - 7:49

En demontant, il a sans doute touché à un connecteur directement relié à ton levier de vitesse... scratch 

Ne t'inquiete pas mon pote vous allez certainement trouver le petit hic...courage! thumleft

Stark 13
Silver Star Heroes
Silver Star Heroes

Masculin Nombre de messages : 8942
Age : 37
Localisation : Marseille
Modele Vette : Corvette C6 LS2 2005
Date d'inscription : 06/10/2012

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Sam 2 Nov 2013 - 17:14

xl74 a écrit:Bon personne pour répondre à cette question? Houla j'vais aller sur golf II TDI passion ça répond plus vite... A merde j'ai pas de Golf  
il est Gentil.... il s'inquiète pour moi Xavounet ... What a Face

Stark13 a écrit:En demontant, il a sans doute touché à un connecteur directement relié à ton levier de vitesse... scratch 
Ne t'inquiete pas mon pote vous allez certainement trouver le petit hic...courage! thumleft
je pense effectivement que ça devrait être relativement simple...enfin j'éspère Rolling Eyes


Dernière édition par RzA le Lun 4 Nov 2013 - 16:40, édité 1 fois

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3682
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Thierry133 le Sam 2 Nov 2013 - 17:23

Tes dans la merde mon pôte...
Salut les Vettistes 

Thierry133
Turbocharged
Turbocharged

Masculin Nombre de messages : 2741
Age : 50
Localisation : Yvelines
Modele Vette : C5 BVA anniversary 50
Date d'inscription : 03/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par ZeroSix le Sam 2 Nov 2013 - 18:44

A ma connaissance le contacteur de marche arrière ne se trouve pas au niveau du levier de vitesse mais directement sur la boîte.

ZeroSix
L98
L98

Nombre de messages : 256
Age : 54
Localisation : 49
Modele Vette : C6 Z06
Date d'inscription : 12/06/2011

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Stark 13 le Dim 3 Nov 2013 - 1:00

ZeroSix a écrit:A ma connaissance le contacteur de marche arrière ne se trouve pas au niveau du levier de vitesse mais directement sur la boîte.
Et pourtant, ils n'ont pas été jusque là pour démonter uniquement la console...c'est forcément autour de la console qu'il faille chercher je pense... party1 

Stark 13
Silver Star Heroes
Silver Star Heroes

Masculin Nombre de messages : 8942
Age : 37
Localisation : Marseille
Modele Vette : Corvette C6 LS2 2005
Date d'inscription : 06/10/2012

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Lun 4 Nov 2013 - 16:38

De mieux en mieux !!!! gueulard 
Maintenant, c'est carrément le moteur qui ne se met plus en route....
Le problème ne vient pas de la batterie (essai avec deux distinctes),tous les équipements  électriques fonctionnent parfaitement sauf les feux de recul, comme par hasard me diez-vous vu que le verouillage électrique ne fonctionne pas avec la marche arrière !!!!, les fusibles sont tous OK.
J'ai pensé à tout reinitialiser en débranchant la batterie et en général, à peine rebranchée, l'alarme se met a hurler (c'est normal) eh bien là... Rien ; l'autoradio et le system de ventilation se mettent en route comme si je n'avais jamais passé la marche arrière pour couper le circuit général et l'ODB me demande justement de mettre la marche arrière...
Autre chose : j'ai voulu remplacer la pile de chacune des télécommande par une neuve (même si je sais qu'elles sont encore largement ok), là, l'ODB m'indique : "Réparer le verrou de direction", en remettant les piles d'origine, le message n'est plus indiqué scratch (à verifier)
Pour info, je ne dispose pas du réglage en profondeur du volant (électrique) car c'est une version "light" comme la Compétition donc pas de souci de rappel constructeur à ce niveau là.
Donc pour résumer, J'entends bien la pompe a essence qui se met en route lorsque j'actionne le bouton de démarrage en restant bien entendu débrayé, mais j'ai l'impression que l'anti-démarrage empêche le moteur de se lancer (le témoin au tableau de bord "cadenas orange" clignote pendant la manip.
Nous avons soigneusement démonté à nouveau la console centrale et les branchements sous cette dernière sont :
- Les deux prises allume-cigare
- Témoin Airbag passager
- Bouton ESP
- Feux de détresse .... et rien d'autre au niveau de la boite de vitesse.
Je me demande si à l'atelier pendant le covering, ils n'ont pas oublié de passer la marche arrière, ce qui a provoqué la décharge de la batterie (elle a d'ailleurs très bien démarré à l'aide des pinces le jour où je l'ai récupéré c'est à dire jeudi donc autre bizarries du fait qu'lle ne veuille plus démarrer trois jours après) et donc de ce fait, la voiture a perdu tous ses paramètres et qu'il faille brancher la valise chez GM pour la reprogrammer à nouveau...
Heureusement que ce n'est pas mon véhicule principal sinon elle aurait déjà pris des coups derrière la tronche, je ne suis pas énérvé mais saoulé Confused  !!!! déja que l'alarme d'origine est une catastrophe car il se met en route a chaque fermeture des portes, impossible de la désactiver, obligation si vitres ou toit ouvert de virer manuellement la volumétrie,  les trois coups de klaxon de M**** si tu ne passes pas la marche arrière , le capteur de pression des pneus qui hallucinent, mon problème d'abs et d'esp allumé depuis un an... par moments, je regrette vraiment la fiabilité de mes berlines allemandes Thumb down Thumb down Thumb down
To be continued...


Dernière édition par RzA le Mer 6 Nov 2013 - 9:18, édité 1 fois

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3682
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Stark 13 le Lun 4 Nov 2013 - 17:04

Aaaaaahhhhh, les defauts qui s'accumulent les uns apres les autres, ça me rapelle ma batterie qui était cuite... Et pourtant elle m'affichait 12Volts.
Mais je reste dubitatif...car en passant la marche arriere, tout devrait se couper...

Stark 13
Silver Star Heroes
Silver Star Heroes

Masculin Nombre de messages : 8942
Age : 37
Localisation : Marseille
Modele Vette : Corvette C6 LS2 2005
Date d'inscription : 06/10/2012

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par WHIZZ le Lun 4 Nov 2013 - 17:07

Quelle est la tension aux bornes de la batterie ?

WHIZZ
Membre honoraire
Membre honoraire

Masculin Nombre de messages : 12818
Age : 40
Localisation : 38- A côté de Saint Marcellin
Modele Vette : Dodge RAM et Corvette GRAND SPORT 96 #883
Date d'inscription : 12/06/2007

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Lun 4 Nov 2013 - 17:26

Je ne sais pas jérome, je n'ai pas d'appreil de mesure, je vais voir demain avec mon garagiste de quartier s'il a un testeur de batterie. quelles sont les valeures d'une batterie en bonne santé?
Je pensais la ramener car elle est garantie encore un an. faut-il la décharger avant de la ramener sachant que je l'ai chargé toute une nuit et qu'elle doit être presque pleine ?

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3682
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Yann le Lun 4 Nov 2013 - 17:28

J'ai eu un phénomène semblable il y a quelques jours:

J'ouvre la porte normalement, la la musique fonctionne, les phares s'allument (je suis dans un sous-sol) et la rien ne se passe quand j'appuie sur le bouton de demarrage! Mais rien de rien pas la moindre véléité de demarreur et surtout pas de chute de tension au niveau de la batterie comme si un anti démarrage bloaquait tout.

La batterie indique 11 Volts au tableau de bord!

Moralité je recharge la betterie et tout redémarre normalement...

P.S. J'imagine que j'avais du laisser la voiture en position Acessoires et que la batterie s'est vidée.


Dernière édition par Yann le Lun 4 Nov 2013 - 18:06, édité 1 fois

Yann
[-Administrator-]
[-Administrator-]

Masculin Nombre de messages : 11691
Age : 61
Localisation : ESSONNE
Modele Vette : C6 2005 BVA
Date d'inscription : 04/09/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Yann le Lun 4 Nov 2013 - 17:32

Stark13 a écrit:Aaaaaahhhhh, les defauts qui s'accumulent les uns apres les autres, ça me rapelle ma batterie qui était cuite... Et pourtant elle m'affichait 12Volts.
Mais je reste dubitatif...car en passant la marche arriere, tout devrait se couper...
SI tout se coupait comme tu pourrais ouvrir tes portes ???

Yann
[-Administrator-]
[-Administrator-]

Masculin Nombre de messages : 11691
Age : 61
Localisation : ESSONNE
Modele Vette : C6 2005 BVA
Date d'inscription : 04/09/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par WHIZZ le Lun 4 Nov 2013 - 17:51

RzA a écrit:Je ne sais pas jérome, je n'ai pas d'appreil de mesure, je vais voir demain avec mon garagiste de quartier s'il a un testeur de batterie. quelles sont les valeures d'une batterie en bonne santé?
Je pensais la ramener car elle est garantie encore un an. faut-il la décharger avant de la ramener sachant que je l'ai chargé toute une nuit et qu'elle doit être presque pleine ?
Si moteur coupé ton voltmètre indique moins de 12V, la batterie est loin d'être en forme, et elle peut générer des "gremlins"...

Une batterie normale indique 12.5V en moyenne au repos.

WHIZZ
Membre honoraire
Membre honoraire

Masculin Nombre de messages : 12818
Age : 40
Localisation : 38- A côté de Saint Marcellin
Modele Vette : Dodge RAM et Corvette GRAND SPORT 96 #883
Date d'inscription : 12/06/2007

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par ZeroSix le Lun 4 Nov 2013 - 17:56

Je pense qu'il faut vérifier 2 choses :
- la tension de la batterie. Si elle est tombée en dessous de 12,2V, c'est mort...
- sinon le connecteur du contacteur de marche arrière situé sur la boite de vitesse au cas où.

ZeroSix
L98
L98

Nombre de messages : 256
Age : 54
Localisation : 49
Modele Vette : C6 Z06
Date d'inscription : 12/06/2011

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Lun 4 Nov 2013 - 18:09

WHIZZ a écrit:Si moteur coupé ton voltmètre indique moins de 12V, la batterie est loin d'être en forme, et elle peut générer des "gremlins"...
Une batterie normale indique 12.5V en moyenne au repos.
Mesure à prendre après l'avoir complètement rechargée ou bien peu importe la charge ??
je me rappelle aussi que de Jeudi à dimanche, je l'avais mis sur mon Ctek avec le + debranché mais avec le moins branché... des fois qu'elle ne se soit pas rechargé comme il faut. là je la recharge en la debranchant complètement de la vette...

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3682
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par xl74 le Lun 4 Nov 2013 - 20:39

Bon courage mon RzA.

xl74
Atomic Fire Force
Atomic Fire Force

Masculin Nombre de messages : 8740
Age : 45
Localisation : A côté d'Evian
Modele Vette : C3 Bi-ton de 1981 et C6 LS3 orange atomic
Date d'inscription : 28/10/2011

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Yann le Lun 4 Nov 2013 - 20:46

Si tu as débranché une borne c'est suffisant pour isoler la batterie de la voiture... De toutes façons un CTEK est prévu pour fonctionner batterie connectée ou déconnectée.... Si tu as chargé ta batterie de jeudi à dimanche c'est plus que suffisant: La charge complète d'une batterie c'est en gros 12 à 14 H

Yann
[-Administrator-]
[-Administrator-]

Masculin Nombre de messages : 11691
Age : 61
Localisation : ESSONNE
Modele Vette : C6 2005 BVA
Date d'inscription : 04/09/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par xl74 le Lun 4 Nov 2013 - 20:48

Donc tu peux y aller ! Mesures et tien nous au "courant" si je puis dire.

xl74
Atomic Fire Force
Atomic Fire Force

Masculin Nombre de messages : 8740
Age : 45
Localisation : A côté d'Evian
Modele Vette : C3 Bi-ton de 1981 et C6 LS3 orange atomic
Date d'inscription : 28/10/2011

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Mar 5 Nov 2013 - 14:24

Voici les deux test coup/coup de la batterie que j'ai fait ce matin Jérome :





...Et voici la batterie :



je l'avais complètement rechargé avant, sinon le testeur qui est intelligent demande une charge préalable en cas de doute avant de tester à nouveau et là non, il est formel : la Batterie est OK...

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3682
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par WHIZZ le Mar 5 Nov 2013 - 15:06

Hormis te dire de débrancher les 2 cosses de la batterie et de les mettre en contact l'une avec l'autre pour "vider" le circuit elec, puis rebrancher les cosses et voir si tout est OK, je suis à cours d'idée... willy 

WHIZZ
Membre honoraire
Membre honoraire

Masculin Nombre de messages : 12818
Age : 40
Localisation : 38- A côté de Saint Marcellin
Modele Vette : Dodge RAM et Corvette GRAND SPORT 96 #883
Date d'inscription : 12/06/2007

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par RzA le Mar 5 Nov 2013 - 15:17

WHIZZ a écrit:Hormis te dire de débrancher les 2 cosses de la batterie et de les mettre en contact l'une avec l'autre pour "vider" le circuit elec, puis rebrancher les cosses et voir si tout est OK, je suis à cours d'idée... willy 
Je vais essayer , je n'y avais même pas pensé... Merci ... je dois les laisser en contact combien de temps pour vider le circuit ??

RzA
Blue Wings Team
Blue Wings Team

Masculin Nombre de messages : 3682
Age : 41
Localisation : Crap City
Modele Vette : JSB 08 LS-3-LT BVA
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Marche Arrière et coupe-circuit éléctrique général

Message par Contenu sponsorisé Aujourd'hui à 18:05


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 10 1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum