Petit bruit agaçant au démarrage

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Petit bruit agaçant au démarrage

Message par fredfr le Dim 2 Juin 2013 - 21:58

Je fais appel à vos lumières après avoir cherché sur le forum et sur les forums us je commence à douter de mon diagnostic et je préfère ne pas me tromper.

En fait le bruit que j'ai remarqué se présente au lancement de la voiture en 1ère, on le remarque essentiellement quand on démarre bien doucement et bas dans les tours.
C'est un son assez métallique, une sorte de bruit de casserole comme si quelque chose grattait et résonnait.

Autrement aucun autre bruit suspect à signaler.

A ce que j'ai pu lire et si je ne me trompe pas de bruit ce serait normal :

"Marbles-in-a-can is characteristic of C5/C6 Corvettes. Nothing to be concerned about. It derives from the dual-mass flywheel design that helps handle the power of the motor while retaining easy drivability.

Driver can minimize or eliminate the offending noise by engaging the clutch at say 1200 rpm instead of idle when taking off from a dead stop."

Vous constatez aussi ce bruit ?

Je pense que je psychote un peu je suis vraiment maniaque désolé Mr. Green mais bon mieux vaut prévenir que guérir Salut les Vettistes

fredfr
LT1
LT1

Masculin Nombre de messages : 327
Age : 34
Localisation : Alsace
Modele Vette : C6 LS3
Date d'inscription : 24/09/2012

Revenir en haut Aller en bas

Re: Petit bruit agaçant au démarrage

Message par aievonne le Lun 3 Juin 2013 - 7:17

Ça le fait quant tu tournes ????
Quant tu roules ou a l'arrêt ???
A froid lais aussi a chaud ??? Salut les Vettistes

aievonne
Yellow Jacket Squadron
Yellow Jacket Squadron

Masculin Nombre de messages : 8152
Age : 44
Localisation : BOUCHAIN
Modele Vette : C6 Z06 YELLOW
Date d'inscription : 30/07/2010

Revenir en haut Aller en bas

Re: Petit bruit agaçant au démarrage

Message par fredfr le Lun 3 Juin 2013 - 7:21

Quand je commence à avancer doucement en ligne droite (ou pas c'est pareil).
À chaud le bruit est également présent.

fredfr
LT1
LT1

Masculin Nombre de messages : 327
Age : 34
Localisation : Alsace
Modele Vette : C6 LS3
Date d'inscription : 24/09/2012

Revenir en haut Aller en bas

Re: Petit bruit agaçant au démarrage

Message par Reynel le Lun 3 Juin 2013 - 7:31

Vibrations à très bas régime de la ligne d'échappement qui touche quelque part?
J'ai eu le cas sur la mienne au niveau d'une tubulure de boite à l'arrière.
Desserrage du tube d'échappement et très, très légère rotation du pot ont réglé le problème.
C'est juste une idée......

Reynel
Membre honoraire
Membre honoraire

Masculin Nombre de messages : 2962
Localisation : Corvette Land
Modele Vette : ZR-1 1992 / C6 LS3 Z51
Date d'inscription : 23/01/2012

Revenir en haut Aller en bas

Re: Petit bruit agaçant au démarrage

Message par Ultor128 le Lun 3 Juin 2013 - 7:33

As tu des Borla? Sinon même chose que Reynel, j'ai eut le cas d'un échappement légèrement desserré (section du milieu) avec les même symptôme.

Ultor128
Yellow Jacket Squadron
Yellow Jacket Squadron

Masculin Nombre de messages : 1589
Age : 42
Localisation : Neuvecelle 74
Modele Vette : C6 Luxury LS2 Z51 Velocity Yellow
Date d'inscription : 24/05/2012

Revenir en haut Aller en bas

Re: Petit bruit agaçant au démarrage

Message par fredfr le Lun 3 Juin 2013 - 7:45

Non pas encore j'économise pour ^^ (ça sera une bonne solution pour couvrir les petits bruits Mr. Green). Par contre je pense que Chassay a remis en place la ligne d'origine il devait y avoir autre chose dessus avant la mise en vente elle parait très propre pour presque 20 000km. Je vais essayer de vérifier ça, vous connaissez les couples à respecter si il y en a ?

Et concernant mon hypothèse vous n'en avez jamais entendu parler ?
C'est une question assez fréquente sur les forums US, la réponse étant presque toujours la même : "c'est normal sur une C6 en boite méca".

fredfr
LT1
LT1

Masculin Nombre de messages : 327
Age : 34
Localisation : Alsace
Modele Vette : C6 LS3
Date d'inscription : 24/09/2012

Revenir en haut Aller en bas

Re: Petit bruit agaçant au démarrage

Message par santiago le Lun 3 Juin 2013 - 7:55

Ce sont les tringleries de la boîte de vitesse. C normal.... Salut les Vettistes

santiago
Photogénique
Photogénique

Nombre de messages : 2679
Age : 63
Localisation : Alsace
Modele Vette : C6 Z06
Date d'inscription : 04/08/2005

Revenir en haut Aller en bas

Re: Petit bruit agaçant au démarrage

Message par ZeroSix le Lun 3 Juin 2013 - 7:58

J'ai la même genre de bruit sur la Z et c'est effectivement un bruit de transmission assez fréquent et connu sur les forums US.
Le bruit de casserole apparait sur des départs lents à faible régime (~1000t/mn)
Lors d'un départ plus musclé avec un régime plus élevé ça ne le fait pas.

ZeroSix
L98
L98

Nombre de messages : 256
Age : 54
Localisation : 49
Modele Vette : C6 Z06
Date d'inscription : 12/06/2011

Revenir en haut Aller en bas

Re: Petit bruit agaçant au démarrage

Message par fredfr le Lun 3 Juin 2013 - 10:10

Ok ok donc me voila rassuré il y a de grandes chances que ce soit bien ça, merci pour vos réponses !

Personne n'a constaté ce petit bruit sur une C6 ? C'est assez discret si on ne fait pas attention et on ne l'entend pas si on démarre fort.

Pour la ligne dans le doute.. je vais tout remplacer par des stype II je commande à la fin du mois party1

fredfr
LT1
LT1

Masculin Nombre de messages : 327
Age : 34
Localisation : Alsace
Modele Vette : C6 LS3
Date d'inscription : 24/09/2012

Revenir en haut Aller en bas

Re: Petit bruit agaçant au démarrage

Message par xl74 le Lun 3 Juin 2013 - 10:14

Un bruit de casserole dit "normal" pour un véhicule comme ça?

Ca ressemble plus à un défaut de conception

xl74
Atomic Fire Force
Atomic Fire Force

Masculin Nombre de messages : 8702
Age : 45
Localisation : A côté d'Evian
Modele Vette : C3 Bi-ton de 1981 et C6 LS3 orange atomic
Date d'inscription : 28/10/2011

Revenir en haut Aller en bas

Re: Petit bruit agaçant au démarrage

Message par fredfr le Lun 3 Juin 2013 - 10:17

Il semblerait que ça soit même indiqué dans la vidéo de présentation pour l'utilisateur de la C5 Rolling Eyes il faut croire que GM a d'autres priorités que les petits bruits

fredfr
LT1
LT1

Masculin Nombre de messages : 327
Age : 34
Localisation : Alsace
Modele Vette : C6 LS3
Date d'inscription : 24/09/2012

Revenir en haut Aller en bas

Re: Petit bruit agaçant au démarrage

Message par ZeroSix le Lun 3 Juin 2013 - 12:08

Bah les petits bruits mécaniques quand ils sont normaux ça fait partie du charme d'une voiture...

ZeroSix
L98
L98

Nombre de messages : 256
Age : 54
Localisation : 49
Modele Vette : C6 Z06
Date d'inscription : 12/06/2011

Revenir en haut Aller en bas

Re: Petit bruit agaçant au démarrage

Message par fredfr le Lun 3 Juin 2013 - 13:32

Entièrement d'accord moi ça ne me gêne pas tant que l'on sait d'où ça vient et que cela ne pose aucun problème Wink

fredfr
LT1
LT1

Masculin Nombre de messages : 327
Age : 34
Localisation : Alsace
Modele Vette : C6 LS3
Date d'inscription : 24/09/2012

Revenir en haut Aller en bas

Re: Petit bruit agaçant au démarrage

Message par nono063 le Lun 10 Fév 2014 - 17:59

j'ai aussi ce bruit sur ma C6 dans les même conditions, je l'avez aussi sur ma C5 BM6

nono063
Supercharged
Supercharged

Masculin Nombre de messages : 831
Age : 41
Localisation : Combronde Puy de Dome
Modele Vette : plus rien
Date d'inscription : 24/11/2012

Revenir en haut Aller en bas

Re: Petit bruit agaçant au démarrage

Message par fastmike le Mar 11 Fév 2014 - 10:08

C'est pour cela que j'ai choisi la boite auto, pour éviter tous ces bruits de tringlerie

;-)

fastmike
Supercharged
Supercharged

Masculin Nombre de messages : 972
Age : 56
Localisation : 94
Modele Vette : C7 Z06
Date d'inscription : 09/06/2006

Revenir en haut Aller en bas

Re: Petit bruit agaçant au démarrage

Message par maxence22 le Mer 19 Mar 2014 - 11:17

petite contribution ....

en marche arrière le bruit métalique sur l 'arrière a froid ; ( j 'ai eut le cas ° ) c'est l 'huile de pont qu'il faut changer ;; maintenant il existe un additif et une nouvelle refrence d'huile de pont ....
j'avais changer l'huile du pont et plus de bruit ..


pour le bruit a froid en marche avant ; ma contribution de ce que je sais , en braquant a fond au ralenti et en marche avant c 'est l'autobloquant qui fait du bruit et en fait il faut jamais braquer a fond au ralenti ...

voila si ça peux aider certains .....  Salut les Vettistes 














maxence22
Black Attack Section
Black Attack Section

Masculin Nombre de messages : 900
Age : 46
Localisation : bretagne
Modele Vette : C6 Z-51. LS2 . 2007
Date d'inscription : 10/07/2013

Revenir en haut Aller en bas

Re: Petit bruit agaçant au démarrage

Message par lolo v8 le Sam 22 Mar 2014 - 16:23

Salut à tous,
meme bruit à bas régime seulement en 1 ère au démarrage et lentement on dirait une vibration comme si c'était une tôle près de l'échappement ma Z06 est de 2007 avec 36000 kms acheté à 25000 ,par contre est ce que quelqu'un à ce petit problème de vibration au niveau du pommeau de levier de vitesse lors d'accélération ? A chaud ça le fait moins ? merci 

lolo v8
En kit
En kit

Masculin Nombre de messages : 13
Age : 50
Localisation : BOUSSE
Modele Vette : C6 Z06
Date d'inscription : 03/03/2014

Revenir en haut Aller en bas

Re: Petit bruit agaçant au démarrage

Message par Keg le Sam 22 Mar 2014 - 16:53

J'ai déjà eu le souci des vibrations du bras de vitesse à l’accélération! Dans mon cas la voiture était encore sous-garantie, ce qu'ils ont fait : enlever la console entre les 2 sièges, il devrait y avoir 4 boulons qui fixent le levier, dans mon cas 2 s'étaient fait la malle et deux étaient complètement desserrés, repose des 4 boulons avec du «lock-tite» et depuis RAS à ce niveau. Pour le bruit du moteur, j'ai aussi eu quelque chose de semblable à la description du post original, il s'agissait d'autoallumage «pinging» du à l'utilisation d'essence à trop faible indice d'octane...depuis RAS Smile

Keg
Yellow Jacket Squadron
Yellow Jacket Squadron

Masculin Nombre de messages : 1442
Age : 45
Modele Vette : c6 2008
Date d'inscription : 24/03/2013

Revenir en haut Aller en bas

Re: Petit bruit agaçant au démarrage

Message par Keg le Sam 22 Mar 2014 - 16:55

Oups je t'ai répondu! Bientôt un admin va te demander de te présenter dans la section nouveaux membre.... Smile

Keg
Yellow Jacket Squadron
Yellow Jacket Squadron

Masculin Nombre de messages : 1442
Age : 45
Modele Vette : c6 2008
Date d'inscription : 24/03/2013

Revenir en haut Aller en bas

Re: Petit bruit agaçant au démarrage

Message par Alec le Sam 22 Mar 2014 - 17:31

Lolo V8 si tu pouvais passer par la case "Nouveaux Membres" et te présenter à tout le monde , merci .

Alec
Black Attack Section
Black Attack Section

Masculin Nombre de messages : 24870
Age : 69
Localisation : Mer de sable , Picardie
Modele Vette : C5 2001 Callaway Honker+B&B Bullet Sway bar C6 Z06 jantes C6
Date d'inscription : 22/03/2007

Revenir en haut Aller en bas

Re: Petit bruit agaçant au démarrage

Message par lolo v8 le Dim 23 Mar 2014 - 7:30

pas de souci j'y vais de ce pas Very Happy 

lolo v8
En kit
En kit

Masculin Nombre de messages : 13
Age : 50
Localisation : BOUSSE
Modele Vette : C6 Z06
Date d'inscription : 03/03/2014

Revenir en haut Aller en bas

Re: Petit bruit agaçant au démarrage

Message par olivetudy le Lun 24 Mar 2014 - 10:50

J'ai aussi un bruit sur ma Z lors des démarrage a bas régime, plus présent à froid et qui semble sortir du levier de vitesse. Un sorte de vibration que l'on peut avoir en 1 ére et en seconde. Mais c'est pas systématique.
J'ai l'impression qu'il suffit de mettre un peu plus de gaz pour la voir disparaitre.

Etant donné que la boite et à l'AR et pas sous le levier de vitesse, des vibrations de tringlerie me semblent possible.

olivetudy
Blown
Blown

Masculin Nombre de messages : 1010
Age : 39
Localisation : aubagne
Modele Vette : C6 Z06 - 2008
Date d'inscription : 10/09/2010

Revenir en haut Aller en bas

Re: Petit bruit agaçant au démarrage

Message par lolo v8 le Mar 25 Mar 2014 - 16:40

J'ai appelé le chef d'atelier chez CHASSAY et il m'a dit que c'était normal rien d'inquiétant je vais quand meme des que je peux voir ces 4 écrous qui tiennent le levier comme disait KEG un peu plus haut . J ai également était voir sur des forums aux states et il existe un levier monté sur silenbloc plus dur a voir

lolo v8
En kit
En kit

Masculin Nombre de messages : 13
Age : 50
Localisation : BOUSSE
Modele Vette : C6 Z06
Date d'inscription : 03/03/2014

Revenir en haut Aller en bas

Re: Petit bruit agaçant au démarrage

Message par nono063 le Mar 25 Mar 2014 - 17:13

En tant que CH'ti d'origine, je dirai que c'est comme la fricandelle, tout le monde sait ce qu'il y a dedans, mais personne veut le dire

nono063
Supercharged
Supercharged

Masculin Nombre de messages : 831
Age : 41
Localisation : Combronde Puy de Dome
Modele Vette : plus rien
Date d'inscription : 24/11/2012

Revenir en haut Aller en bas

Re: Petit bruit agaçant au démarrage

Message par lolo v8 le Mar 25 Mar 2014 - 17:38

c'est tellement vrai!
  

lolo v8
En kit
En kit

Masculin Nombre de messages : 13
Age : 50
Localisation : BOUSSE
Modele Vette : C6 Z06
Date d'inscription : 03/03/2014

Revenir en haut Aller en bas

Re: Petit bruit agaçant au démarrage

Message par Contenu sponsorisé Aujourd'hui à 20:43


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum